<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="спорт, новости спортивные, спорт Беларуси, белорусские новости, новости Белоруссии" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?161654235226347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_74ddd597381f95fd1e52dc5a7b1b7f12/page_74ddd597381f95fd1e52dc5a7b1b7f12.css?161654228126618" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_6959e08f42984986d33d0d53c68bb295/template_6959e08f42984986d33d0d53c68bb295.css?1616542281189866" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1616574891','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'094a40137292e442445b9ea335edaaec'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1616571249311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?16165422811174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Владимир Коноплев: до последней минуты не верилось, что злая болезнь "/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/sport/529609/"/>
<meta property="og:description" content="Глава Белорусской федерации гандбола Владимир Коноплев высказался по поводу смерти Томажа Чатера."/>
<title>Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой   | Белорусский Партизан</title>
<meta name="description" content="Глава Белорусской федерации гандбола Владимир Коноплев высказался по поводу смерти Томажа Чатера."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_bb88609aed03db8fdb99b8901c309bc1/template_bb88609aed03db8fdb99b8901c309bc1.js?161654228195962"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1616542281939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<meta name="yandex-verification" content="9f6fee100af79795" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/sport/529609/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/sport/529609/" />
	 <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- AdSense pausing code -->
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var consentCallbackQueue=function(o,e){let n=[],t=!1,l=!1,g=function(){t=!0,n.map(function(o,e){void 0!==o&&(o(),n[e]=void 0)})};return(o.__lxG__consent__=o.__lxG__consent__||{}).consentCallback=function(o){l=!0,null===o?g():-1===o||(0===o?g():1===o&&g())},setTimeout(function(){l||(console&&console.log&&console.log("consentCallbackQueue timeout call"),o.googletag.pubads?o.googletag.pubads().setRequestNonPersonalizedAds(1):o.googletag.cmd.unshift(function(){o.googletag.pubads().setRequestNonPersonalizedAds(1)}),o.__lxG__consent__.consentCallback(0))},5e3),{push:function(o){t?o():n.push(o)}}}(window);function displayAndRefreshSlotById(o){consentCallbackQueue.push(function(){googletag.cmd.push(function(){window.google_DisableInitialLoad?googletag.pubads().getSlots().forEach(function(e){e.getSlotElementId()==o&&(googletag.display(o),googletag.pubads().refresh([e]))}):googletag.display(o)})})}</script>
<script>
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
consentCallbackQueue.push(function () {
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
});
</script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_211949.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
  gtag('config', 'AW-759936387');
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">
<!-- Yandex.Metrika counter -->
<script async type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Спортивные новости",
  "url": "https://belaruspartisan.by/sport/529609/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>

<script async src="https://jsn.24smi.net/smi.js"></script>
<script async>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<script async type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script async src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body> 
<!-- CLICKIO AdFox unit 651340 -->
<div id='adfox_159308066786779763'></div>
<script async>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_159308066786779763',
        params: {
            pp: 'wxi',
            ps: 'cvkw',
            p2: 'gnsj'
        }
    }, [ 'phone'], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
<script async>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
<style>
    .pw>.container {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 47px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -180px; 
    }
    .lx_fixed_right_wrapper {
        right: -180px; 
    }
</style>
<script async>
if (window.innerWidth >= 1520) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('.pw>.container');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663366']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663364']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
<div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon insta" rel="nofollow" href="https://www.instagram.com/belpartisan/">Instagram</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 970x250 в шапку --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1430999011422222" data-ad-slot="4121421767"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">24</span><br/><span class="d_month">Март</span></div>
      <div class="d_time">11:34</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block">  <style>
  .actual_theme_list table 
  { width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */   }
   .actual_theme_list td:nth-child(2) 
   {background: #dc3545; /* Цвет фона */
	font-weight: 800;} 
   </style>
<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=508936">Протесты</a></td>
<td><a href="/hottopics/?tid=525001">Репрессии</a></td>
<td><a href="/hottopics/?tid=523426">Всебелорусское собрание</a></td>
<td><a href="/hottopics/?tid=519606">Итоги</a></td>
<td><a href="/hottopics/?tid=515177">Конституционная реформа</a></td>
<td><a href="/hottopics/?tid=377152">Павел Шеремет</a></td>
<td><a href="/hottopics/?tid=488932">Эпидемия</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">


<div class="news-detail">
<div style="margin: 3px; 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  </h1>
  <div class="detail_text"><b>Глава Белорусской федерации гандбола Владимир Коноплев высказался по поводу смерти Томажа Чатера.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div><img src="/upload/medialibrary/04b/04b3b774c721f4d16fe40d8ae5b7b351.jpg" title="1-4.jpg" width="700" height="379"  /></div><div><br /></div><div>&quot;До последней минуты не верилось, что злая болезнь может победить. В конце января проводили исполком, Томаж на нем выступал. Он, конечно, герой в этом плане. При общении с ним ты никогда не мог заподозрить, что у человека такая болезнь. К сожалению, что случилось, то случилось. Мы родных и близких не оставим в беде. Будем всячески помогать. И сделаем турнир памяти Томажа Чатера&quot;, — сказал Коноплев в эфире программы &quot;Спорт-кадр&quot;<a href="https://tvr.by" target="_blank" > на телеканале</a> &quot;Беларусь 5&quot;.</div><div><br /></div><div><br /></div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
  </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="10:59 24/03/2021"  class="news-date-time news_date">
  10:59 24/03/2021 </span>
</div>
</div>
<div>
<a href="https://t.me/belaruspartisanby"><img class="img-thumbnail" src="/images/telegram2.jpg"></a>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_529615">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/529615/" onclick="return false;"><span>11:27</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/529615/" ><span>После проверок КГК закрылись 28 аптек в Минске, Гомеле, Бобруйске и Жодино</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529614">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/529614/" onclick="return false;"><span>11:22</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/529614/" ><span>Был «на довольствии» у банды Морозова</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529613">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/529613/" onclick="return false;"><span>11:15</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/529613/" class="bold"><span>Утро 24 марта началось с обысков и задержаний</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529612">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/529612/" onclick="return false;"><span>11:09</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/529612/" ><span>«Я попал в плен». Вернулся домой могилевчанин, которого в Таиланде приговорили к 30 годам лишения свободы</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529609">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/529609/" onclick="return false;"><span>10:59</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/529609/" ><span>Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529610">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/529610/" onclick="return false;"><span>10:57</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/529610/" ><span>Банкам очень хочется ваших денег: ставки по долгосрочным рублевым депозитам населения резко выросли</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529608">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/529608/" onclick="return false;"><span>10:55</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/529608/" ><span>Лукашенко отказался от приватизации кожевенного завода в Гатово</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_529607">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/529607/" onclick="return false;"><span>10:51</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/529607/" ><span>Переломный день - 25 марта: когда в Беларусь наконец придет весна</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.facebook.com/share.php?u=https://belaruspartisan.by/sport/529609/&t=Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  " onclick="return fbs_click('https://belaruspartisan.by/sport/529609/', 'Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  ');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  '),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="https://twitter.com/home/?status=https://belaruspartisan.by/sport/529609/+Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  " onclick="return twitter_click_1('https://belaruspartisan.by/sport/529609/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('delicious_click') == false)
{
function delicious_click(url, title) 
{
window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(url)+'&amp;title='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=550'); 
return false; 
}}</script>
<a href="http://delicious.com/save" onclick="return delicious_click('https://belaruspartisan.by/sport/529609/', 'Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  ');" target="_blank" class="delicious" title="Delicious"></a></td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.livejournal.com/update.bml?event=https://belaruspartisan.by/sport/529609/&subject=Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  " onclick="return lj_click('https://belaruspartisan.by/sport/529609/', 'Владимир Коноплев: до последней минуты не верилось, что злая болезнь победит. Томаж Чатер — герой  ');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div class="smi24__informer smi24__auto" data-smi-blockid="13342"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<div class="smi24__informer smi24__auto" data-smi-blockid="11977"></div>
<!-- Composite Start --> <div id="M402327ScriptRootC690448"> <div id="M402327PreloadC690448"> ‡агрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>


<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/karach/20741/" class="lp_avatar corn3px" style="background:url('/upload/uf/bac/bac84e3da2db099c4ebf9eaf31f31fbb.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karach/20741/" class="post_descr corn3px">   
   <b>Ольга Карач</b><br>
             Лия Ахеджакова о новом фильме про Беларусь!     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/ganna/20740/" class="lp_avatar corn3px" style="background:url('/upload/uf/83e/83e17c815e939f3f963696375e21f832.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/ganna/20740/" class="post_descr corn3px">   
   <b>Канапацкая Ганна</b><br>
             Почему Кремль не даст уйти Лукашенко     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20739/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20739/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Мы не можем ждать милостей от природы.     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Michail/20738/" class="lp_avatar corn3px" style="background:url('/upload/uf/ecc/ecc42cefd1e77bb765f8061947e2f577.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Michail/20738/" class="post_descr corn3px">   
   <b>Михаил Пастухов</b><br>
             С ДНЕМ КОНСТИТУЦИИ 1994 ГОДА!     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Dzmitry_Halko/20735/" class="lp_avatar corn3px" style="background:url('/upload/uf/758/7582240356b17ae4c633faf573cabb45.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Dzmitry_Halko/20735/" class="post_descr corn3px">   
   <b>Дмитрий Галко</b><br>
             Лукашенко не убежит     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/volchanin/20733/" class="lp_avatar corn3px" style="background:url('/upload/uf/c94/c943953bc794b05f4dd144dc7fd9e9f3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/volchanin/20733/" class="post_descr corn3px">   
   <b>Александр Волчанин</b><br>
             В чувство нужно приводить частные аптеки и...     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/lebedko/20729/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/20729/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             Армия... по пояс в крови? Геннадия Шутова убил...     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>

<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_529071">
 <a href="/opinions/529071/" class="lp_avatar corn3px" style="background:url('/upload/iblock/5c9/5c97c98012f3ff1ea2b4898b36c44f4f.png') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/529071/"><span class="red_name">Павел Усов</span></a></div>
 <div class="opinion_caption"><a href="/opinions/529071/"><b>Голосование как руководство к революции</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/529071/">Если сами беларусы понимают, что голосование – это только сигнал к действию, и готовы будут выйти на улицы, то проблема диктатуры будет решена. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_529043">
 <a href="/opinions/529043/" class="lp_avatar corn3px" style="background:url('/upload/iblock/5f3/5f34d3f4d18d2534bc0342ed68e250d3.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/529043/"><span class="red_name">Лилия Шевцова</span></a></div>
 <div class="opinion_caption"><a href="/opinions/529043/"><b>Заштормило</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/529043/">Байден видит мир как поле столкновения демократии и авторитаризма.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_528764">
 <a href="/opinions/528764/" class="lp_avatar corn3px" style="background:url('/upload/iblock/472/472fce9f80ee37d4e325d19c7f1be080.png') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/528764/"><span class="red_name">Андрей Зубов</span></a></div>
 <div class="opinion_caption"><a href="/opinions/528764/"><b>Подзабыли на свою голову</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/528764/">Совершено вопиющее политическое преступление, еще дальше толкающее Россию в объятия тоталитарной диктатуры<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_528399">
 <a href="/opinions/528399/" class="lp_avatar corn3px" style="background:url('/upload/iblock/8be/8be27eb7d6809e3f4f91a61016e91a4c.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/528399/"><span class="red_name">Татьяна Щитцова</span></a></div>
 <div class="opinion_caption"><a href="/opinions/528399/"><b>Политика памяти</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/528399/">Политика — это установление приоритетов, порядка включений и исключений. </a>
       
 </div>
</div>
</div>
</div></div>
<div>
<a href="https://belaruspartisan.by/search/?q=%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82"><img class="img-thumbnail" src="/images/svaboda3.jpg"></a>
 </div><br />


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
  <div class="fb-like-box" id="fb-like-box"> 
  <div class="fb-page" data-href="https://www.facebook.com/belaruspartisan.by/" data-tabs="" data-width="300" data-height="120" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/belaruspartisan.by/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/belaruspartisan.by/">Belaruspartisan</a></blockquote></div>
 
 </div>  
  
<div id="vk_groups hidden"></div>

</div>

 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_529527">
    <div class="lpi_avatar corn3px">
      <a href="/interview/529527/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/9ef/9ef64c821b2a78500358c3ba84dbb95f.jpg" alt="Казакевич: Совместное давление России и ЕС на Лукашенко пока исключено" title="Казакевич: Совместное давление России и ЕС на Лукашенко пока исключено"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/529527/">Казакевич: Совместное давление России и ЕС на Лукашенко пока исключено</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_529403">
    <div class="lpi_avatar corn3px">
      <a href="/interview/529403/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/037/0378f79280c2d6128ab0223d771789af.jpg" alt="Романчук: Чиж сам нарвался, а Шакутина жалко  " title="Романчук: Чиж сам нарвался, а Шакутина жалко  "/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/529403/">Романчук: Чиж сам нарвался, а Шакутина жалко  </a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_529178">
    <div class="lpi_avatar corn3px">
      <a href="/interview/529178/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/735/7352d5a4eda87a010762cee413b6293c.jpg" alt="Сход народных делегатов: 151 делегат находится в Беларуси – это обязательное условие" title="Сход народных делегатов: 151 делегат находится в Беларуси – это обязательное условие"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/529178/">Сход народных делегатов: 151 делегат находится в Беларуси – это обязательное условие</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_529155">
    <div class="lpi_avatar corn3px">
      <a href="/interview/529155/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/25a/25aa550941366ce445b318cf843617b1.jpg" alt="Егоров: То, что уличные протесты будут, можно даже не сомневаться" title="Егоров: То, что уличные протесты будут, можно даже не сомневаться"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/529155/">Егоров: То, что уличные протесты будут, можно даже не сомневаться</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_529055">
    <div class="lpi_avatar corn3px">
      <a href="/interview/529055/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/fe1/fe16ad47830a21d172ce7fe9e4043db6.png" alt="Быковский: Ожидается великое свершение, а речь зашла всего лишь о петиции" title="Быковский: Ожидается великое свершение, а речь зашла всего лишь о петиции"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/529055/">Быковский: Ожидается великое свершение, а речь зашла всего лишь о петиции</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_529042">
    <div class="lpi_avatar corn3px">
      <a href="/interview/529042/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/630/6309a18afee93c01be2067a750fda9a7.jpg" alt="Карбалевич: Самые сильные санкции против экономики вводит не Запад, а сам режим" title="Карбалевич: Самые сильные санкции против экономики вводит не Запад, а сам режим"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/529042/">Карбалевич: Самые сильные санкции против экономики вводит не Запад, а сам режим</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_655072']={'i':__lxGc__.b++};
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
<!-- end content -->
 <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};
</script>
 </div>
 <div class="clear"></div>
<div align="center">

</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2021 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> 
 

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="/cdn-cgi/l/email-protection#c9abaca5b9a8bbbda0baa8a789aea4a8a0a5e7aaa6a4" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="86e4e3eaf6e7f4f2eff5e7e8c6e1ebe7efeaa8e5e9eb">[email&#160;protected]</span></a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="/cdn-cgi/l/email-protection#c5a7b5e8a4a1b3a0b785bca4aba1a0bdebb7b0" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="f39183de9297859681b38a929d97968bdd8186">[email&#160;protected]</span></a>
 </span>

</td>
</tr>
</table>
 </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/sport/529609/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/sport/529609/",
          "name": "Спортивные новости"
        }
      }
    ]
	},
	"name": "Спортивные новости",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
 <script type="text/javascript">(function(){window['__CF$cv$params']={r:'634e9a77b9f58835',m:'26d92ee121c7bc575f21023357eb5ece9f0c87cb-1616575318-1800-ASLbwlLQBnGxkyBQw2O7wmQYJRUvgPSdF65HWsgdCr2c7PU6YQvl4bQP95uMatnq1c8jt52X1ist9lidsPiRc3DdFYBgDSMG15hOoaNU6X8x6IKb41/50EyvJ4y2DuzKNA==',s:[0x50aeadc4d7,0x636521108f],}})();</script></body>

</html>
