<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="спорт, новости спортивные, спорт Беларуси, белорусские новости, новости Белоруссии" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?158382493634271" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_6d76772c59caf4a2c5fb5aac0b7ec14d/page_6d76772c59caf4a2c5fb5aac0b7ec14d.css?158379661526669" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_082fa4717a331ed0294d12257cf23aae/template_082fa4717a331ed0294d12257cf23aae.css?1583796613189361" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1583832175','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'fb6f22161b875b1ddfc223d286102aa5'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1583824936294894"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15837966131174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_tooltip.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core_tooltip.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Роналду решил пересидеть коронавирус на Мадейре"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/sport/493684/"/>
<meta property="og:description" content="Португальский форвард &quot;Ювентуса&quot; покинул Турин и вернулся к матери на Мадейру, которая в начале месяца перенесла инсульт, сообщает Jornal Madeira."/>
<title>Роналду решил пересидеть коронавирус на Мадейре | Белорусский Партизан</title>
<meta name="description" content="Португальский форвард &quot;Ювентуса&quot; покинул Турин и вернулся к матери на Мадейру, которая в начале месяца перенесла инсульт, сообщает Jornal Madeira."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1583796615154317"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1583796614939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>





<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/sport/493684/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/sport/493684/" />
	 <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
</script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Спортивные новости",
  "url": "https://belaruspartisan.by/sport/493684/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>
<script>
    const adfoxBiddersMap = {
        'myTarget': '816008' ,
        'betweenDigital': '871789' , 
        'buzzoola': '880620' ,
    };
    var adUnits = [
        {
            code: 'adfox_157544806897298961',
            sizes: [ [300,600] ],
            bids: [
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 658633,
                    }
                },                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 3614201,
                    }
                },                {
                    bidder: 'buzzoola',
                    params: {
                        placementId: 860031,
                    }
                },
            ]
        },

    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">10</span><br/><span class="d_month">Март</span></div>
      <div class="d_time">12:22</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block"> 
<table cellpadding="3" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=439120"><button type="button" class="btn btn-outline-secondary btn-sm">Выборы-2019</button></a></td>
<td><a href="/hottopics/?tid=421729"><button type="button" class="btn btn-outline-secondary btn-sm">Изменение Конституции</button></a></td>
<td><a href="/hottopics/?tid=489233"><button type="button" class="btn btn-outline-secondary btn-sm">Олимпиада</button></a></td>
<td><a href="/hottopics/?tid=489231"><button type="button" class="btn btn-outline-secondary btn-sm">Единый кандидат оппозиции</button></a></td>
<td><a href="/hottopics/?tid=488414"><button type="button" class="btn btn-outline-secondary btn-sm">Выборы-2020</button></a></td>
<td><a href="/hottopics/?tid=449422"><button type="button" class="btn btn-outline-secondary btn-sm">Беларусь-Россия</button></a></td>
<td><a href="/hottopics/?tid=377152"><button type="button" class="btn btn-outline-secondary btn-sm">Убийство Павла Шеремета</button></a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">


<div class="news-detail">
<div style="margin: 3px; 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790х120 внутри страниц -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Роналду решил пересидеть коронавирус на Мадейре</h1>
  <div class="detail_text"><b>Португальский форвард &quot;Ювентуса&quot; покинул Турин и вернулся к матери на Мадейру, которая в начале месяца перенесла инсульт, сообщает Jornal Madeira.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>Футболист прилетел на Мадейру 9 марта, на следующий день после домашней победы над &quot;Интером&quot; (2:0). Роналду вместе с семьей вернулись в Португалию на частном самолете.</div><div><br /></div><div>По информации СМИ, спортсмен, вероятно, некоторое время пробудет вместе с матерью, которая 3 марта перенесла инсульт. Кроме того, все спортивные мероприятия в Италии по решению властей приостановлены из-за распространения коронавируса.</div><div><br /></div><div>После 26 туров &quot;Юве&quot; занимает первое место в чемпионате Италии. А 17 марта туринцы должны были принять в гостях французский &quot;Лион&quot; в рамках 1/8 финала Лиги чемпионов. </div><div><br /></div><div><br /></div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
 Источник: <a href="https://sputnik.by/sport/20200310/1044131150/Ronaldu-uekhal-iz-Italii-na-Madeyru-k-materi.html" target="_blank" >sputnik.by</a> </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="11:07 10/03/2020"  class="news-date-time news_date">
  11:07 10/03/2020 </span>
</div>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_493691">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/493691/" onclick="return false;"><span>12:20</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/493691/" ><span>Минфин отказался привязать зарплату чиновников к средней по Беларуси</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493689">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/493689/" onclick="return false;"><span>12:14</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/493689/" ><span>Сергей Калякин: «Если другие не согласятся, на президентские выборы придется идти мне ...»</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493690">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/493690/" onclick="return false;"><span>12:03</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/493690/" ><span>По сценарию Путина: ЛДПР предложила провести досрочные выборы в Госдуму</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493688">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/493688/" onclick="return false;"><span>11:56</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/493688/" class="bold"><span>Один из ведущих почтовых операторов &quot;ГлоБел24&quot; заявил о ликвидации компании</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493687">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/493687/" onclick="return false;"><span>11:53</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/493687/" ><span>Принц Гарри и Меган Маркл выполнили последнюю королевскую обязанность</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493686">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/493686/" onclick="return false;"><span>11:41</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/493686/" class="bold"><span>Минздрав: коронавирус подвердился еще у трех пациентов. И трое выздоровели</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493685">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/493685/" onclick="return false;"><span>11:24</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/493685/" ><span>На месте рынка &quot;Лебяжий&quot; начинают строить жилье. А при чем тут &quot;хоккеист&quot; Лукашенко</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_493684">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/493684/" onclick="return false;"><span>11:07</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/493684/" ><span>Роналду решил пересидеть коронавирус на Мадейре</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=https://belaruspartisan.by/sport/493684/&t=Роналду решил пересидеть коронавирус на Мадейре" onclick="return fbs_click('https://belaruspartisan.by/sport/493684/', 'Роналду решил пересидеть коронавирус на Мадейре');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Роналду решил пересидеть коронавирус на Мадейре'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=https://belaruspartisan.by/sport/493684/+Роналду решил пересидеть коронавирус на Мадейре" onclick="return twitter_click_1('https://belaruspartisan.by/sport/493684/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('delicious_click') == false)
{
function delicious_click(url, title) 
{
window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(url)+'&amp;title='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=550'); 
return false; 
}}</script>
<a href="http://delicious.com/save" onclick="return delicious_click('https://belaruspartisan.by/sport/493684/', 'Роналду решил пересидеть коронавирус на Мадейре');" target="_blank" class="delicious" title="Delicious"></a></td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=https://belaruspartisan.by/sport/493684/&subject=Роналду решил пересидеть коронавирус на Мадейре" onclick="return lj_click('https://belaruspartisan.by/sport/493684/', 'Роналду решил пересидеть коронавирус на Мадейре');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start -->
<div id="M402327ScriptRootC690448">
        <div id="M402327PreloadC690448">
        Загрузка...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->
<!-- Composite Start -->
<div id="M545167ScriptRootC832543">
</div>
<script src="https://jsc.idealmedia.io/i/b/i.belaruspartisan.by.832543.js" async></script>
<!-- Composite End -->
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>


<div class="right_block_inner">

<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/karach/20329/" class="lp_avatar corn3px" style="background:url('/upload/uf/927/92763c7263554f0d20a526ea85e90c4a.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karach/20329/" class="post_descr corn3px">   
   <b>Ольга Карач</b><br>
             Лукашенко уничтожил страну, а каяться предлагают...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/podgol/20328/" class="lp_avatar corn3px" style="background:url('/upload/uf/0fa/0fa857ab8aae85803757c6fc3a26818e.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/podgol/20328/" class="post_descr corn3px">   
   <b>Владимир Подгол</b><br>
             Как Макей порулил Беларусью     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Rudkouski/20327/" class="lp_avatar corn3px" style="background:url('/upload/uf/9a3/9a3b888deea315dc1b87c2dd461d9fb3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Rudkouski/20327/" class="post_descr corn3px">   
   <b>Петр Рудковский</b><br>
             Канапацкая, праймерыз і іншыя жарсці     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20326/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20326/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Цудоўныя  "КАРАМЕЛЬКІ"!     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/bialiacki/20325/" class="lp_avatar corn3px" style="background:url('/upload/uf/f1c/f1c86a1b7311bf96ea39df1275be3b46.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/bialiacki/20325/" class="post_descr corn3px">   
   <b>Алесь Бяляцкі</b><br>
             Тюрьма. Забытые люди. История: VIII. ГЕНА     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>
<!-- CLICKIO AdFox unit 652061 -->
<div id='adfox_157622413216753980'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push({
        ownerId: 257193,
        containerId: 'adfox_157622413216753980',
        params: {
            pp: 'wzz',
            ps: 'cvkw',
            p2: 'gqpf'
        }
    });
})(window, 'adfoxAsyncParams');
</script>
<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_493600">
 <a href="/opinions/493600/" class="lp_avatar corn3px" style="background:url('/upload/iblock/281/2814430c73e9ca23cc1172acf45296f0.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/493600/"><span class="red_name">Борис Вишневский</span></a></div>
 <div class="opinion_caption"><a href="/opinions/493600/"><b>Сейчас Путин снова начнет рассказывать сказки для глупых</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/493600/">Путин сейчас, как и шесть лет назад, начнет рассказывать сказки для глупых — что российская экономика только выиграет от падения курса рубля, потому что за один доллар, полученный от продажи нефти мы получим больше рублей.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_493266">
 <a href="/opinions/493266/" class="lp_avatar corn3px" style="background:url('/upload/iblock/63a/63a138d0a5a4a2844e904e8ed3e395ac.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/493266/"><span class="red_name">Ирина Халип</span></a></div>
 <div class="opinion_caption"><a href="/opinions/493266/"><b>Вилы для Лукашенко</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/493266/">Лукашенко ждет не экономическое, а политическое предложение от России. Например, войти в Госсовет</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_493234">
 <a href="/opinions/493234/" class="lp_avatar corn3px" style="background:url('/upload/iblock/896/8967f6f994a7b317413f46707caa16e8.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/493234/"><span class="red_name">Ольга Карач</span></a></div>
 <div class="opinion_caption"><a href="/opinions/493234/"><b>Что общего между Василевич и Канопацкой?</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/493234/">Формально и внешне у Марии Василевич и Анны Канопацкой есть много общего.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_492549">
 <a href="/opinions/492549/" class="lp_avatar corn3px" style="background:url('/upload/iblock/878/8784d5a8aeaafb3abd12eafc2300b2ab.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/492549/"><span class="red_name">Сергей Николюк</span></a></div>
 <div class="opinion_caption"><a href="/opinions/492549/"><b>Государственное телевидение в роли информационной cенокосилки</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/492549/">По сложившейся традиции электоральные «вакханалии» в Беларуси проводятся в «скучном режиме»… Одно радует: у нас есть кому находить нужные слова в нужное время.</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<!-- CLICKIO AdFox unit 651554 -->
<div id='adfox_157544806897298961'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_157544806897298961',
                params: {
            pk: __clADF__.state,
            pp: 'ksp',
            ps: 'cvkw',
            p2: 'fpxb'
        }
    }, [ 'desktop', 'tablet',], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   
   <div class="vk_wrap hidden">

<iframe id="tgw_5e5e14cd83ba88c4758b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="540px" async></iframe><script>document.addEventListener("DOMContentLoaded",function(){document.getElementById("tgw_5e5e14cd83ba88c4758b4567").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5e5e14cd83ba88c4758b4567")})</script>
   
 
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_493668">
    <div class="lpi_avatar corn3px">
      <a href="/interview/493668/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/aac/aac76e2a284ebef0d96d5f9495ddb3da.jpg" alt="Он устал, она приходит. Как президент Азербайджана готовится передать власть своей жене" title="Он устал, она приходит. Как президент Азербайджана готовится передать власть своей жене"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/493668/">Он устал, она приходит. Как президент Азербайджана готовится передать власть своей жене</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_493273">
    <div class="lpi_avatar corn3px">
      <a href="/interview/493273/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/521/5214f8a8dd57908ce1e21cf34fc8b67d.jpg" alt="Конгресс за независимость перенесен" title="Конгресс за независимость перенесен"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/493273/">Конгресс за независимость перенесен</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_493065">
    <div class="lpi_avatar corn3px">
      <a href="/interview/493065/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/4f3/4f324c6adb5eea14551163b63f68529e.jpg" alt="Алексей Сигаев: Канопацкая угрожала привлечь нас к ответственности" title="Алексей Сигаев: Канопацкая угрожала привлечь нас к ответственности"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/493065/">Алексей Сигаев: Канопацкая угрожала привлечь нас к ответственности</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_493037">
    <div class="lpi_avatar corn3px">
      <a href="/interview/493037/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/c95/c956844f98110295986424aa62f89419.jpg" alt="Неожиданный поворот! Канопацкую не зарегистрировали в качестве кандидата на &quot;единого&quot;" title="Неожиданный поворот! Канопацкую не зарегистрировали в качестве кандидата на &quot;единого&quot;"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/493037/">Неожиданный поворот! Канопацкую не зарегистрировали в качестве кандидата на &quot;единого&quot;</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_492580">
    <div class="lpi_avatar corn3px">
      <a href="/interview/492580/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/222/222a338accca2e4c174125cb914fe647.jpg" alt="Павел Усов: Не интеграция, а империализация" title="Павел Усов: Не интеграция, а империализация"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/492580/">Павел Усов: Не интеграция, а империализация</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_492434">
    <div class="lpi_avatar corn3px">
      <a href="/interview/492434/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/a54/a540baad94ada87914a2e6c3d5d6fb25.jpg" alt="Ольга Ковалькова: Лукашенко 25 лет у власти не потому, что он сильный, а потому, что мы слабые" title="Ольга Ковалькова: Лукашенко 25 лет у власти не потому, что он сильный, а потому, что мы слабые"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/492434/">Ольга Ковалькова: Лукашенко 25 лет у власти не потому, что он сильный, а потому, что мы слабые</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<div class="clear"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_655072']={'i':__lxGc__.b++};
</script>
</div>

      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};
</script>

 <div class="clear"></div>
<div align="center">
</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2020 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> <noindex> <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>	
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a>
 </span>

</td>
</tr>
</table>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/sport/493684/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/sport/493684/",
          "name": "Спортивные новости"
        }
      }
    ]
	},
	"name": "Спортивные новости",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 </body>

</html>
