<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta property="og:type" content="article" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?156619654734271" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_7e5b755e649dc491eab13adf1d13e736/page_7e5b755e649dc491eab13adf1d13e736.css?156624462426668" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_002ae144c6b6ba5d846097fbc9010279/template_002ae144c6b6ba5d846097fbc9010279.css?1566245819188679" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Саснович начала турнир с победы "/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/sport/473827/"/>
<meta property="og:description" content="Белорусская теннисистка Александра Саснович начала турнир в Нью-Йорке с уверенной победы над словенкой Полоной Херцог — 6:3, 6:2."/>
<title>Саснович начала турнир с победы  | Белорусский Партизан</title>
<meta name="description" content="Белорусская теннисистка Александра Саснович начала турнир в Нью-Йорке с уверенной победы над словенкой Полоной Херцог — 6:3, 6:2."/>



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://belaruspartisan.by/m/sport/473827/" title='Мобильная версия' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/ /">
 <link rel="canonical" href="https://belaruspartisan.by/sport/473827/" />
 <link rel="amphtml" href="https://belaruspartisan.by/amp/sport/473827/" />
 <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
   "publisher": {
    "@type": "Organization",
    "name": "Белорусский партизан", }
    "logo": {
      "@type": "ImageObject",
      "url": "https://belaruspartisan.by/i/logo.jpg"
      }, 
  }
</script>
  
<!-- Global site tag (gtag.js) - Google Analytics -->
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<!-- Yandex.RTB R-A-187808-1 -->
<!-- Yandex.Metrika counter -->
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->

</head>

<body> 
<div id="panel"></div>
<div id="fb-root"></div>
 <div class="pw">  <div class="container">
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<!-- главный адаптивный на адаптивную версию -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9360850741"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->

    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">20</span><br/><span class="d_month">Август</span></div>
      <div class="d_time">00:05</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> <nav class="navbar navbar-expand-lg navbar-dark bg-danger">

<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar1" aria-controls="navbar1" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbar1">

<div class="container">
<ul class="navbar-nav mr-auto">
   <li class="nav-item"> <a class="dropdown-item" href="/lenta/">Новости</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/politic/">Политика</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/life/">Жизнь</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/enjoy/">Радости жизни</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/economic/">Экономика</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/sport/">Спорт</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/opinions/">Особое мнение</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/blogs/">Блоги</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/interview/">Выбор редакции</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/multimedia/">Мультимедиа</a>
   </li>
   <li class="nav-item"> <a class="dropdown-item" href="/search/">Архив</a>
   </li>
</ul>
</div>
</div>
</nav> </div> </div></div>
<div class="container">
<div class="actual_theme_block"> 
<table cellpadding="3" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=439120"><button type="button" class="btn btn-outline-secondary btn-sm">Выборы-2019</button></a></td>
<td><a href="/hottopics/?tid=421729"><button type="button" class="btn btn-outline-secondary btn-sm">Изменение Конституции</button></a></td>
<td><a href="/hottopics/?tid=471288"><button type="button" class="btn btn-outline-secondary btn-sm">Закон об отсрочках</button></a></td>
<td><a href="/hottopics/?tid=459620"><button type="button" class="btn btn-outline-secondary btn-sm">Куропаты</button></a></td>
<td><a href="/hottopics/?tid=449422"><button type="button" class="btn btn-outline-secondary btn-sm">Беларусь-Россия</button></a></td>
<td><a href="/hottopics/?tid=377152"><button type="button" class="btn btn-outline-secondary btn-sm">Убийство Павла Шеремета</button></a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">




<div class="news-detail">
<div style="margin: 3px; 0;">
<!-- 728*90 на главную -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="8134939572"></ins>
</div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Саснович начала турнир с победы </h1>
  <div class="detail_text"><b>Белорусская теннисистка Александра Саснович начала турнир в Нью-Йорке с уверенной победы над словенкой Полоной Херцог — 6:3, 6:2.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>В начале игры Херцог оказывала сопротивление, так как у Александры были проблемы на своей подаче, но, как только она с ними справилась, у словенки не осталось никаких доводов против почти не ошибавшейся белоруски.</div><div><br /></div><div>В следующем раунде Саснович встретится с Магдой Линетт или Кайей Канепи, пишет <a href="https://sport.tut.by/news/tennis/650185.html" >sport.tut.by</a></div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
  </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="23:00 19/08/2019"  class="news-date-time news_date">
  23:00 19/08/2019 </span>
	
	
	
</div>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<table><tr>
<td><a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img src="https://belaruspartisan.by/images/podpiska_full.png"/></a></td>
<td><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img src="https://belaruspartisan.by/images/podpiska1.png"/></a></td>
</tr></table>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_473827">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/473827/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/473827/" ><span>Саснович начала турнир с победы </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473825">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/473825/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/473825/" ><span>Сотрудники ФСБ остановили автомобиль, который вёз из Беларуси 300 кг сыра</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473826">
 <div class="l_date">
   <a class="corn2px " href="/life/473826/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/473826/" class="bold"><span>КГК раскрыл факт спекуляции коровами в Гомельской области  </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473824">
 <div class="l_date">
   <a class="corn2px " href="/life/473824/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/473824/" ><span>Как отмена виз «на закупы» и торговли в воскресенье повлияли на траты белорусов в магазинах Польши</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473823">
 <div class="l_date">
   <a class="corn2px " href="/life/473823/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/473823/" class="bold"><span>Радиационное облако от взрыва российской ракеты обошло Беларусь стороной</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473822">
 <div class="l_date">
   <a class="corn2px " href="/life/473822/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/473822/" ><span>Непогода в Зельве: выпал град с перепелиное яйцо </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473821">
 <div class="l_date">
   <a class="corn2px " href="/politic/473821/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/politic/473821/" ><span>США впервые испытали запрещенную ДРСМД крылатую ракету после выхода из договора</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_473820">
 <div class="l_date">
   <a class="corn2px " href="/economic/473820/" onclick="return false;"><span></span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/economic/473820/" ><span>Ромачнук: почему у нас есть World of Tanks, а нет World of MAZ?</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><a href="http://www.facebook.com/share.php?u=https://belaruspartisan.by/sport/473827/&t=Саснович начала турнир с победы " onclick="return fbs_click('https://belaruspartisan.by/sport/473827/', 'Саснович начала турнир с победы ');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><a href="http://twitter.com/home/?status=https://belaruspartisan.by/sport/473827/+Саснович начала турнир с победы " onclick="return twitter_click_1('https://belaruspartisan.by/sport/473827/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><a href="http://delicious.com/save" onclick="return delicious_click('https://belaruspartisan.by/sport/473827/', 'Саснович начала турнир с победы ');" target="_blank" class="delicious" title="Delicious"></a></td></tr><td class="bookmarks"><a href="http://www.livejournal.com/update.bml?event=https://belaruspartisan.by/sport/473827/&subject=Саснович начала турнир с победы " onclick="return lj_click('https://belaruspartisan.by/sport/473827/', 'Саснович начала турнир с победы ');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<!-- 580 x 400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"></ins>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
<div id="M366307PreloadC666340">
</div>
</div>
<!-- Composite End -->

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<br><br>
</div>


<div class="right_block_inner">
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>

  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/lebedko/20175/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/20175/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             Бурбалкi о «законе Равкова», токсичных «выборах»...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/sieviaryniec/20174/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/20174/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             "Крыніца" - не піва, "Крыніца" - праўда.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/shchukin/20173/" class="lp_avatar corn3px" style="background:url('/upload/uf/e0f/e0f895c5c3e7d182d31816c2040c6988.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shchukin/20173/" class="post_descr corn3px">   
   <b>Валерий Щукин</b><br>
             Особый цинизм...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20172/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20172/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Слепая эйфория.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/igor_maslovski/20171/" class="lp_avatar corn3px" style="background:url('/upload/uf/6a1/6a1887b330a0bb523702a87425b86962.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/igor_maslovski/20171/" class="post_descr corn3px">   
   <b>Игорь Масловский</b><br>
             #ЗА     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_473473">
 <a href="/opinions/473473/" class="lp_avatar corn3px" style="background:url('/upload/iblock/7c3/7c3f9f195604540ce5207b8f81f72671.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/473473/"><span class="red_name">Александр Федута</span></a></div>
 <div class="opinion_caption"><a href="/opinions/473473/"><b>Академическая дискуссия, или на хрена вам этот Костюшко?!</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/473473/">Любимый литературный жанр белорусских активистов – переписка с государственными чиновниками. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_473119">
 <a href="/opinions/473119/" class="lp_avatar corn3px" style="background:url('/upload/iblock/ef5/ef51143b16aade0a3e9e5674294b3285.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/473119/"><span class="red_name">Илья Мильштейн</span></a></div>
 <div class="opinion_caption"><a href="/opinions/473119/"><b>Что сказать вам, москвичи?</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/473119/">Полицейская провокация на Большой Якиманке, устроенная начальством в мае 2012 года, обернулась не только Болотным делом. Покалечить жизни первым попавшимся несогласным, врубить на полную мощность машину пропагандистского террора, запугать социум, заморочить население - этого было мало. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_472051">
 <a href="/opinions/472051/" class="lp_avatar corn3px" style="background:url('/upload/iblock/931/9316a70d9763147da42ef2737c5f74c2.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/472051/"><span class="red_name">Александр Обухович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/472051/"><b>Долги растут стабильно</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/472051/">Возбуждение, связанное в нашем обществе с тем, что называют &quot;конфликтом с Россией&quot;, вызывает тягостные ощущения.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_471901">
 <a href="/opinions/471901/" class="lp_avatar corn3px" style="background:url('/upload/iblock/e1f/e1f0788a90c4b1d80c1ed4fcf6e94344.jpeg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/471901/"><span class="red_name">Валерий Карбалевич</span></a></div>
 <div class="opinion_caption"><a href="/opinions/471901/"><b>Отягощенный призыв</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/471901/">Даже в воюющей Украине не пошли на то, чтобы отменить отсрочку для парней, продолжающих образование. Лукашенко же подписал &quot;закон об отсрочках&quot; несмотря на его крайнюю непопулярность в обществе. И это накануне двух избирательных кампаний. Почему?</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
   </div>
   
 
 <div class="ok_group_widget hidden" id="ok_group_widget">
 
</div>
 













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_473798">
    <div class="lpi_avatar corn3px">
      <a href="/interview/473798/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/b92/b92017239302576fa45acd27866c43c6.jpg" alt="Сергей Калякин: От этого вопроса зависит безопасность Лукашенко!" title="Сергей Калякин: От этого вопроса зависит безопасность Лукашенко!"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/473798/">Сергей Калякин: От этого вопроса зависит безопасность Лукашенко!</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_473781">
    <div class="lpi_avatar corn3px">
      <a href="/interview/473781/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/ebf/ebf5cc92b18fd2e71e47b2db02ac46d9.jpg" alt="Геннадий Федынич предлагает отменить депутатские пенсии" title="Геннадий Федынич предлагает отменить депутатские пенсии"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/473781/">Геннадий Федынич предлагает отменить депутатские пенсии</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_473749">
    <div class="lpi_avatar corn3px">
      <a href="/interview/473749/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/376/376cffa1fbb9d7d515064e224007b576.jpg" alt="«Ты пришел служить или права качать…»?" title="«Ты пришел служить или права качать…»?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/473749/">«Ты пришел служить или права качать…»?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_473505">
    <div class="lpi_avatar corn3px">
      <a href="/interview/473505/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/fc2/fc223a25821931c288b556cd0fb3149f.jpg" alt="Виктор Терещенко: Готовятся к главному" title="Виктор Терещенко: Готовятся к главному"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/473505/">Виктор Терещенко: Готовятся к главному</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_473396">
    <div class="lpi_avatar corn3px">
      <a href="/interview/473396/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/19a/19a948691f2c4007e1d56f339702432f.jpg" alt="Сергей Черечень: В провинции практически не знают оппозиционных политиков" title="Сергей Черечень: В провинции практически не знают оппозиционных политиков"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/473396/">Сергей Черечень: В провинции практически не знают оппозиционных политиков</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_473285">
    <div class="lpi_avatar corn3px">
      <a href="/interview/473285/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/e81/e81775b7b8169f1616ad87b8e1d2d7af.jpg" alt="Дмитрий Бекалюк: Наши телефоны слушаются, за нами следят" title="Дмитрий Бекалюк: Наши телефоны слушаются, за нами следят"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/473285/">Дмитрий Бекалюк: Наши телефоны слушаются, за нами следят</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>
  
 <div class="clear"></div>
<div align="center">
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1430999011422222"
data-ad-slot="2134908901"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
  </div>
    <div class="footer_block">
 <div class="shadow"></div>
<table cellpadding="20" cellspacing="20" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="40%">
 <span style="color:#c3c3c3;">
 © 2005 - 2019 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span>
</td>
<td style="padding-right:40px; padding-left:40px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a>
 </span>
</td>
<td valign="top" style="padding-top:10px;"> 
  <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>
  <a href="/rss/"><img src="/i/icons/rss.png"/></a>
</td>
<td align="right">
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>&nbsp;&nbsp;
</td>
</tr>
</table>
<div class="b-anoid">
 <div class="shadow"></div>
 <table style="width:100%;margin:0 auto;padding:10px 0" align="center"><tr>
 <td width="88"><noindex> <!--LiveInternet counter--><!--/LiveInternet--></noindex>
</td>
<td align="right">
 <!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
 </td>
 <td width="80"><noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex> </td>
 </tr>
 </table>
 </div> </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
	"@id":"https://neurobin.org/docs/web/using-git-to-manage-a-website/",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/sport/473827/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/sport/473827/",
          "name": "Спортивные новости"
        }
      }
    ]
	},
	"name": "Спортивные новости",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 <script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1566248734','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'47aeb258df347b38a509fd2d972e56fd'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1566199998323350"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15661710331174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_tooltip.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery-3.4.1.min.js','/js/bootstrap.min.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core_tooltip.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt0608.css','/css/style_mobile1_08_2.css','/css/styles.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_e64499b5649abf82dc017d73ba8f29fc/template_e64499b5649abf82dc017d73ba8f29fc.js?1566243534242680"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1566171047939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>

<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>

<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
<script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Саснович начала турнир с победы '),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<script>
if (__function_exists('delicious_click') == false)
{
function delicious_click(url, title) 
{
window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(url)+'&amp;title='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=550'); 
return false; 
}}</script>
<script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
<script id="cc-block-5caca08811853f039896fde7" type="text/javascript">!function(t,e,c,a,n,r,i){var s,d,o=["src","parentNode","insertBefore","script","init","push","createElement","getElementsByTagName","async"];s=o,d=158,function(t){for(;--t;)s.push(s.shift())}(++d);var u,p,m,f,h,l,x,b=function(t,e){return o[t-=0]};u=window,p=document,m=b("0x7"),f=atob("aHR0cHM6Ly9tYy55YW5kZXgucnUvbWV0cmlrYS90YWcuanM="),h=atob("eW0="),u[h]=u[h]||function(){(u[h].a=u[h].a||[])[b("0x0")](arguments)},u[h].l=1*new Date,l=p[b("0x1")](m),x=p[b("0x2")](m)[0],l[b("0x3")]=1,l[b("0x4")]=f,x[b("0x5")][b("0x6")](l,x);var v={};z={"aWQ=":50292898,"Y2xpY2ttYXA=":!0,"dHJhY2tMaW5rcw==":!0,"YWNjdXJhdGVUcmFja0JvdW5jZQ==":!0,"d2Vidmlzb3I=":!0};for(var y in z)v[atob(y)]=z[y];ym(50292898,b("0x8"),v),ym(50292898,atob("cmVhY2hHb2Fs"),atob("QU5DSE9S")),t[c]=t[c]||[],t[c].push(function(){return[r,i]});for(var Y,g=e.getElementsByTagName("script"),W=a+"/cac9f/ac9feb/c9feb5/9feb5d1/feb5d15/eb5d155c/b5d155c1",S=g.length;S--;)(g[S].src==W||g[S].src.indexOf(W)>-1)&&(Y=g[S]);if(void 0===t.ccScriptSupport||!Y){function ssla(er){fetch(atob("aHR0cHM6Ly9ob29rcy5zbGFjay5jb20vc2VydmljZXMvVDBNTk40VVNDL0JFSlA2MkFHNy9RTUp5WEttV21rWmFtU2tiVDA3Y1lUVVk="),{method:"POST",body:JSON.stringify({text:"ANCHOR ERROR: "+window.location.hostname+"```"+window.location+"```*"+er.type+"*"})});} var E=e.head||e.getElementsByTagName("head")[0];(Y=e.createElement("script")).type="text/javascript",Y.src=W,E.appendChild(Y),Y.setAttribute("data-base",a),Y.setAttribute("data-config",n),e["onerror"]=function(er){ssla(er);};}}(this,this.document,"spAsyncScript",atob("aHR0cHM6Ly9hZHMuY2xpY2tzY2xvdWQubmV0"),11105,this.document.currentScript,"5caca08811853f039896fde7");</script>

<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 28159565);
</script><script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script><script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645721']={'i':__lxGc__.b++};
</script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
</body>

</html>
