<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta property="og:type" content="article" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?155969111826347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_a74b934e4ba30ddc15a180ced94eebe1/page_a74b934e4ba30ddc15a180ced94eebe1.css?155969086626740" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_8602ffaadd787694da201fce5bd1056b/template_8602ffaadd787694da201fce5bd1056b.css?155969086033330" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1559723051','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'bf7d9445b1ffeb7b729bb2c2db28c9bb'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1559722650311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15596908601174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery-1.6.2.min.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common13.css','/css/styles.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="&quot;Ислочь&quot; готова заключить контракт с Глебом. Но..."/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/sport/466093/"/>
<meta property="og:description" content="Не факт, что готов сам футболист."/>
<title>&quot;Ислочь&quot; готова заключить контракт с Глебом. Но... | Белорусский Партизан</title>
<meta name="description" content="Не факт, что готов сам футболист."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_0dd7cdc5c3287e4a5518550e127efc2d/template_0dd7cdc5c3287e4a5518550e127efc2d.js?1559690860187736"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1559690866939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://belaruspartisan.by/m/sport/466093/" title='Мобильная версия' >
 <link rel="canonical" href="https://belaruspartisan.by/sport/466093/" />
 <link rel="amphtml" href="https://belaruspartisan.by/amp/sport/466093/" />
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<!--[if lte IE 6]><style type="text/css">/* <![CDATA[ */ @import url(/css/ie6.css?22); /* ]]> */</style><![endif]-->
<!--[if lte IE 7]>
    <style type="text/css">/* <![CDATA[ */ @import url(/css/ie.css); /* ]]> */</style>
	<script type="text/javascript" src="/js/pngfix.js"></script>
	<script type="text/javascript">
	   DD_belatedPNG.fix('img, .grad_trans, .arr_lp, #back-top, div.traspoint');
	</script>
<![endif]-->
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>

<!-- Yandex.RTB R-A-187808-1 -->
<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47058060" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->

</head>

<body> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
 
<div class="pw"> 
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->

    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">05</span><br/><span class="d_month">Июнь</span></div>
      <div class="d_time">11:24</div>
</div>

		 <img src="/i/sheremet.png" style="position: absolute; left: 50%; top: 50%; margin-top: -62px; margin-left: -27px; z-index: -10;" />
	      <div id="header_right"> 
        <div class="header_search_block"> 	 <form method="get" action="/search/"> 	 
            <div class="text_wrap corn3px"> 	 <input type="text" id="header_search_text" name="q" value="Поиск" /> 	 <input type="submit" id="button_start_search" value="" /> 	 </div>
           	 </form> 	 
          <div class="clear"></div>
         </div>
       </div>
     
      <div id="header_menu"> <ul class="main_menu corn3px">
    <li class="root-item"><a href="" style="padding:0 2px;height: 30px;"></a></li>
<li class="root-item first_item ">
 <a href="/lenta/">Новости</a>
</li>
<li class="root-item  ">
 <a href="/politic/">Политика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/life/">Жизнь</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/enjoy/">Радости жизни</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/economic/">Экономика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item-selected corn3px  ">
 <a href="/sport/">Спорт</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/opinions/">Особое мнение</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/blogs/">Блоги</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/interview/">Выбор редакции</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/multimedia/">Мультимедиа</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/search/">Архив</a>
<img src="/i/menu_sp.png"/></li>
</ul>
<div class="clear"></div> </div> </div>
<div class="actual_theme_block"> 


 <style>
  .actual_theme_list table { 
    width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */
   }
   .actual_theme_list td:nth-child(2) {
    background: red; /* Цвет фона */
	font-weight: 800;
   } 
   </style>


<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=439120" >Выборы-2019</a></td>
<td><a href="/hottopics/?tid=421729" >Изменение Конституции</a></td>
<td><a href="/hottopics/?tid=461011" >Продуктовые войны</a></td>
<td><a href="/hottopics/?tid=459620" >Куропаты</a></td>
<td><a href="/hottopics/?tid=449422" >Беларусь-Россия</a></td>
<td><a href="/hottopics/?tid=377152" >Убийство Павла Шеремета</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">


<div class="news-detail">
<div style="margin: 3px; 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 на главную -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="8134939572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

 
 <h1 class="name">&quot;Ислочь&quot; готова заключить контракт с Глебом. Но...     
</h1>
  <div class="detail_text"><b>Не факт, что готов сам футболист.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
   <div>По сведениям <a id="bxid_77506" href="https://www.pressball.by/news/football/328741" target="_blank" >pressball.by</a>, ситуация с вероятным переходом Александра Глеба в &quot;Ислочь&quot; выглядит следующим образом.</div><div><br /></div><div>&quot;Волки&quot; охотно готовы принять в свои ряды именитого полузащитника на озвученных условиях, однако решение остается за самим футболистом. </div><div><br /></div><div>По всей видимости, Глеб рассматривает и другие варианты, среди которых нельзя исключать и завершение карьеры. В любом случае время у 38-летнего ветерана есть. </div><div><br /></div><div>Сейчас в его семье ожидается пополнение, к тому же совершить переход в любой из белорусских клубов можно лишь в отведенный для этого период. Летнее трансферное окно в высшей лиге откроется 19 июля. </div><div><br /></div><div>2 июня полузащитник расторг контракт с БАТЭ по соглашению сторон.</div><div><br /></div><div><img src="/upload/medialibrary/033/033d9305a65626f705c75bebd0d62061.jpg" title="глеб000000.jpg" width="640" height="430"  /></div><div><br /></div><br />  </div>
  </div>
<div class="copyright_news">
 </div>
<div class="date_block">
 <span class="news-date-time news_date">
  10:34 05/06/2019 </span>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<table><tr>
<td><a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img src="https://belaruspartisan.by/images/podpiska_full.png"/></a></td>
<td><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img src="https://belaruspartisan.by/images/podpiska1.png"/></a></td>
</tr></table>
</div>
<br />
<br /><br />
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_466096">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/466096/" onclick="return false;"><span>11:13</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/466096/" ><span>Срок президентских полномочий – семь лет</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466095">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/466095/" onclick="return false;"><span>10:49</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/466095/" ><span>Транзит власти в Казахстане: выводы для Беларуси</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466094">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/466094/" onclick="return false;"><span>10:40</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/466094/" ><span>Снова стагнация? Всемирный банк предрек Беларуси рост ВВП на уровне статистической погрешности</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466093">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/466093/" onclick="return false;"><span>10:34</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/466093/" ><span>&quot;Ислочь&quot; готова заключить контракт с Глебом. Но...</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466092">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/466092/" onclick="return false;"><span>10:22</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/466092/" class="bold"><span>Oops! Белорусский директорат в рубль не верит</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466091">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/466091/" onclick="return false;"><span>10:06</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/466091/" ><span>Алесин: Пора менять политический и экономический строй. Если этого не сделает Лукашенко, сделают за него</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466090">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/466090/" onclick="return false;"><span>09:54</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/466090/" ><span>Светлана Калинкина: Шутка для блондинок</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_466089">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/466089/" onclick="return false;"><span>09:53</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/politic/466089/" ><span>Дело Доморацкого. В суде огласили прослушку разговоров</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div>
<br>
  <div class="clear"></div>

</div>

<script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=http://belaruspartisan.by/sport/466093/&t=&quot;Ислочь&quot; готова заключить контракт с Глебом. Но..." onclick="return fbs_click('http://belaruspartisan.by/sport/466093/', '&quot;Ислочь&quot; готова заключить контракт с Глебом. Но...');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' \"Ислочь\" готова заключить контракт с Глебом. Но...'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=http://belaruspartisan.by/sport/466093/+&quot;Ислочь&quot; готова заключить контракт с Глебом. Но..." onclick="return twitter_click_1('http://belaruspartisan.by/sport/466093/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('delicious_click') == false)
{
function delicious_click(url, title) 
{
window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(url)+'&amp;title='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=550'); 
return false; 
}}</script>
<a href="http://delicious.com/save" onclick="return delicious_click('http://belaruspartisan.by/sport/466093/', '&quot;Ислочь&quot; готова заключить контракт с Глебом. Но...');" target="_blank" class="delicious" title="Delicious"></a></td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=http://belaruspartisan.by/sport/466093/&subject=&quot;Ислочь&quot; готова заключить контракт с Глебом. Но..." onclick="return lj_click('http://belaruspartisan.by/sport/466093/', '&quot;Ислочь&quot; готова заключить контракт с Глебом. Но...');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br /><br />
<script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_cookie = document.cookie.indexOf("u_852a560ab6=")+1;
var utarget_script = document.createElement("script");
utarget_script.type = 'text/javascript';
utarget_script.async = true;
utarget_script.src = "//utarget.ru/ranging/852a560ab6/js/?rand="+utarget_rand+"&cookie="+utarget_cookie;
document.body.appendChild(utarget_script);
</script>	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580 x 400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
<div id="M366307PreloadC666340">
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!-- Composite End -->

<script id="cc-block-5caca08811853f039896fde7" type="text/javascript">!function(t,e,c,a,n,r,i){var s,d,o=["src","parentNode","insertBefore","script","init","push","createElement","getElementsByTagName","async"];s=o,d=158,function(t){for(;--t;)s.push(s.shift())}(++d);var u,p,m,f,h,l,x,b=function(t,e){return o[t-=0]};u=window,p=document,m=b("0x7"),f=atob("aHR0cHM6Ly9tYy55YW5kZXgucnUvbWV0cmlrYS90YWcuanM="),h=atob("eW0="),u[h]=u[h]||function(){(u[h].a=u[h].a||[])[b("0x0")](arguments)},u[h].l=1*new Date,l=p[b("0x1")](m),x=p[b("0x2")](m)[0],l[b("0x3")]=1,l[b("0x4")]=f,x[b("0x5")][b("0x6")](l,x);var v={};z={"aWQ=":50292898,"Y2xpY2ttYXA=":!0,"dHJhY2tMaW5rcw==":!0,"YWNjdXJhdGVUcmFja0JvdW5jZQ==":!0,"d2Vidmlzb3I=":!0};for(var y in z)v[atob(y)]=z[y];ym(50292898,b("0x8"),v),ym(50292898,atob("cmVhY2hHb2Fs"),atob("QU5DSE9S")),t[c]=t[c]||[],t[c].push(function(){return[r,i]});for(var Y,g=e.getElementsByTagName("script"),W=a+"/cac9f/ac9feb/c9feb5/9feb5d1/feb5d15/eb5d155c/b5d155c1",S=g.length;S--;)(g[S].src==W||g[S].src.indexOf(W)>-1)&&(Y=g[S]);if(void 0===t.ccScriptSupport||!Y){function ssla(er){fetch(atob("aHR0cHM6Ly9ob29rcy5zbGFjay5jb20vc2VydmljZXMvVDBNTk40VVNDL0JFSlA2MkFHNy9RTUp5WEttV21rWmFtU2tiVDA3Y1lUVVk="),{method:"POST",body:JSON.stringify({text:"ANCHOR ERROR: "+window.location.hostname+"```"+window.location+"```*"+er.type+"*"})});} var E=e.head||e.getElementsByTagName("head")[0];(Y=e.createElement("script")).type="text/javascript",Y.src=W,E.appendChild(Y),Y.setAttribute("data-base",a),Y.setAttribute("data-config",n),e["onerror"]=function(er){ssla(er);};}}(this,this.document,"spAsyncScript",atob("aHR0cHM6Ly9hZHMuY2xpY2tzY2xvdWQubmV0"),11105,this.document.currentScript,"5caca08811853f039896fde7");</script>
</noindex> <script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_cookie = document.cookie.indexOf("u_852a560ab6=")+1;
var utarget_script = document.createElement("script");
utarget_script.type = 'text/javascript';
utarget_script.async = true;
utarget_script.src = "//utarget.ru/ranging/852a560ab6/js/?rand="+utarget_rand+"&cookie="+utarget_cookie;
document.body.appendChild(utarget_script);
</script> 
<div class="caption">ссылки по теме</div>
 <div style="margin-bottom:10px;"><a href="/sport/466077/">Игорь Шлойдо: слухи о нашем объединении с &quot;Динамо&quot; тяжело комментировать. Определенная тревога по этому поводу есть</a></div>
 <div style="margin-bottom:10px;"><a href="/sport/466070/">Белорус Хацкевич остается в киевском Динамо</a></div>
 <div style="margin-bottom:10px;"><a href="/sport/466063/">Николай Ходасевич: &quot;Ислочь&quot; является фаворитом в приобретении Александра Глеба   </a></div>


<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>


<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>

  <div class="last_post">
<div class="lp_item">
 <a href="/blogs/znavec/20120/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20120/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             О памятниках и монументах советской эпохи.     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/Michail/20119/" class="lp_avatar corn3px" style="background:url('/upload/uf/4eb/4eb525c17f247036019f381ae6a1a474.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Michail/20119/" class="post_descr corn3px">   
   <b>Михаил Пастухов</b><br>
             СКАЗ О ЖЕМЧУЖНОМ     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/feduta/20118/" class="lp_avatar corn3px" style="background:url('/upload/uf/57f/57f719266d47353a74bfa51b1c32e15c.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/feduta/20118/" class="post_descr corn3px">   
   <b>Александр Федута</b><br>
             Падение «маршала Победы»     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/drako/20117/" class="lp_avatar corn3px" style="background:url('/upload/uf/285/28595c4b429a58a6a224a822781f54e8.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/20117/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             Конституция, Союзное государство и семья Лукашенко     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/shchukin/20116/" class="lp_avatar corn3px" style="background:url('/upload/uf/e0f/e0f895c5c3e7d182d31816c2040c6988.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shchukin/20116/" class="post_descr corn3px">   
   <b>Валерий Щукин</b><br>
             Министр Шуневич покусился на независимость судов     
     </a>
  </div>
 <div class="clear"></div>
</div>		
</div></div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
<div class="lp_item" id="bx_2810490216_466023">
 <a href="/opinions/466023/" class="lp_avatar corn3px" style="background:url('/upload/iblock/e7a/e7ae661013842d23701cc6e9d58e2f9c.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/466023/"><span class="red_name">Дмитрий Растаев</span></a></div>
 <div class="opinion_caption"><a href="/opinions/466023/"><b>Мы голыми ходили бы, когда б не секонд-хенды</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/466023/">Всякий раз, когда белорусское начальство заикается о том, что надо, мол, что-то изучить, классифицировать, инвентаризировать и урегулировать, я вздрагиваю.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_2810490216_465549">
 <a href="/opinions/465549/" class="lp_avatar corn3px" style="background:url('/upload/iblock/878/8784d5a8aeaafb3abd12eafc2300b2ab.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/465549/"><span class="red_name">Сергей Николюк</span></a></div>
 <div class="opinion_caption"><a href="/opinions/465549/"><b>Коньяк в роли индикатора экономического роста</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/465549/">Чем отличается армянский интеллектуал от белорусского? Согласно анекдоту, армянский интеллектуал пьет коньЯК, а белорусский — ЯК конь.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_2810490216_465521">
 <a href="/opinions/465521/" class="lp_avatar corn3px" style="background:url('/upload/iblock/5d4/5d48dcc458270f08cb9ac68810811585.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/465521/"><span class="red_name">Евгений Качуровский</span></a></div>
 <div class="opinion_caption"><a href="/opinions/465521/"><b>Игрища на трубе</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/465521/">Беларусь и Россия продолжают переговоры по поводу урегулирования ситуации с поставками загрязненной нефти.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_2810490216_464814">
 <a href="/opinions/464814/" class="lp_avatar corn3px" style="background:url('/upload/iblock/4ba/4ba24d2b5ff7269a38577a3ae5ed9c7f.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/464814/"><span class="red_name">Анатолий Левкович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/464814/"><b>О национальной идее и белорусской государственной идеологии</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/464814/">Вопрос о государственной идеологии вызывает ожесточенные споры. </a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 28159565);
</script>   </div>
   
 
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_970995915_466090">
    <div class="lpi_avatar corn3px">
      <a href="/interview/466090/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/c81/c81f105adce70775857866c2b0e434f7.jpg" alt="Светлана Калинкина: Шутка для блондинок" title="Светлана Калинкина: Шутка для блондинок"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/466090/">Светлана Калинкина: Шутка для блондинок</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_970995915_466038">
    <div class="lpi_avatar corn3px">
      <a href="/interview/466038/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/a45/a45137895042af4b383454063543bc6e.jpg" alt="&quot;Союзный ультиматум&quot; и новая Конституция: Беларусь на пути ликвидации суверенитета?" title="&quot;Союзный ультиматум&quot; и новая Конституция: Беларусь на пути ликвидации суверенитета?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/466038/">&quot;Союзный ультиматум&quot; и новая Конституция: Беларусь на пути ликвидации суверенитета?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_970995915_466008">
    <div class="lpi_avatar corn3px">
      <a href="/interview/466008/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/d8b/d8bada4f5ef04216c855b02bc8d336a0.jpg" alt="А как же Путин и Зеленский? Пять главных интриг &quot;Европейских дожинок&quot; в Минске" title="А как же Путин и Зеленский? Пять главных интриг &quot;Европейских дожинок&quot; в Минске"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/466008/">А как же Путин и Зеленский? Пять главных интриг &quot;Европейских дожинок&quot; в Минске</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_970995915_465988">
    <div class="lpi_avatar corn3px">
      <a href="/interview/465988/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/3ae/3aea85cd3dc7cd6e741aa7995eff0c08.jpg" alt="Такие юные и уже &quot;деды&quot;!" title="Такие юные и уже &quot;деды&quot;!"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/465988/">Такие юные и уже &quot;деды&quot;!</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_970995915_465899">
    <div class="lpi_avatar corn3px">
      <a href="/interview/465899/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/64d/64dc2a0b0b104841b6e36817ec9a9845.jpg" alt="В преддверии Минского полумарафона: как не умереть на дистанции" title="В преддверии Минского полумарафона: как не умереть на дистанции"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/465899/">В преддверии Минского полумарафона: как не умереть на дистанции</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_970995915_465898">
    <div class="lpi_avatar corn3px">
      <a href="/interview/465898/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/11d/11db05533d2e9fddb35ea7277fc9a0c1.jpg" alt="Ушёл из зала суда и с концами: украинцы задержали белоруса по запросу Интерпола и упустили" title="Ушёл из зала суда и с концами: украинцы задержали белоруса по запросу Интерпола и упустили"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/465898/">Ушёл из зала суда и с концами: украинцы задержали белоруса по запросу Интерпола и упустили</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645721']={'i':__lxGc__.b++};
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>
  
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


 <br />
<div class="clear"></div>
<div align="center">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_637754']={'i':__lxGc__.b++};
</script>
  </div>
    <div class="footer_block">
 
<div class="shadow"></div>
<table cellpadding="0" cellspacing="0" style="width:1000px;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="300">
 <span style="color:#c3c3c3;font-size:13px;">
 © 2005 - 2019 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;font-size:13px;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span>
</td>
<td style="padding-right:40px;">
 <span style="color:#c3c3c3;font-size:13px;">
   Адрес редакции:<br>
   <noindex><a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a></noindex><br><br>   
   Реклама на сайте:<br>
   <noindex><a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a></noindex>
 </span>
</td>
<td valign="top" style="padding-top:10px;"> 
  <a href="/about/" style="color:#ffffff;font-size:13px;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;font-size:13px;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;font-size:13px;" title="Реклама на сайте">Реклама на сайте</a><br><br>
  <a href="/rss/"><img src="/i/icons/rss.png"/></a>
</td>
<td align="right">
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>&nbsp;&nbsp;
</td>
</tr>
</table>
<div class="b-anoid">
 <div class="shadow"></div>
 <table style="width:1000 px;margin:0 auto;padding:10px 0" align="center"><tr>

<td align="right"><noindex>
 <!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</noindex>


 </td>
 <td width="80"><noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex>



 </td> <td width="80"><noindex><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>
</td>
 </tr>
 </table>
 
</div>
</div>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
	"@id":"https://neurobin.org/docs/web/using-git-to-manage-a-website/",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/sport/466093/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/sport/466093/",
          "name": "Спортивные новости"
        }
      }
    ]
	},
	"name": "Спортивные новости",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 </body>

</html>
