<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="независимые политические новости Беларуси, белорусские новости, новости Белоруссии" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?159081819634271" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_fcd1d4cf2d141f444e50697b1be7851a/page_fcd1d4cf2d141f444e50697b1be7851a.css?159079494123844" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_13a4a214bd1b7520ddfb738d425b3330/template_13a4a214bd1b7520ddfb738d425b3330.css?1590794937189361" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1590850289','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'24c2348240e9435b67626709d7220a65'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1590820128323350"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15907949391174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_tooltip.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core_tooltip.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Бабарико: возможность честных выборов под угрозой"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/politic/501897/"/>
<meta property="og:description" content="Потенциальный кандидат в президенты Беларуси Виктор Бабарико заявил о многочисленных нарушениях на нынешнем этапе избирательной кампании и о том, что в связи с этим возможность проведения честных выборов находится под угрозой."/>
<title>Бабарико: возможность честных выборов под угрозой | Белорусский Партизан</title>
<meta name="description" content="Потенциальный кандидат в президенты Беларуси Виктор Бабарико заявил о многочисленных нарушениях на нынешнем этапе избирательной кампании и о том, что в связи с этим возможность проведения честных выборов находится под угрозой."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1590794941154317"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>





<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/politic/501897/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/politic/501897/" />
	 <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
</script>

<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_211949.js"></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости политики Беларуси: факты, события, люди",
  "url": "https://belaruspartisan.by/politic/501897/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>
<script>
    const adfoxBiddersMap = {
        'myTarget': '816008' ,
        'betweenDigital': '871789' , 
        'buzzoola': '880620' ,
    };
    var adUnits = [
        {
            code: 'adfox_157544806897298961',
            sizes: [ [300,600] ],
            bids: [
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 658633,
                    }
                },                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 3614201,
                    }
                },                {
                    bidder: 'buzzoola',
                    params: {
                        placementId: 860031,
                    }
                },
            ]
        },

    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
<style>
    .pw>.container {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 47px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -180px; 
    }
    .lx_fixed_right_wrapper {
        right: -180px; 
    }
</style>
<script>
if (window.innerWidth >= 1520) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('.pw>.container');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663366']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663364']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
<div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">30</span><br/><span class="d_month">Май</span></div>
      <div class="d_time">17:51</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block">  <style>
  .actual_theme_list table 
  { width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */   }
   .actual_theme_list td:nth-child(2) 
   {background: #dc3545; /* Цвет фона */
	font-weight: 800;} 
   </style>
<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=488932">Эпидемия</a></td>
<td><a href="/hottopics/?tid=489231">Единый кандидат оппозиции</a></td>
<td><a href="/hottopics/?tid=488414">Выборы-2020</a></td>
<td><a href="/hottopics/?tid=449422">Беларусь-Россия</a></td>
<td><a href="/hottopics/?tid=377152">Павел Шеремет</a></td>
<td><a href="/hottopics/?tid=377149">Экономический кризис</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">
<div>
<a href="/hottopics/?tid=488414"><img class="img-thumbnail" src="/images/vybory2020_1.jpg"></a>
</div>

<div class="news-detail">
<div style="margin: 3px; 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Бабарико: возможность честных выборов под угрозой</h1>
  <div class="detail_text"><b>Потенциальный кандидат в президенты Беларуси Виктор Бабарико заявил о многочисленных нарушениях на нынешнем этапе избирательной кампании и о том, что в связи с этим возможность проведения честных выборов находится под угрозой.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div><img src="/upload/medialibrary/089/089d1c26f9bca7876247ba7f764ce22a.jpg" title="бабарико3.jpg" width="662" height="345"  /></div><div><br /></div><div><br /></div><div>В своей прямой трансляции он пообещал правовую и финансовую поддержку пострадавшим членам инициативной группы. Бабарико признался, что не ожидал «столь циничных» провокаций уже на ранней стадии избирательной кампании. Он добавил, что официальное обращение о нарушениях будет подано в Центральную избирательную комиссию в понедельник.</div><div><br /></div><div>Отвечая на вопрос о задержании Сергея Тихановского, Бабарико сказал, что, если судить по опубликованным материалам, произошедшее выглядит провокацией, соответственно, задержание -- незаконным.</div><div><br /></div><div>Отреагировал Виктор Бабарико и  на фразу Александра Лукашенко о том, что женщина в Беларуси не может быть президентом. «Профессиональная оценка не зависит от пола. Если кто-то говорит, что женщина не может быть президентом страны, это возмутительная дискриминация, которая требует реакции», -- сказал Виктор Бабарико.</div><div><br /></div><div>По его мнению, оскорбления других людей вызваны страхом, плохим воспитанием или низким уровнем социальной ответственности.</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
 выборы-2020, Бабарико, Лукашенко </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="17:06 30/05/2020"  class="news-date-time news_date">
  17:06 30/05/2020 </span>
</div>
</div>
<div>
<a href="https://t.me/belaruspartisanby"><img class="img-thumbnail" src="/images/telegram2.jpg"></a>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_501899">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/501899/" onclick="return false;"><span>17:39</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/501899/" class="bold"><span>Фурам и пассажирским перевозчикам упростили правила транзита по Беларуси</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501900">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/501900/" onclick="return false;"><span>17:20</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/501900/" ><span>Валерий Цепкало рассказал, почему его уволил Лукашенко и поставил подпись за Светлану Тихановскую</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501898">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/501898/" onclick="return false;"><span>17:18</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/politic/501898/" ><span>Трамп решил приравнять соцсети к СМИ. Угадайте, в какой стране еще такое возможно?</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501897">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/501897/" onclick="return false;"><span>17:06</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/501897/" ><span>Бабарико: возможность честных выборов под угрозой</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501896">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/501896/" onclick="return false;"><span>17:03</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/politic/501896/" ><span>Воруют-с? В США обвинили Россию в краже «Мистралей» у Франции</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501895">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/501895/" onclick="return false;"><span>16:29</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/501895/" ><span>Александр Федута: Одна Гоморра!</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501894">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/501894/" onclick="return false;"><span>15:52</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/501894/" ><span>Комментарий МВД по делу Тихановского: пострадали два милиционера, возбуждено уголовное дело </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_501892">
 <div class="l_date">
   <a class="corn2px " href="/life/501892/" onclick="return false;"><span>15:39</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/501892/" ><span>Греция с 15 июня открывает границы. Белорусы пока пролетают</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="//jsn.24smi.net/0/5/13342.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<div id="smi_teaser_11977">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11977">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<!-- Composite Start -->
<div id="M402327ScriptRootC690448">
        <div id="M402327PreloadC690448">
        Загрузка...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/3/f/11977.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>


<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/sieviaryniec/20440/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/20440/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             НАРОД ПРАЧНУЎСЯ     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/nikita_vanin/20439/" class="lp_avatar corn3px" style="background:url('/upload/uf/472/472cbc5c3970438502daab10f7f6c2d9.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/nikita_vanin/20439/" class="post_descr corn3px">   
   <b>Никита Ванин</b><br>
             Флаг     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/lebedko/20438/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/20438/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             Актуальный Разговор: Выборы 2020 СТАРТ! Бабарико,...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/drako/20437/" class="lp_avatar corn3px" style="background:url('/upload/uf/3cd/3cda244f86078e526f174d27078fa58b.JPG') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/20437/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             Оппозиция: «Я померла! Дайте насладиться»     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/bialiacki/20436/" class="lp_avatar corn3px" style="background:url('/upload/uf/f1c/f1c86a1b7311bf96ea39df1275be3b46.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/bialiacki/20436/" class="post_descr corn3px">   
   <b>Алесь Бяляцкі</b><br>
             История: XVIII. ПОМИЛОВАНИЕ «ДЕКАБРИСТОВ» |...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Rudkouski/20435/" class="lp_avatar corn3px" style="background:url('/upload/uf/9a3/9a3b888deea315dc1b87c2dd461d9fb3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Rudkouski/20435/" class="post_descr corn3px">   
   <b>Петр Рудковский</b><br>
             Пять заметок о «европейском кандидате»     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20434/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20434/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             О политическом моменте и моей позиции.     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_501700">
 <a href="/opinions/501700/" class="lp_avatar corn3px" style="background:url('/upload/iblock/63a/63a138d0a5a4a2844e904e8ed3e395ac.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/501700/"><span class="red_name">Ирина Халип</span></a></div>
 <div class="opinion_caption"><a href="/opinions/501700/"><b>Говори за себя, Лида</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/501700/"> У Ермошиной планов нет. Ее жизнь заканчивается одновременно с уходом в отставку. И это именно та цена, которую она заплатит за все. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_501694">
 <a href="/opinions/501694/" class="lp_avatar corn3px" style="background:url('/upload/iblock/878/8784d5a8aeaafb3abd12eafc2300b2ab.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/501694/"><span class="red_name">Сергей Николюк</span></a></div>
 <div class="opinion_caption"><a href="/opinions/501694/"><b>Один. Совсем один…</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/501694/">Почему Беларусь пошла &quot;своим путем&quot;?</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_501297">
 <a href="/opinions/501297/" class="lp_avatar corn3px" style="background:url('/upload/iblock/931/9316a70d9763147da42ef2737c5f74c2.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/501297/"><span class="red_name">Александр Обухович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/501297/"><b>Ставка на «зеро»</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/501297/">Пандемия когда-нибудь закончится. И все проблемы на нас и обрушатся. Главной станет кризис в экономике.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_501199">
 <a href="/opinions/501199/" class="lp_avatar corn3px" style="background:url('/upload/iblock/9ff/9ffb5f8d1e6f51bb7dbb3476a88082f6.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/501199/"><span class="red_name">Ярослав Романчук</span></a></div>
 <div class="opinion_caption"><a href="/opinions/501199/"><b>Самый ценный урок</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/501199/">За сколько будут проданы сапоги Александра Лукашенко? </a>
       
 </div>
</div>
</div>
</div></div>
<div>
<a href="/blogs/bialiacki/"><img class="img-thumbnail" src="/images/memuary_BSM.jpg"></a>
 </div><br />


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3}, 20003922);
</script>
</div>

 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_501832">
    <div class="lpi_avatar corn3px">
      <a href="/interview/501832/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/064/064a1db32f87285607cac9640ba7d8f2.jpg" alt="Калинкина: Каждые белорусские выборы это диалог про яблоневый сад и навозную кучу" title="Калинкина: Каждые белорусские выборы это диалог про яблоневый сад и навозную кучу"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/501832/">Калинкина: Каждые белорусские выборы это диалог про яблоневый сад и навозную кучу</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_501644">
    <div class="lpi_avatar corn3px">
      <a href="/interview/501644/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/75a/75af19397fa98c2d49ce433c865e90f1.jpeg" alt="Casus belli в отношениях Минска и Москвы. Почему Лукашенко забрасывает камнями Кремль" title="Casus belli в отношениях Минска и Москвы. Почему Лукашенко забрасывает камнями Кремль"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/501644/">Casus belli в отношениях Минска и Москвы. Почему Лукашенко забрасывает камнями Кремль</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_501451">
    <div class="lpi_avatar corn3px">
      <a href="/interview/501451/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/c7a/c7a7496508e118e3b7e7234a857cc09e.jpg" alt="От айтишника до руководителя свинокомплекса. Кто управляет сбором подписей за выдвиженцев в президенты" title="От айтишника до руководителя свинокомплекса. Кто управляет сбором подписей за выдвиженцев в президенты"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/501451/">От айтишника до руководителя свинокомплекса. Кто управляет сбором подписей за выдвиженцев в президенты</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_501341">
    <div class="lpi_avatar corn3px">
      <a href="/interview/501341/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/280/280354860a2d157be780d7863d5ddacf.jpg" alt="И что теперь скажут Минздрав и Лукашенко? Похоже, в апреле в Минске в разы выросла смертность от пневмоний" title="И что теперь скажут Минздрав и Лукашенко? Похоже, в апреле в Минске в разы выросла смертность от пневмоний"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/501341/">И что теперь скажут Минздрав и Лукашенко? Похоже, в апреле в Минске в разы выросла смертность от пневмоний</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_501116">
    <div class="lpi_avatar corn3px">
      <a href="/interview/501116/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/067/0672dde0be6013923262fe0567225d33.jpg" alt="Терещенко: Нынешние претенденты – практически все спарринг-партнеры Лукашенко" title="Терещенко: Нынешние претенденты – практически все спарринг-партнеры Лукашенко"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/501116/">Терещенко: Нынешние претенденты – практически все спарринг-партнеры Лукашенко</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_501095">
    <div class="lpi_avatar corn3px">
      <a href="/interview/501095/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/710/71091e6685bad9866696ac8ac2d5ef41.jpg" alt="Личико &quot;Гюльчатай&quot;" title="Личико &quot;Гюльчатай&quot;"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/501095/">Личико &quot;Гюльчатай&quot;</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};
</script>
<!-- end content -->
 
 </div>
 <div class="clear"></div>
<div align="center">
</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2020 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> <noindex> <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>	
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a>
 </span>

</td>
</tr>
</table>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/politic/501897/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/politic/501897/",
          "name": "Новости политики Беларуси: факты, события, люди"
        }
      }
    ]
	},
	"name": "Новости политики Беларуси: факты, события, люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
 </body>

</html>
