<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta property="og:type" content="article" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?157682721834271" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_fcd1d4cf2d141f444e50697b1be7851a/page_fcd1d4cf2d141f444e50697b1be7851a.css?157679808823844" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_e47a5bbb59d1ac08fdf0eef9129a0bcf/template_e47a5bbb59d1ac08fdf0eef9129a0bcf.css?1576798088189564" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1576835086','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'b6db99413010153f8d3e2a92a4c85cbe'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1576827218323350"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15767980881174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_tooltip.js','/bitrix/js/vettich.sp/prolog.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core_tooltip.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Протесты, аресты и другие вопросы &quot;интеграции&quot;"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/politic/485546/"/>
<meta property="og:description" content="Как в Беларуси преследуют противников сближения с Москвой."/>
<title>Протесты, аресты и другие вопросы &quot;интеграции&quot; | Белорусский Партизан</title>
<meta name="description" content="Как в Беларуси преследуют противников сближения с Москвой."/>
<meta property="og:image" content="https://belaruspartisan.by/upload/iblock/79a/79aad0a04dbfcfdfbd89af715faa931b.jpg">



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1576798088154317"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>


<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">


<link rel="canonical" href="https://belaruspartisan.by/politic/485546/" />


	 <link rel="amphtml" href="https://belaruspartisan.by/amp/politic/485546/" />
	
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости политики Беларуси: факты, события, люди",
  "url": "https://belaruspartisan.by/politic/485546/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>

  
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<script>
    const adfoxBiddersMap = {
        'myTarget': '816008' ,
        'betweenDigital': '871789' , 
        'buzzoola': '880620' ,
    };
    var adUnits = [
        {
            code: 'adfox_157544806897298961',
            sizes: [ [300,600] ],
            bids: [
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 658633,
                    }
                },                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 3614201,
                    }
                },                {
                    bidder: 'buzzoola',
                    params: {
                        placementId: 860031,
                    }
                },
            ]
        },

    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>
<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script src="https://vk.com/js/api/openapi.js?162" type="text/javascript"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<!-- Yandex.RTB R-A-187808-1 -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">20</span><br/><span class="d_month">Декабрь</span></div>
      <div class="d_time">12:44</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}
.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block"> 
<table cellpadding="3" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=439120"><button type="button" class="btn btn-outline-secondary btn-sm">Выборы-2019</button></a></td>
<td><a href="/hottopics/?tid=421729"><button type="button" class="btn btn-outline-secondary btn-sm">Изменение Конституции</button></a></td>
<td><a href="/hottopics/?tid=482133"><button type="button" class="btn btn-outline-secondary btn-sm">Бюджет-2020</button></a></td>
<td><a href="/hottopics/?tid=476905"><button type="button" class="btn btn-outline-secondary btn-sm">Перепись-2019</button></a></td>
<td><a href="/hottopics/?tid=449422"><button type="button" class="btn btn-outline-secondary btn-sm">Беларусь-Россия</button></a></td>
<td><a href="/hottopics/?tid=377152"><button type="button" class="btn btn-outline-secondary btn-sm">Убийство Павла Шеремета</button></a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">
<div>
<a href="/hottopics/?tid=439120"><img class="img-thumbnail" src="/images/vybor6.jpg"></a>
</div>

<div class="news-detail">
<div style="margin: 3px; 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790*120 на главную -->
<ins class="adsbygoogle"
     style="display:inline-block;width:790px;height:120px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="8134939572"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Протесты, аресты и другие вопросы &quot;интеграции&quot;</h1>
  <div class="detail_text"><b>Как в Беларуси преследуют противников сближения с Москвой.</b></div><br>
<div class="detail_text">
 <div itemprop="image" class="wrap_detail_image" style="display:block;float:none;">
 <img class="img-thumbnail" border="0"  src="/upload/iblock/79a/79aad0a04dbfcfdfbd89af715faa931b.jpg" alt="Протесты, аресты и другие вопросы &quot;интеграции&quot;"  title="Протесты, аресты и другие вопросы &quot;интеграции&quot;" />
  </div>
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>В российском Петербурге сегодня должна состояться встреча глав России и Беларуси <b>Владимира Путина и Александра Лукашенко</b>. Ожидается, что они продолжат обсуждение «углубленной интеграции» двух стран, которое началось 7 декабря в Сочи и уже вызвало протесты в Минске. </div><div><br /></div><div>«<a href="https://zona.media/article/2019/12/20/by-ru?utm_source=web_push&amp;utm_medium=web_push_notification&amp;utm_campaign=web_push" target="_blank" >Медиазона</a>» рассказывает, как «интеграция», формат и сроки которой еще не объявлены, уже обернулась для своих противников превентивными задержаниями, штрафами и административными арестами.</div><div><br /></div> 
<h2>Протесты, их лидеры, милиционеры и «наши дети»</h2>
 <div>По подсчетам правозащитного центра «Весна», 7 декабря в Минске на акцию против «углубленной интеграции» Беларуси и России вышли более 700 человек. </div><div><br /></div><div>В этот день Владимир Путин принимал в Сочи Александра Лукашенко; согласно официальному сайту Кремля, президенты обсуждали «ключевые вопросы двусторонней повестки дня, в том числе перспективы углубления интеграции в рамках Союзного государства».</div><div><br /></div><div>Обычно оппозиционные митинги в Минске собирают до 300 участников, но переговорами об интеграции белорусы обеспокоены всерьез.</div><div><br /></div><div><i>Инициатором акции был 42-летний <b>Павел Северинец</b> — писатель и политик, сопредседатель оргкомитета по созданию партии «Белорусская христианская демократия». </i></div><div><i><br /></i></div><div><i>В 2005 году Северинца, координировавшего протесты против выдвижения Лукашенко на третий срок, осудили на три года ограничения свободы по части 1 статьи 342 УК Республики Беларусь (организация и подготовка действий, грубо нарушающих общественный порядок, либо активное участие в них). </i></div><div><i><br /></i></div><div><i>Политик отбывал наказание на лесоповале; Amnesty International признала его узником совести; благодаря амнистии Северинец вышел на свободу через два года. </i></div><div><i><br /></i></div><div><i>19 декабря 2010 года, в день выборов президента, его снова задержали, а спустя полгода приговорили к трем годам ограничения свободы в исправительном учреждении открытого типа по той же 342-й статье. Второй срок Северинец отбыл полностью.</i></div><div><br /></div><div>8 декабря в центре Минска снова собрались люди. Протестующие прошли шествием от Октябрьской площади до посольства России — это около восьми километров. ОМОН оцепил здание дипмиссии, но задержаний не было. </div><div><br /></div><div>Через милиционера из охраны посольства Северинец передал внутрь резолюцию: белорусы не согласны на объединение с Россией и не хотят признавать соглашения Лукашенко и Путина.</div><div><br /></div><div>Обычно белорусская милиция жестко пресекает несогласованные акции, но в этот раз она не вмешивалась в происходящее. Магистр Лондонской школы экономики, популярный в Беларуси политический обозреватель <b>Артем Шрайбман</b> в своем телеграм-канале писал, что у силовиков «была явная инструкция не мешать акции».</div><div><br /></div><div>«Причины могло быть две: месседж Москве и нежелание выглядеть в заголовках всех СМИ так, как будто ты подавляешь и разгоняешь тех, кто за независимость. Думаю, первого там было меньше, чем второго», — рассуждал Шрайбман.</div><div><br /></div><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_Main_economics_728*90_red -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="7849044999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div><br /></div><div><b>Северинец призвал белорусов вновь выйти на акцию протеста 20 декабря, когда Лукашенко и Путин встретятся в Санкт-Петербурге.</b></div><div><br /></div><div>13 декабря участников митингов против интеграции начали вызывать в милицию.</div><div><br /></div><div>На журналистку <b>Ольгу Быковскую</b> в РУВД составили протокол по статье 23.34 КоАП Республики Беларусь — нарушение порядка организации или проведения массовых мероприятий. </div><div><br /></div><div>Когда состоится суд, Быковской в милиции не сообщили. Статья 23.34 предусматривает штраф до 50 базовых величин, до 15 суток административного ареста или предупреждение.</div><div><br /></div><div>По данным правозащитного центра «Весна», в милицию вызвали более 40 человек. Среди них <b>Павел Северинец</b>, сопредседатель оргкомитета «Белорусской христианской демократии» <b>Ольга Ковалькова</b>, писатель <b>Владимир Орлов</b>, бывший депутат и первый посол Беларуси в Германии <b>Петр Садовский</b>, зампред партии «Зеленые» <b>Дмитрий Кучук</b>.</div><div><br /></div><div>Среди тех, кто получил повестку в милицию, правозащитники называют и <b>Петра Маркелова</b>, который с 9 декабря отбывает административный арест за мелкое хулиганство (статья 17.1 КоАП) и неподчинение законному распоряжению должностного лица (статья 23.4 КоАП). 17 ноября, в день парламентских выборов в Беларуси, он требовал пересчета голосов на избирательном участке, где был наблюдателем.</div><div><br /></div><div><b>18 декабря милиция перешла к задержаниям оппозиционеров. </b>На выходе из дома сотрудники ОМОН задержали Павла Северинца. Его доставили в райотдел, а оттуда в суд Советского района Минска. За нарушение порядка организации и проведения массовых мероприятий оппозиционера осудили на 15 суток, но отпустили.</div><div><br /></div><div>— Потом меня завезли в подвал РОВД Советского района, прочитали лекцию: 7 и 8 декабря демонстранты нарушили закон, «настоятельно рекомендуем вам больше его не нарушать», — рассказывал политик. — Я их призвал охранять независимость, потому что они принимали присягу. Они послушали, вывели меня на крыльцо РОВД и сказали: «До свидания». Просто спектакль, правда, 15 суток реальные, их «включат» в любой момент.</div><div><br /></div><div>В своем фейсбуке Северинец сообщил о задержании <b>Дениса Урбановича</b>, лидера незарегистрированной организации «Молодой Фронт». Активист <b>Павел Юхневич</b> написал о задержании координатора кампании «Европейская Беларусь» <b>Евгения Афнагеля</b>; суд отправил его под арест на 15 суток. </div><div><br /></div><div>«Радио Свобода» сообщало, что задержан активист <b>Максим Винярский</b>, он позвонил журналистам из милицейской машины и сказал, что его везут в РУВД. На этом связь оборвалась. Позже стало известно, что Винярского осудили на 15 суток за участие в акциях 7 и 8 декабря.</div><div><br /></div><div>Вечером 18 декабря государственные телеканалы со ссылкой на ГУВД Мингорисполкома передали, что Павел Северинец предупрежден о «недопустимости проведения несанкционированных массовых мероприятий». Релиз с предупреждением появился и на сайте минского ГУВД:</div><div><br /></div><div>— Павел Северинец также проинформирован о том, что в настоящее время на территории Республики Беларусь проводится благотворительная акция «Наши дети». Ежедневно во Дворце Республики проходят новогодние мероприятия для детей, которые прибывают в столицу из различных регионов республики. В том числе и 20 декабря в здании Дворца Республики будет проводиться указанная благотворительная акция, в которой примет участие большое количество граждан.</div><div><br /></div><div></div><div><br /></div> 
<h2>Против чего протестуют белорусы теперь</h2>
 <div>Россия и Беларусь обсуждают политическую интеграцию уже 20 лет, но соответсвтующее межгосударственное соглашение до сих пор не подписано. </div><div><br /></div><div>Летом 2019 года <b>Александр Лукашенко</b> предложил <b>Владимиру Путину</b> урегулировать спорные моменты до 8 декабря — к 20-летию &quot;союзного государства&quot;. </div><div><br /></div><div>&quot;Союзный договор&quot;, который в 1999 году подписали Лукашенко и <b>Борис Ельцин</b>, предусматривал создание общего парламента, суда и конституции; программа переговоров нынешнего года не раскрывается.</div><div><br /></div><div> Белорусские власти уверяют, что речь идет лишь об экономической интеграции, но общество относится к этим заявлениям с недоверием, подозревая, что дальнейшее сближение с Москвой может обернуться для страны утратой независимости.</div><div><br /></div><div>Со встречи 7 декабря Лукашенко и Путин уехали без заявлений для журналистов. Глава Минэкономразвития России <b>Максим Орешкин</b> рассказал прессе, что стороны достигли «серьезного прогресса», и анонсировал новую встречу 20 декабря.</div><div><br /></div> 
<h2>И против чего они протестовали раньше</h2>
 <div>Последние массовые выступления в Беларуси прошли в 2017 году и были связаны с президентским декретом №3 «О предупреждении социального иждивенчества», согласно которому «налог на тунеядство» в размере 20 базовых величин в год должны были выплачивать люди, которые официально не работали полгода и больше, а следовательно, не платили налоги. </div><div><br /></div><div>Тогда протесты охватили многие белорусские города, по оценкам журналистов, в митингах по всей стране приняли участие до семи тысяч человек. В ответ на волну недовольства власти приостановили действие декрета и пообещали доработать его. </div><div><br /></div><div>В конце 2017 года стало известно о новой редакции документа, хотя Лукашенко заявлял, что «не отменял и даже не приостанавливал» его действие. С начала 2019-го не занятые в экономике белорусы должны оплачивать полную стоимость коммунальных услуг — газоснабжение, отопление и воду.</div><div><br /></div><div></div><div><br /></div><div>Девять лет назад, <b>19 декабря 2010 года</b>, в Минске прошла акция против итогов президентских выборов. События, известные как <b>«Плошча-2010»</b>, стали одним из самых массовых протестов в истории страны. Тогда на улицы вышли до 40 тысяч человек; неизвестные избили одного из кандидатов в президенты — <b>Владимира Некляева</b>; кто-то начал бить стекла в здании правительства. Оппозиционные политики назвали это провокацией.</div><div><br /></div><div>Милиция жестко разогнала протестующих. У здания правительства задерживали не только рядовых активистов, но и кандидатов в президенты — <b>Алеся Михалевича, Виталия Рымашевского, Андрея Санникова, Николая Статкевича, Дмитрия Усса и Григория Костусева</b>. </div><div><br /></div><div>Всего в Минске в милиции оказались около 800 человек. Часть из них получили штрафы и сутки административного ареста. 49 человек, в том числе несколько экс-кандидатов, были осуждены по уголовному делу о «массовых беспорядках 19 декабря» (статьи 293, 342 УК; некоторым из подсудимых вменялось также хулиганство — статья 339 УК).</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
  </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="11:43 20/12/2019"  class="news-date-time news_date">
  11:43 20/12/2019 </span>
</div>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_485550">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/485550/" onclick="return false;"><span>12:20</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/video.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 7
)
 
     </div>
     
   

  <a href="/life/485550/" ><span>Вот так декабрь! На следующей неделе - снова до +10°C!</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485549">
 <div class="l_date">
   <a class="corn2px hightlight" href="/enjoy/485549/" onclick="return false;"><span>12:05</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/enjoy/485549/" ><span>&quot;Беларусь - не Белоруссия!&quot; В Минске появился памятник белорусскому эго</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485546">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/485546/" onclick="return false;"><span>11:43</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/485546/" ><span>Протесты, аресты и другие вопросы &quot;интеграции&quot;</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485545">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/485545/" onclick="return false;"><span>11:28</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/485545/" ><span>&quot;Подарок&quot; минчанам от коммунальщиков: на новогодние праздники горячая вода будет и ночью</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485539">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/485539/" onclick="return false;"><span>10:56</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/485539/" class="bold"><span>У режима сдают нервы: накануне акции за независимость задержан один из лидеров БНФ</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485544">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/485544/" onclick="return false;"><span>10:49</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/politic/485544/" ><span>Проект на миллиарды. Старшая дочь Путина вышла из тени</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485538">
 <div class="l_date">
   <a class="corn2px " href="/politic/485538/" onclick="return false;"><span>10:42</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/485538/" ><span>Лукашенко улетел к Путину выпрашивать дешевый газ</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_485537">
 <div class="l_date">
   <a class="corn2px " href="/life/485537/" onclick="return false;"><span>10:34</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/video.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 7
)
 
     </div>
     
   

  <a href="/life/485537/" ><span>Oops! Гомельчанка на &quot;Мерседесе&quot; врезалась в джип мужа </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:790px;height:400px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<!-- Composite Start -->
<div id="M402327ScriptRootC690448">
        <div id="M402327PreloadC690448">
        Загрузка...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->
<!-- CLICKIO AdFox unit 652314 -->
<div id='adfox_157658090681252257'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push({
        ownerId: 257193,
        containerId: 'adfox_157658090681252257',
        params: {
            pp: 'xbo',
            ps: 'cvkw',
            p2: 'gqty'
        }});})(window, 'adfoxAsyncParams');
</script>
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>


<div class="right_block_inner">

<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/shchukin/20264/" class="lp_avatar corn3px" style="background:url('/upload/uf/e0f/e0f895c5c3e7d182d31816c2040c6988.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shchukin/20264/" class="post_descr corn3px">   
   <b>Валерий Щукин</b><br>
             Новый подход властей к амнистированию осужденных...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/lebedko/20263/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/20263/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             ПРА НАС. Клан Лукашенко     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20262/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20262/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             О показаниях  экс-бойца СОБРа  Гаравского     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Rudkouski/20261/" class="lp_avatar corn3px" style="background:url('/upload/uf/9a3/9a3b888deea315dc1b87c2dd461d9fb3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Rudkouski/20261/" class="post_descr corn3px">   
   <b>Петр Рудковский</b><br>
             Глабальнае пацяпленне: фанатызм ці навука     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/volchanin/20260/" class="lp_avatar corn3px" style="background:url('/upload/uf/c94/c943953bc794b05f4dd144dc7fd9e9f3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/volchanin/20260/" class="post_descr corn3px">   
   <b>Александр Волчанин</b><br>
             Встреча с кандидатом в Президенты А. Лукашенко.     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>
<!-- CLICKIO AdFox unit 652061 -->
<div id='adfox_157622413216753980'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push({
        ownerId: 257193,
        containerId: 'adfox_157622413216753980',
        params: {
            pp: 'wzz',
            ps: 'cvkw',
            p2: 'gqpf'
        }
    });
})(window, 'adfoxAsyncParams');
</script>
<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_485437">
 <a href="/opinions/485437/" class="lp_avatar corn3px" style="background:url('/upload/iblock/b00/b00396ba0c164c3b28df78d0cdb87346.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/485437/"><span class="red_name">Сергей Чалый</span></a></div>
 <div class="opinion_caption"><a href="/opinions/485437/"><b>Интеграция – в экономическом тупике</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/485437/"><br />
Итоги встречи президентов Беларуси и России в Сочи нельзя оценивать категориями «победа», «ничья» или «поражение»: переговоры показали, что интеграция зашла в тупик.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_485306">
 <a href="/opinions/485306/" class="lp_avatar corn3px" style="background:url('/upload/iblock/75d/75de067ff1f68f21fbeac0727b3cf520.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/485306/"><span class="red_name">Максим Жбанков</span></a></div>
 <div class="opinion_caption"><a href="/opinions/485306/"><b>Мифы, которые нас выбирают: драконы, боги, Калиновский</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/485306/">Смыслы плывут и дробятся. Даже Калиновских у нас, по меньшей мере, четыре.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_485186">
 <a href="/opinions/485186/" class="lp_avatar corn3px" style="background:url('/upload/iblock/23c/23c929e8fa4e6d11ee4d98fe89d8f302.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/485186/"><span class="red_name">Лев Марголин</span></a></div>
 <div class="opinion_caption"><a href="/opinions/485186/"><b>Тревожные ожидания</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/485186/">Конец 2019-го выдался для беларусов тревожным.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_485182">
 <a href="/opinions/485182/" class="lp_avatar corn3px" style="background:url('/upload/iblock/b62/b6201c25fa8d2dfe1756f6d1d4928465.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/485182/"><span class="red_name">Виталий Портников</span></a></div>
 <div class="opinion_caption"><a href="/opinions/485182/"><b>Газовая петля России. Что задумал Путин</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/485182/">Министр энергетики Украины Алексей Оржель признал, что газопровод Северный поток-2 — даже если не будут задействованы полноценные американские санкции против его строительства — не начнет действовать раньше осени 2020 года. Но и это на самом деле — очень оптимистичный прогноз.</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<!-- CLICKIO AdFox unit 651554 -->
<div id='adfox_157544806897298961'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_157544806897298961',
                params: {
            pk: __clADF__.state,
            pp: 'ksp',
            ps: 'cvkw',
            p2: 'fpxb'
        }
    }, [ 'desktop', 'tablet',], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   
   <div class="vk_wrap hidden">
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3}, 20003922);
</script>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "400"}, 1);
</script>

</div>
   
 
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_485487">
    <div class="lpi_avatar corn3px">
      <a href="/interview/485487/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/f72/f72a6d6d2b2e2864de6e10dda2f43075.jpg" alt="Владимир Некляев: Совесть — самородок в созданном Богом мире" title="Владимир Некляев: Совесть — самородок в созданном Богом мире"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/485487/">Владимир Некляев: Совесть — самородок в созданном Богом мире</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_485478">
    <div class="lpi_avatar corn3px">
      <a href="/interview/485478/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/890/890db189100d4808267d90548df13413.jpg" alt="Карбалевич: Путин и Лукашенко завтра вряд ли о чем-то договорятся" title="Карбалевич: Путин и Лукашенко завтра вряд ли о чем-то договорятся"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/485478/">Карбалевич: Путин и Лукашенко завтра вряд ли о чем-то договорятся</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_485477">
    <div class="lpi_avatar corn3px">
      <a href="/interview/485477/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/1f9/1f9db0f8848a91aa2003dade0cd784fa.jpg" alt="Сивицкий: Конечная цель Путина – превращение Беларуси в нечто вроде Южной Осетии" title="Сивицкий: Конечная цель Путина – превращение Беларуси в нечто вроде Южной Осетии"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/485477/">Сивицкий: Конечная цель Путина – превращение Беларуси в нечто вроде Южной Осетии</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_485476">
    <div class="lpi_avatar corn3px">
      <a href="/interview/485476/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/829/8290256065b478252d7207edb41761e4.jpg" alt="&quot;Это люди, которые уверовали в свою безнаказанность&quot; Почему молчит Следственный комитет?" title="&quot;Это люди, которые уверовали в свою безнаказанность&quot; Почему молчит Следственный комитет?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/485476/">&quot;Это люди, которые уверовали в свою безнаказанность&quot; Почему молчит Следственный комитет?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_485358">
    <div class="lpi_avatar corn3px">
      <a href="/interview/485358/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/b9c/b9c71bf11ddb53e8c916a3058257414e.jpg" alt="&quot;Их в Германии убили&quot;. Как Лукашенко цинично высказывался об исчезновении своих оппонентов" title="&quot;Их в Германии убили&quot;. Как Лукашенко цинично высказывался об исчезновении своих оппонентов"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/485358/">&quot;Их в Германии убили&quot;. Как Лукашенко цинично высказывался об исчезновении своих оппонентов</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_485288">
    <div class="lpi_avatar corn3px">
      <a href="/interview/485288/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/111/111abaf3fa7d4ecbedddd461288b2ab3.jpg" alt="Для Лукашенко госсектор – священная корова. Реформа госсектора Беларуси не светит" title="Для Лукашенко госсектор – священная корова. Реформа госсектора Беларуси не светит"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/485288/">Для Лукашенко госсектор – священная корова. Реформа госсектора Беларуси не светит</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<div class="clear"></div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_655072']={'i':__lxGc__.b++};
</script>
</div>

      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>
  


 <div class="clear"></div>
<div align="center">
</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2019 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> <noindex> <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>	
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a>
 </span>

</td>
</tr>
</table>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/politic/485546/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/politic/485546/",
          "name": "Новости политики Беларуси: факты, события, люди"
        }
      }
    ]
	},
	"name": "Новости политики Беларуси: факты, события, люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 </body>

</html>
