<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta property="og:type" content="article" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?157299703926347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_fcd1d4cf2d141f444e50697b1be7851a/page_fcd1d4cf2d141f444e50697b1be7851a.css?157299647923844" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_61fccf7fb30bb9d4cc4ba1019128df25/template_61fccf7fb30bb9d4cc4ba1019128df25.css?1572996479194680" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="&quot;Я с предателями не разговариваю&quot;. О чем Давыдько говорил н"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/politic/481522/"/>
<meta property="og:description" content="Геннадий Давыдько, руководитель общественного объединения «Белая Русь», экс-глава БТ, в очередной раз идет в депутаты Палаты представителей."/>
<title>&quot;Я с предателями не разговариваю&quot;. О чем Давыдько говорил на встрече с избирателями | Белорусский Партизан</title>
<meta name="description" content="Геннадий Давыдько, руководитель общественного объединения «Белая Русь», экс-глава БТ, в очередной раз идет в депутаты Палаты представителей."/>
<meta property="og:image" content="https://belaruspartisan.by/upload/iblock/c92/c92ad6537d0881344574dd6ca949441d.jpg">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">


<link rel="canonical" href="https://belaruspartisan.by/politic/481522/" />


	 <link rel="amphtml" href="https://belaruspartisan.by/amp/politic/481522/" />
	
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости политики Беларуси: факты, события, люди",
  "url": "https://belaruspartisan.by/politic/481522/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>

  
<!-- Global site tag (gtag.js) - Google Analytics -->
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<!-- Yandex.RTB R-A-187808-1 -->
<!-- Yandex.Metrika counter -->
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<div id="panel"></div>
<div id="fb-root"></div>
 <div class="pw">  <div class="container">
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<!-- главный адаптивный на адаптивную версию -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1120px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9360850741"></ins>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">06</span><br/><span class="d_month">Ноябрь</span></div>
      <div class="d_time">12:08</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}
.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block"> 
<table cellpadding="3" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=439120"><button type="button" class="btn btn-outline-secondary btn-sm">Выборы-2019</button></a></td>
<td><a href="/hottopics/?tid=421729"><button type="button" class="btn btn-outline-secondary btn-sm">Изменение Конституции</button></a></td>
<td><a href="/hottopics/?tid=476905"><button type="button" class="btn btn-outline-secondary btn-sm">Перепись-2019</button></a></td>
<td><a href="/hottopics/?tid=471288"><button type="button" class="btn btn-outline-secondary btn-sm">Закон об отсрочках</button></a></td>
<td><a href="/hottopics/?tid=449422"><button type="button" class="btn btn-outline-secondary btn-sm">Беларусь-Россия</button></a></td>
<td><a href="/hottopics/?tid=377152"><button type="button" class="btn btn-outline-secondary btn-sm">Убийство Павла Шеремета</button></a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">


<div class="news-detail">
<div style="margin: 3px; 0;">
<!-- 790х120 внутри страниц -->
<ins class="adsbygoogle"
     style="display:inline-block;width:790px;height:120px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"></ins>
</div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">&quot;Я с предателями не разговариваю&quot;. О чем Давыдько говорил на встрече с избирателями</h1>
  <div class="detail_text"><b>Геннадий Давыдько, руководитель общественного объединения «Белая Русь», экс-глава БТ, в очередной раз идет в депутаты Палаты представителей.</b></div><br>
<div class="detail_text">
 <div itemprop="image" class="wrap_detail_image" style="display:block;float:none;">
 <img class="img-thumbnail" border="0"  src="/upload/iblock/c92/c92ad6537d0881344574dd6ca949441d.jpg" alt="&quot;Я с предателями не разговариваю&quot;. О чем Давыдько говорил на встрече с избирателями"  title="&quot;Я с предателями не разговариваю&quot;. О чем Давыдько говорил на встрече с избирателями" />
  <div class="copyright_pic">фото tut.by</div>
  </div>
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>В рамках кампании он устроил встречу с избирателями в школьном актовом зале. Что обещал электорату и чем его пугал? Читайте в материале <a href="https://belsat.eu/ru/news/gei-pensionery-i-vragi-gosudarstvennosti-o-chem-davydko-govoril-na-vstreche-s-izbiratelyami/" target="_blank" >belsat.eu</a></div><div><br /></div><div>По Восточному избирательному округу №107 в Минске кроме Давыдько выдвигаются еще 6 кандидатов, среди которых и представитель Коммунистической партии Беларуси, и оппозиционер из БНФ. </div><div><br /></div><div>Но если пройтись по Логойскому тракту или улице Гамарника, чуть ли не на каждом шагу в глаза бросится агитация за Давыдько. Самые большие плакаты – его, с лозунгом «Если можешь – обязан».</div><div><br /></div><div>Конец рабочего дня, идет мелкий дождь. Члены инициативной группы затянули фирменную тумбу под навес возле магазина. Трое женщин молча кутаются в шарфы с логотипом «Белой Руси». Признаются, что работают в школе №122, которая находится неподалеку. </div><div><br /></div><div>На вопрос, пообещали ли им какие-то бонусы за участие в агитации после работы, в один голос утверждают, что делают это по собственной инициативе. Предлагают вечером послушать самого кандидата и ему адресовать все вопросы. Так мы узнаем, что на 18:30 4 ноября у Давыдько запланирована встреча с потенциальными избирателями в той же 122-й школе.</div><div><br /></div> 
<h2>«Какие перемены вам нужны?»</h2>
 <div>Актовый зал заполнен больше, чем наполовину. <b>В основном на откидных деревянных стульчиках сидят усталые учительницы. </b>Молодая завуч с ярким макияжем обводит присутствующих равнодушным взглядом. Спикер, наоборот, держится бодро.</div><div><br /></div><div>«Я стараюсь помогать всем вокруг, не сплю в тряпочку, не отказываюсь ни от каких интервью, знаком с оппозицией. Все проблемы в нашем обществе чувствую, знаю и готов не отстранять всех, когда стану депутатом, а наоборот – создать коалицию, куда вошли бы люди из разных политических движений.</div><div><br /></div><div>Это мое зрелое желание, потому что я уверен – оппозиция должна быть», – задает тон Давыдько, пытаясь показать себя записным либералом.</div><div><br /></div><div>«Вот мне говорят о «переменах» люди на пикетах, а я спрашиваю: какие конкретно перемены вам нужны? Мол, свобод не хватает. Каких свобод? Свобода выбора профессии есть. Свобода передвижения? Уезжай куда хочешь! Свобода слова? Говори, что хочешь.</div><div><br /></div><div>Тогда мне говорили: «Мы за тебя голосовать не будем, ты лукашенковец». И ничего, этот человек ходит в магазин и ничего не боится! А все потому, что у нас демократия».</div><div><br /></div><div>Одна из основных проблем, которая беспокоит Давыдько, – миграция молодых специалистов. Говорит, что необходимо «сохранить генофонд», а для этого нужно создавать рабочие места для молодежи и обеспечивать молодые семьи жильем. Обещает «принять беспрецедентные меры для того, чтобы молодежь была счастлива в нашей стране».</div><div><br /></div><div>Также Давыдько озабочен «нереализованным потенциалом» людей старшего возраста. Но вместо повышения пенсий он предлагает часть бюджетных денег направить в общественные объединения, чтобы те «организовали яркий досуг» и «интересную жизнедеятельность» для пенсионеров. Бабушки в зале раскрыли глаза.</div><div><br /></div><div>
<!-- ads_Main_economics_728*90_red -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="7849044999"></ins>
</div><div><br /></div><div>«Это и поездки по стране, и какая-то интересная работа оплачиваемая, какое волонтерство, использование их интеллектуальной силы», – рассуждает<b> 64-летний кандидат, чей доход за прошлый год составил около 40 тысяч долларов.</b></div><div><br /></div><div>После выступления Давыдько предложил задавать ему вопросы. Пожилая женщина в первом ряду поднялась со стопкой бумажек в руках. Последние десять лет она работала дворником, но жалуется, что получала не весь заработок. Добиться выплаты через различные районные инстанции сама не смогла – «слишком много бюрократии». Сейчас надеется на депутатскую помощь.</div><div><br /></div> 
<h2>«Я в депутаты иду не чтобы какой-то жирок нагулять на посту»</h2>
 <div>— Можно к вам записаться на прием?</div><div><br /></div><div>— Да не надо записываться, приходите и все.</div><div><br /></div><div>— Вы знаете, сколько я хожу? С 2009 года!</div><div><br /></div><div>— Дайте мне документы, дайте факты, я буду это рассматривать все. Не сейчас, приходите на прием. Уважайте всех остальных. Я готов разобраться в этом вопросе. Все, спасибо!</div><div><br /></div><div>Бабушка хочет продолжить рассказ, но Давыдько повышает голос.</div><div><br /></div><div>«Я в депутаты иду не чтобы какой-то жирок нагулять на посту, это непростая очень работа, и очень тяжелые времена наступают. Президентские выборы, и эта ось, на которой мы находимся между Европой и Россией, – это очень непростой период! Президент сказал, что ожидаются изменения в Конституции, и я примерно знаю, какие… Все, давайте с вами закончим разговор», – одновременно с репликами бабушки вещает кандидат.</div><div><br /></div> 
<h2>«Хатынь – это наш бренд»</h2>
 <div>Женщина интеллигентного вида, назвавшаяся Анной, переводит разговор на тему культуры. Ее беспокоит, что съемки фильма о Янке Купале идут медленно. Интересуется, как Давыдько оценивает ситуацию с развитием культуры в стране. Тот сразу просит контролировать его, «так как на эту тему можно говорить бесконечно».</div><div><br /></div><div>«Однажды мне предложили стать директором киностудии, я сказал – с удовольствием соглашусь, но только если мы образуем акционерное общество с Российской Федерацией, так нужен прокатный рынок! Фильм «Купала» – это будет шикарный, но внутренний фильм. Прокатчики его не приобретут. Прокатной судьбы под поп-корн у этого фильма нет», – считает Давыдько.</div><div><br /></div><div>Давыдько полагает, что <b>не Купалой единым белорусское кино может заявить о себе</b>:</div><div><br /></div><div>«У нас есть еще бренды, которые необходимо продвигать. Хатынь – это наш бренд. Надо сделать фильм о Хатыни, о Красном береге, где у детишек забирали кровь, умирали девочки…»</div><div><br /></div><div>Следующие минут десять он признается в любви к кинематографу. Пока его не перебивает школьный идеолог.</div><div><br /></div><div></div> 
<h2><br />«На Западе – распродажа детей для гей-семей»</h2>
 <div>— У меня актуальный вопрос. Этот год был объявлен годом малой родины. А каким вы предлагаете назвать 2020? Может, год гендерного воспитания?</div><div><br /></div><div>— Что такое гендерное воспитание? Первый отец, второй отец? Дело все в том, что я противник… Это в последние годы называют европейскими ценностями. Я за то, чтобы у нас сохранился институт семьи. Если женщина стремится к независимости, то она свободна. И в этом слове последние четыре буквы имеют смысл. То есть, одна. А если она замужем, родила, выполнила свою главную функцию человеческую, она уже не свободна.</div><div><br /></div><div>Идеолог зря затронула гендерный аспект, так как следом на аудиторию обрушился шквал «скрепных» запугиваний.</div><div><br /></div><div>«На Западе ребенок может выбирать себе пол, представьте! Там запрещено называть мальчика мальчиком, а девочку девочкой по физиологическим признакам. Это вам нравится, или что? Сегодня на гей-сайтах в Европе существует конкретная торговля, реальные даты, когда состоится распродажа детей для гей-семей. И эти парочки приобретают себе ребенка, как правило, мальчика. Зачем? Чтобы каким образом его воспитать? Чтобы что с ним сделать? И вот это нам культивируется!», – возмущается Давыдько.</div><div><br /></div> 
<h2>«За фильм про «Белый легион» несут ответственность все сто журналистов АТН»</h2>
 <div>Корреспондент belsat.eu спросила у Геннадия Давыдько, какие законопроекты лично он инициировал, будучи депутатом двух созывов, и каким из них гордиться.</div><div><br /></div><div>«Я занимался в первом созыве работой в комиссии по культуре, образовании и научной деятельности, по-моему так она называлась… Я также инициировал закон о музейной деятельности. Чем горжусь? Тем, что был принят законопроект, который уравнял по летному стажу стюардесс и летчиков. Было очень непросто пробить эту тему, так как связано с финансированием.</div><div><br /></div><div>Во второй раз я работал в комиссии по правам человека и средствам массовой информации и занимался соответственно СМИ.</div><div><br /></div><div>Многие изменения в Закон о СМИ проходили через меня. И то, что вам не нравится – тоже. Я категорически выступаю за свободу слова и категорически против инкогнито в информационной сфере, особенно в СМИ. И мне нравится, что в настоящее время редакции сайтов, телеканалов, газет несут ответственность за информационную политику даже в комментариях, это правильно».</div><div><br /></div><div>— Вы говорите, что против анонимности в СМИ, правильно? – уточнил журналист <b>Игорь Ильяш</b>, живущий в округе, где выдвигается Давыдько.</div><div><br /></div><div>— Да.</div><div><br /></div><div>— Хотелось бы вспомнить один эпизод. В апреле 2017 года на телеканале «Беларусь-1» вышел фильм «Белый легион черных душ». Арестованных КГБ молодых людей там обвиняли в намерении совершить массовые убийства, теракты и т.д. Все эти обвинения оказались ложными, дело было закрыто за отсутствием состава преступления. </div><div><br /></div><div>Воспринимать фильм иначе, как ложный донос в стиле 37-го года – нельзя. И он был анонимным, там не фигурировали авторы. Вы никогда не извинились ни за анонимность, ни за ложные сведения. Так вы все же за анонимность или нет? – поинтересовался он, подчеркнув, что выражает личное мнение.</div><div><br /></div><div>— <b>Я с предателями не разговариваю, поскольку вы работаете на иностранное государство и хотите дестабилизации нашей страны. </b>Вы являетесь врагом государственности Республики Беларусь и нашей независимости. Мы видим Иуду с тринадцатью серебренниками в кармане.</div><div><br /></div><div><b>Это не анонимный фильм, а точка зрения журналистов </b>Агентства телевизионных новостей. Там работает около ста человек. Вот все сто несут ответственность за этот материал. <b>Он был нужен. Более того, этот материал был получен нами из компетентных источников</b> и мы приняли его на веру, – ответил Давыдько.</div><div><br /></div><div>По окончании встречи люди быстро покинули зал. Они шли молча, ничего между собой не обсуждая. Все, кого мы спросили об их впечатлениях, отвечали, что им понравилось и, вероятно, голосовать будут за Давыдько.</div><div><br /></div><div></div><div><br /></div><div>***</div><div><br /></div><div>Геннадий Давыдько родился в 1955 году на Витебщине. Учился в дальневосточном педадагагичном институте искусств и Белорусской академии искусств. Работал актером, потом возглавил Белтелерадиокомпанию. </div><div><br /></div><div>Дважды избирался в Палату представителей. В 2018 году перешел на должность председателя проправительственной общественной организации «Белая Русь», а в этом году стал сенатором.</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
  </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="10:59 06/11/2019"  class="news-date-time news_date">
  10:59 06/11/2019 </span>
</div>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_481525">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/481525/" onclick="return false;"><span>11:46</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/481525/" ><span>Какой будет погода в большие выходные - точный прогноз</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481524">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/481524/" onclick="return false;"><span>11:31</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/481524/" ><span>Цирк без животных! В Украине животных передадут из цирков в заповедники. А что у нас?</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481523">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/481523/" onclick="return false;"><span>11:17</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/481523/" ><span>&quot;Начало новой эры&quot;: Лукашенко поздравил белорусов с кровавым &quot;праздником&quot; несуществующей страны</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481522">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/481522/" onclick="return false;"><span>10:59</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/481522/" ><span>&quot;Я с предателями не разговариваю&quot;. О чем Давыдько говорил на встрече с избирателями</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481520">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/481520/" onclick="return false;"><span>10:36</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/481520/" ><span>&quot;Сократить декретный отпуск на год? Cначала поднимите зарплату до уровня пособия!&quot;</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481519">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/481519/" onclick="return false;"><span>10:27</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/481519/" ><span>Oops! &quot;Трайпл&quot; показал чистый убыток в 128 млн по итогам трех кварталов</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481518">
 <div class="l_date">
   <a class="corn2px " href="/politic/481518/" onclick="return false;"><span>10:06</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/481518/" ><span> WSJ: Запад боится поглощения Беларуси Россией и не допустит этого</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_481517">
 <div class="l_date">
   <a class="corn2px " href="/life/481517/" onclick="return false;"><span>09:54</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/481517/" ><span>В Полоцке загорелась маршрутка</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

<br />	
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:790px;height:400px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"></ins>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
            </div>
<!-- Composite End -->
<div class="r38059"></div>
<div id="ccc-5caca08811853f039896fde7"></div>    <div id="wmg-ad-sticky-622515" style="position: fixed; bottom: 0; left: 0; width: 100%; z-index: 100;">
      <!-- Yandex.RTB R-A-462859-2 -->
<div id="yandex_rtb_R-A-462859-2"></div>
</div>
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<br><br>
</div>


<div class="right_block_inner">
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/podgol/20225/" class="lp_avatar corn3px" style="background:url('/upload/uf/0fa/0fa857ab8aae85803757c6fc3a26818e.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/podgol/20225/" class="post_descr corn3px">   
   <b>Владимир Подгол</b><br>
             Как США Лукашенко танки подарили     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20224/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20224/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             За здоровьем -- в Эмираты.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/sieviaryniec/20223/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/20223/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             ПЭН. Частка першая.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/lebedko/20222/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/20222/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             «#Бурбалкi» – о врачах на чемоданах, худеющем...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/karach/20221/" class="lp_avatar corn3px" style="background:url('/upload/uf/927/92763c7263554f0d20a526ea85e90c4a.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karach/20221/" class="post_descr corn3px">   
   <b>Ольга Карач</b><br>
             Зима ближе, чем кажется     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_481284">
 <a href="/opinions/481284/" class="lp_avatar corn3px" style="background:url('/upload/iblock/63d/63d37dda38672664167c1e29cd84cf93.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/481284/"><span class="red_name">Павел Сапелко</span></a></div>
 <div class="opinion_caption"><a href="/opinions/481284/"><b>Кто кого обидел?</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/481284/">Еще раз о деле Дмитрия Полиенко.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_480910">
 <a href="/opinions/480910/" class="lp_avatar corn3px" style="background:url('/upload/iblock/082/082be8bbd7bbc52c5304fe6d977b0f24.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/480910/"><span class="red_name">Юрий Пшенник</span></a></div>
 <div class="opinion_caption"><a href="/opinions/480910/"><b>Настоящий капитал</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/480910/">Прозевать мировую тенденцию это стандартная &quot;политика&quot; нашей власти. Вот и сегодня они &quot;аки львы&quot; сражаются за сохранение &quot;нефтегазового офшора&quot; при этом явно теряют нечто более важное.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_480189">
 <a href="/opinions/480189/" class="lp_avatar corn3px" style="background:url('/upload/iblock/e7a/e7ae661013842d23701cc6e9d58e2f9c.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/480189/"><span class="red_name">Дмитрий Растаев</span></a></div>
 <div class="opinion_caption"><a href="/opinions/480189/"><b>Перепись, досвидос!</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/480189/">По стране полным ходом шагает перепись. Вот она уже вышла на финишную бровку, переписчики уже стучатся в дома. Налетай, торопись, совершай перепись!<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_480188">
 <a href="/opinions/480188/" class="lp_avatar corn3px" style="background:url('/upload/iblock/d63/d63ec2fb7c5554cb1075a03a06213ef5.jpeg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/480188/"><span class="red_name">Кирилл Живолович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/480188/"><b>Трудно быть Прокопеней</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/480188/">Сидит американский предприниматель Илон Маск у входа на свой несбывшийся космодром и грустит: не видать человечеству новых космических кораблей и уникальных ракет-носителей, электронных платежных систем и электромобилей, известных во всем мире… <br />
</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   
   <div class="vk_wrap hidden">
<!-- VK Widget -->
<div id="vk_groups"></div>



</div>
   
 
 <div class="ok_group_widget hidden" id="ok_group_widget">
 
</div>
 













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_481454">
    <div class="lpi_avatar corn3px">
      <a href="/interview/481454/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/c89/c891764bddcac5bcca50d2cf08b47ccc.jpg" alt="Профсоюз РЭП замахнулся на 100 тысяч" title="Профсоюз РЭП замахнулся на 100 тысяч"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/481454/">Профсоюз РЭП замахнулся на 100 тысяч</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_481349">
    <div class="lpi_avatar corn3px">
      <a href="/interview/481349/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/322/322b1d5d41d070ff8c7db4bf3dc20455.jpg" alt="Кандидат в депутаты - об избиении: Следы от подошв остались на моих висках" title="Кандидат в депутаты - об избиении: Следы от подошв остались на моих висках"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/481349/">Кандидат в депутаты - об избиении: Следы от подошв остались на моих висках</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_480858">
    <div class="lpi_avatar corn3px">
      <a href="/interview/480858/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/a2e/a2e7097d8dc1897210daeb0a5439bd34.jpg" alt="Ольга Дамаскина: Жаль, что у нас нет настоящих выборов" title="Ольга Дамаскина: Жаль, что у нас нет настоящих выборов"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/480858/">Ольга Дамаскина: Жаль, что у нас нет настоящих выборов</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_480717">
    <div class="lpi_avatar corn3px">
      <a href="/interview/480717/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/93a/93ad89965f2c32c1b35e881e7b4d19ca.jpg" alt="Павел Северинец: Денег нет, но не голодаем... " title="Павел Северинец: Денег нет, но не голодаем... "/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/480717/">Павел Северинец: Денег нет, но не голодаем... </a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_480645">
    <div class="lpi_avatar corn3px">
      <a href="/interview/480645/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/7c7/7c77bd6dd7db4f46107b5c60566305b6.jpg" alt="Кто принял решение устанавливать &quot;Табакерки&quot;?" title="Кто принял решение устанавливать &quot;Табакерки&quot;?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/480645/">Кто принял решение устанавливать &quot;Табакерки&quot;?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_480637">
    <div class="lpi_avatar corn3px">
      <a href="/interview/480637/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/9aa/9aa9ec1889b33c221a48f0429ea9433b.jpg" alt="Владимир Мацкевич обратился с Открытым письмом к министру Макею: Пиррова победа ведёт к долгосрочному застою" title="Владимир Мацкевич обратился с Открытым письмом к министру Макею: Пиррова победа ведёт к долгосрочному застою"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/480637/">Владимир Мацкевич обратился с Открытым письмом к министру Макею: Пиррова победа ведёт к долгосрочному застою</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>
  


 <div class="clear"></div>
<div align="center">
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2019 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> <noindex> <!--LiveInternet counter--><!--/LiveInternet--></noindex>	
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a>
 </span>

</td>
</tr>
</table>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/politic/481522/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/politic/481522/",
          "name": "Новости политики Беларуси: факты, события, люди"
        }
      }
    ]
	},
	"name": "Новости политики Беларуси: факты, события, люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 <script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1573031297','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'9b376d7124f15eb219b2baf7d55186d6'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1573020782311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15729964811174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/style_mobile1_08_2.css','/css/styles.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1572996481154317"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>


<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script src="https://vk.com/js/api/openapi.js?162" type="text/javascript"></script>
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
<script type="text/javascript">
    (function() {
        var worker38059,
            tickerID = 38059,
            tag=(function(){
                var scripts = document.getElementsByClassName('r38059'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38059');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38059.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
<script id="cc-block-5caca08811853f039896fde7" type="text/javascript">!function(t,e,c,a,n,r,i){var s,d,o=["src","parentNode","insertBefore","script","init","push","createElement","getElementsByTagName","async"];s=o,d=158,function(t){for(;--t;)s.push(s.shift())}(++d);var u,p,m,f,h,l,x,b=function(t,e){return o[t-=0]};u=window,p=document,m=b("0x7"),f=atob("aHR0cHM6Ly9tYy55YW5kZXgucnUvbWV0cmlrYS90YWcuanM="),h=atob("eW0="),u[h]=u[h]||function(){(u[h].a=u[h].a||[])[b("0x0")](arguments)},u[h].l=1*new Date,l=p[b("0x1")](m),x=p[b("0x2")](m)[0],l[b("0x3")]=1,l[b("0x4")]=f,x[b("0x5")][b("0x6")](l,x);var v={};z={"aWQ=":50292898,"Y2xpY2ttYXA=":!0,"dHJhY2tMaW5rcw==":!0,"YWNjdXJhdGVUcmFja0JvdW5jZQ==":!0,"d2Vidmlzb3I=":!0};for(var y in z)v[atob(y)]=z[y];ym(50292898,b("0x8"),v),ym(50292898,atob("cmVhY2hHb2Fs"),atob("QU5DSE9S")),t[c]=t[c]||[],t[c].push(function(){return[r,i]});for(var Y,g=e.getElementsByTagName("script"),W=a+"/cac9f/ac9feb/c9feb5/9feb5d1/feb5d15/eb5d155c/b5d155c1",S=g.length;S--;)(g[S].src==W||g[S].src.indexOf(W)>-1)&&(Y=g[S]);if(void 0===t.ccScriptSupport||!Y){function ssla(er){fetch(atob("aHR0cHM6Ly9ob29rcy5zbGFjay5jb20vc2VydmljZXMvVDBNTk40VVNDL0JFSlA2MkFHNy9RTUp5WEttV21rWmFtU2tiVDA3Y1lUVVk="),{method:"POST",body:JSON.stringify({text:"ANCHOR ERROR: "+window.location.hostname+" ```"+window.location+"``` *"+er.type+"*"})});} var E=e.head||e.getElementsByTagName("head")[0];(Y=e.createElement("script")).type="text/javascript",Y.src=W,E.appendChild(Y),Y.setAttribute("data-base",a),Y.setAttribute("data-hash",i),Y.setAttribute("data-config",n),e["onerror"]=function(er){ssla(er);};}}(this,this.document,"spAsyncScript",atob("aHR0cHM6Ly9hZHMuY2xpY2tzY2xvdWQubmV0"),11105,this.document.currentScript,"5caca08811853f039896fde7");</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script>
        var wmg_div = document.getElementById("wmg-ad-sticky-622515"),
          wmg_div_close = document.createElement("div"),
          span_1 = document.createElement("div"),
          span_2 = document.createElement("div");

        wmg_div_close.style =
          "position: absolute; width: 20px; height: 20px; z-index: 101; border: 0px solid grey; cursor: pointer; top: 0; left: 0; background: rgba(211,222,211,0.85)";
        span_1.style =
          "width: 16px; height: 1px; background: rgb(68, 68, 68); left: calc(50% - 8px); top: 50%; position: absolute; transform: rotate(45deg);";
        span_2.style =
          "width: 16px; height: 1px; background: rgb(68, 68, 68); left: calc(50% - 8px); top: 50%; position: absolute; transform: rotate(-45deg);";
        wmg_div_close.appendChild(span_1);
        wmg_div_close.appendChild(span_2);
        wmg_div_close.id = 'closebar-wmg-ad';

        wmg_div_close.addEventListener("click", function() {
          wmg_div.remove();
        });

        function appendCloseDiv() {
          wmg_div.appendChild(wmg_div_close);
        }
        setTimeout(appendCloseDiv, 3000);
      </script>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-462859-2",
                renderTo: "yandex_rtb_R-A-462859-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645745']={'i':__lxGc__.b++};
</script>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3}, 20003922);
</script><script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "400"}, 1);
</script><script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script><script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_655072']={'i':__lxGc__.b++};
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
</body>

</html>
