<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta property="og:type" content="article" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?156919505126347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_0660ebceade2bebafc31fdb25bb1c3a2/page_0660ebceade2bebafc31fdb25bb1c3a2.css?156919488723843" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_e002e8920cdcafecb2b94da5440bad22/template_e002e8920cdcafecb2b94da5440bad22.css?1569194880188942" type="text/css"  data-template-style="true"  rel="stylesheet" />



<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Карбалевич: Белорусскую независимость будут защищать «враги», а не др"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/politic/477167/"/>
<meta property="og:description" content="С чем связанно потепление белорусско-американских отношений, поспособствует ли оно демократизации Беларуси и почему наша роль страны-миротворца находится под угрозой?"/>
<title>Карбалевич: Белорусскую независимость будут защищать «враги», а не друзья | Белорусский Партизан</title>
<meta name="description" content="С чем связанно потепление белорусско-американских отношений, поспособствует ли оно демократизации Беларуси и почему наша роль страны-миротворца находится под угрозой?"/>
<meta property="og:image" content="https://belaruspartisan.by/upload/iblock/260/2604893c72d67b25cd8f2bd170b96485.jpg">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://belaruspartisan.by/m/politic/477167/" title='Мобильная версия' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">

<link rel="canonical" href="https://belaruspartisan.by/politic/477167/" />
	 <link rel="amphtml" href="https://belaruspartisan.by/amp/politic/477167/" />
	
 <script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости политики Беларуси: факты, события, люди",
  "author": "",
  "datePublished": "",


  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>

  
<!-- Global site tag (gtag.js) - Google Analytics -->
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<!-- Yandex.RTB R-A-187808-1 -->
<!-- Yandex.Metrika counter -->
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>

<body> 
<div id="panel"></div>
<div id="fb-root"></div>
 <div class="pw">  <div class="container">
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<!-- главный адаптивный на адаптивную версию -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9360850741"></ins>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->

    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">23</span><br/><span class="d_month">Сентябрь</span></div>
      <div class="d_time">08:39</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}
.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block"> 
<table cellpadding="3" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=439120"><button type="button" class="btn btn-outline-secondary btn-sm">Выборы-2019</button></a></td>
<td><a href="/hottopics/?tid=421729"><button type="button" class="btn btn-outline-secondary btn-sm">Изменение Конституции</button></a></td>
<td><a href="/hottopics/?tid=476905"><button type="button" class="btn btn-outline-secondary btn-sm">Перепись-2019</button></a></td>
<td><a href="/hottopics/?tid=471288"><button type="button" class="btn btn-outline-secondary btn-sm">Закон об отсрочках</button></a></td>
<td><a href="/hottopics/?tid=449422"><button type="button" class="btn btn-outline-secondary btn-sm">Беларусь-Россия</button></a></td>
<td><a href="/hottopics/?tid=377152"><button type="button" class="btn btn-outline-secondary btn-sm">Убийство Павла Шеремета</button></a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content">
<div class="left_block_inner">


<div class="news-detail">
<div style="margin: 3px; 0;">
<!-- 728х90 внутри страниц -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"></ins>
</div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Карбалевич: Белорусскую независимость будут защищать «враги», а не друзья</h1>
  <div class="detail_text"><b>С чем связанно потепление белорусско-американских отношений, поспособствует ли оно демократизации Беларуси и почему наша роль страны-миротворца находится под угрозой?</b></div><br>
<div class="detail_text">
 <div itemprop="image" class="wrap_detail_image" style="display:block;float:none;">
 <img class="img-thumbnail" border="0"  src="/upload/iblock/260/2604893c72d67b25cd8f2bd170b96485.jpg" alt="Карбалевич: Белорусскую независимость будут защищать «враги», а не друзья"  title="Карбалевич: Белорусскую независимость будут защищать «враги», а не друзья" />
  <div class="copyright_pic">Фото: Дарья Бурякина, TUT.BY</div>
  </div>
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>Недавние визиты в Минск Д<b>жона Болтона </b>и других высокопоставленных американских чиновников, анонсированное возвращение послов и дальнейшее ослабление санкций свидетельствуют о том, что в отношениях между Беларусью и США произошли качественные изменения, <a href="https://zautra.by/news/karbalevich-belorusskuiu-nezavisimost-budut-zashchishchat-vragi-a-ne-druzia" >пишет</a> Завтра твоей страны.</div><div><br /></div><div>
<!-- ads_Main_economics_728*90_red -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="7849044999"></ins>
</div><div><br /></div><div>— Америка изменила подход к происходящему в восточноевропейском регионе. Теперь США готовы разговаривать и сотрудничать не только со своими союзниками, но и со странами, которые не разделяют американские ценности демократии и прав человека, — заявил во время дискуссии «Восточная Европа как замковый камень международной безопасности»  координатор программы «Внешняя политика Беларуси» Совета по международным отношениям «Минский диалог» <b>Денис Мельянцов.</b></div><div><br /></div><div>По его словам, теперь наша страна также стала важным элементом концепции национальной безопасности США.</div> 
<h2>Бастион против российского неоимпериализма</h2>
 <div>— Сегодня для Америки Беларусь, а вернее ее суверенитет и независимость, стали своеобразным бастионом, защищающим от российского неоимпериализма. При этом в Вашингтоне отлично понимают, что Беларусь является союзником России и крайне от нее зависима экономически и политически, — говорит Денис Мельянцов.</div><div><br /></div><div>С ним согласен и директор Института политических исследований «Палітычная сфера» <b>Андрей Казакевич.</b></div><div><br /></div><div>— Основной интерес США в восточноевропейском регионе — это безопасность их союзников (Украины, Польши, Литвы), а эти страны считают, что их безопасность зависит, в том числе, от того будет Беларусь независимой или нет, — отмечает политолог.</div><div><br /></div><div>Таким образом, считают эксперты, инициатива смены американской политики в отношении Беларуси идет от южных и западных соседей, а не от США. Защищая нашу страну, они поддерживают свои национальные интересы.</div><div><br /></div><div>Те государства, которые считаются союзниками Беларуси (Китай, Иран, Венесуэла), никаких стратегических интересов в нашей стране ни с экономической, ни с военной точки зрения не имеют. Ждать от них помощи в случае реальной опасности не приходится.</div><div><br /></div><div></div><div><br /></div><div>— Сколько бы Лукашенко ни называл <b>Си Цзиньпина</b> своим лучшим другом, ни говорил о стратегическом партнерстве, если Россия будет предпринимать поползновения в отношении суверенитета Беларуси, Китай и полслова не скажет в нашу защиту. Противостоять поглощению, санкционными, дипломатическими и другими методами будут именно США и страны НАТО. Белорусскую независимость будут защищать «враги», а не друзья, — считает политолог Валерий Карбалевич.</div><div><br /></div><div>В то же время, вопросы демократии, свободы слова, наличия или отсутствия политзаключенных остаются для США важным маркером. Поскольку белорусские власти крайне заинтересованы в улучшении отношений с Америкой, то и свою внутреннюю политику они будут проводить с оглядкой на то, как это воспримут в Вашингтоне, считают эксперты.</div><div><br /></div><div>— Не стоит ожидать резкой демократизации Беларуси, но и откат назад вряд ли произойдет, — подчеркивает <b>Денис Мельянцов.</b></div> 
<h2>Издержки «гонки вооружений»</h2>
 <div>Однако у сложившейся геополитической ситуации есть и обратная сторона, которая может обернуться для Беларуси кране негативными последствиями. После аннексии Крыма и событий на Донбассе наши соседи стали смотреть на Россию, как на реальную военную угрозу, и наращивать вооружение.</div><div><br /></div><div>— В августе был расторгнут Договор о ликвидации ракет средней и меньшей дальности, и США теперь могут размещать их в Польше и Прибалтике. Польша уже получила от США крылатые ракеты JASSM и JASSM-ER, а также самолеты R-35. Происходит самая настоящая гонка вооружений, — считает военный эксперт <b>Александр Алесин.</b></div><div><br /></div><div>По его словам, если ситуация будет и дальше развиваться таким образом, то <b>Александр Лукашенко</b> вынужден будет пойти на размещение в Беларуси российской военной базы, а это поставит крест на роли миротворца, которой так удачно воспользовался белорусский президент.</div><div><br /></div><div>— Изначально сотрудничество России и Беларуси строилось на геополитическом контракте. РФ не просто так долгие годы «кормила» нас дешевым газом и нефтью. В случае возникновения военной угрозы оан может потребовать соблюдать этот контракт, — говорит Александр Алесин.</div><div><br /></div><div>И хоть в военном плане у России нет острой необходимости размещать в Беларуси военную базу, есть еще политическая рациональность, которая для РФ имеет очень большое имиджевое значение, считают эксперты.</div><div><br /></div><div>— России важно демонстрировать, что у нее есть союзники. И хоть у Беларуси нет документально оформленных обязательств по размещению на своей территории российских военных баз, но на практике у РФ есть множество экономических рычагов, которые могут заставить нас это сделать, — уверен Денис Мельянцов.</div><div><br /></div><div></div><div><br /></div><div>При этом потеря статуса страны-миротворца – далеко не самое плохое, что может произойти в случае дальнейшего наращивания вооружений в регионе. От этого противостояния белорусы получат очень много негативных вещей – это и финансовые потери от гонки вооружений, и опасность локальных вооруженных конфликтов, и (в случае появления российской базы на территории страны) резкое ухудшение отношений с Западом и ближайшими соседями, особенно с Украиной.</div><div><br /></div><div>Белорусской дипломатии необходимо все силы сосредоточить на том, чтобы остановить милитаризацию региона, убеждены эксперты.</div><div><br /></div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
 Алексей Алексеев </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="08:07 23/09/2019"  class="news-date-time news_date">
  08:07 23/09/2019 </span>
</div>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_477170">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/477170/" onclick="return false;"><span>08:32</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/477170/" ><span>В Японии 30 человек пострадали от тайфуна</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477169">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/477169/" onclick="return false;"><span>08:26</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/477169/" ><span>У соратника Порошенко украли часы по цене квартиры</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477167">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/477167/" onclick="return false;"><span>08:07</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/477167/" ><span>Карбалевич: Белорусскую независимость будут защищать «враги», а не друзья</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477166">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/477166/" onclick="return false;"><span>07:50</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/477166/" class="bold"><span>&quot;Время секонд-хенд&quot; Алексиевич заняла третье место в топ-100 лучших произведений XXI века</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477165">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/477165/" onclick="return false;"><span>07:42</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/477165/" ><span> &quot;Чернобыль&quot; удостоился сразу трех статуэток Emmy</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477164">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/477164/" onclick="return false;"><span>07:35</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/477164/" ><span>Последние пять лет стали самыми жаркими в истории </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477163">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/477163/" onclick="return false;"><span>07:30</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/477163/" ><span>Китай доставил на орбиту два спутника</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_477162">
 <div class="l_date">
   <a class="corn2px " href="/politic/477162/" onclick="return false;"><span>21:02</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/politic/477162/" ><span>&quot;Мы относимся к этим выборам, как к цирку, но мы не клоуны. Мы - реальная сила&quot;</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

<br />	
<!-- 580 x 400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"></ins>
<div id="ccc-5caca08811853f039896fde7"></div><!-- Composite Start -->
<div id="M366307ScriptRootC666340">
<div id="M366307PreloadC666340">
</div>
</div>
<!-- Composite End -->
<div id="smi_teaser_11977">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11977">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<br><br>
</div>


<div class="right_block_inner">
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/znavec/20199/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20199/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Кремлёвский "сукин сын".     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/shchukin/20198/" class="lp_avatar corn3px" style="background:url('/upload/uf/e0f/e0f895c5c3e7d182d31816c2040c6988.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shchukin/20198/" class="post_descr corn3px">   
   <b>Валерий Щукин</b><br>
             Чем закончится для следователя приказание...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/neklyaev/20197/" class="lp_avatar corn3px" style="background:url('/upload/uf/ee6/ee6ca654b6ef73026270755f31860ca2.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/neklyaev/20197/" class="post_descr corn3px">   
   <b>Уладзiмiр Някляеў</b><br>
             Предатели!     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/drako/20195/" class="lp_avatar corn3px" style="background:url('/upload/uf/285/28595c4b429a58a6a224a822781f54e8.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/20195/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             17 сентября: день, когда Беларуси стало больше     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/sieviaryniec/20193/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/20193/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             Школа, дзеці і чэрці     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_476846">
 <a href="/opinions/476846/" class="lp_avatar corn3px" style="background:url('/upload/iblock/63a/63a138d0a5a4a2844e904e8ed3e395ac.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/476846/"><span class="red_name">Ирина Халип</span></a></div>
 <div class="opinion_caption"><a href="/opinions/476846/"><b>Спецоперация «Интеграция»</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/476846/">Программа российско-белорусской интеграции подписана, но остается тайной.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_476535">
 <a href="/opinions/476535/" class="lp_avatar corn3px" style="background:url('/upload/iblock/931/9316a70d9763147da42ef2737c5f74c2.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/476535/"><span class="red_name">Александр Обухович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/476535/"><b>В тяжелом положении</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/476535/">Среди специалистов и руководителей различных ведомств продолжается обсуждение перспектив развития страны. Причем, в отличие от прошлых лет, разговор идет на цифрах, а не на уровне благих пожеланий. Во многом потому, что Россия продемонстрировала если не желание, то возможность кардинально сократить нефтегазовую подпитку белорусской экономики.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_476345">
 <a href="/opinions/476345/" class="lp_avatar corn3px" style="background:url('/upload/iblock/1ce/1ce2c1b1f5829cc18cc88ed9fb810694.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/476345/"><span class="red_name">Валерий Фадеев</span></a></div>
 <div class="opinion_caption"><a href="/opinions/476345/"><b>«Отсрочки» - Конституционный Суд одобрил?</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/476345/">Послесловие к скандальному закону.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_475795">
 <a href="/opinions/475795/" class="lp_avatar corn3px" style="background:url('/upload/iblock/518/5186713f66af6bb3031f133aa4cbd53a.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/475795/"><span class="red_name">Константин Скуратович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/475795/"><b>С саблями на танки</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/475795/">Президент Польши Анджей Дуда не так давно сделал интересное заявление, сравнив Россию со своей страной: «Россия — наш большой сосед, страна с намного большим потенциалом, чем у Польши. За исключением одного — я думаю, что у нас больше смелости, мы более храбрые и способны бороться до конца. Это то, что мы продемонстрировали во Второй мировой войне».</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
   </div>
   
 
 <div class="ok_group_widget hidden" id="ok_group_widget">
 
</div>
 













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_477162">
    <div class="lpi_avatar corn3px">
      <a href="/interview/477162/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/2eb/2ebcba70241340b546a4a0717033cc8b.JPG" alt="&quot;Мы относимся к этим выборам, как к цирку, но мы не клоуны. Мы - реальная сила&quot;" title="&quot;Мы относимся к этим выборам, как к цирку, но мы не клоуны. Мы - реальная сила&quot;"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/477162/">&quot;Мы относимся к этим выборам, как к цирку, но мы не клоуны. Мы - реальная сила&quot;</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_476986">
    <div class="lpi_avatar corn3px">
      <a href="/interview/476986/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/425/425ecb93e2aa34de23ece7d266e304ae.jpg" alt="Игорь Борисов: Толпа сметет всех" title="Игорь Борисов: Толпа сметет всех"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/476986/">Игорь Борисов: Толпа сметет всех</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_476980">
    <div class="lpi_avatar corn3px">
      <a href="/interview/476980/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/05a/05aef68fd8b81f04556e5057d4ce03c5.jpg" alt="Долгожитель" title="Долгожитель"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/476980/">Долгожитель</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_476979">
    <div class="lpi_avatar corn3px">
      <a href="/interview/476979/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/288/28882b6e6c165238db4894a737db2eca.jpg" alt="В шаге от виз по 35 евро. «Призываю держать пальцы скрещенными, чтобы подписание состоялось»" title="В шаге от виз по 35 евро. «Призываю держать пальцы скрещенными, чтобы подписание состоялось»"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/476979/">В шаге от виз по 35 евро. «Призываю держать пальцы скрещенными, чтобы подписание состоялось»</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_476885">
    <div class="lpi_avatar corn3px">
      <a href="/interview/476885/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/064/0648c2b7a6ffc1098b49b1129a4ce535.jpg" alt="Марголин: Лукашенко как пилот перед вылетом" title="Марголин: Лукашенко как пилот перед вылетом"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/476885/">Марголин: Лукашенко как пилот перед вылетом</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_476754">
    <div class="lpi_avatar corn3px">
      <a href="/interview/476754/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/56a/56a0b1d7c8c5013ee5b21af689e20467.jpg" alt="Делай ноги? Союзная интеграция потребует референдумов" title="Делай ноги? Союзная интеграция потребует референдумов"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/476754/">Делай ноги? Союзная интеграция потребует референдумов</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>
  


 <div class="clear"></div>
<div align="center">
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2019 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> <noindex> <!--LiveInternet counter--><!--/LiveInternet--></noindex>	
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a>
 </span>

</td>
</tr>
</table>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/politic/477167/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/politic/477167/",
          "name": "Новости политики Беларуси: факты, события, люди"
        }
      }
    ]
	},
	"name": "Новости политики Беларуси: факты, события, люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 <script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1569217154','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'b3300e03d80f87c6885fdfd8cde35419'});</script><script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1569211964291321"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15691948871174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt0608.css','/css/style_mobile1_08_2.css','/css/styles.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1569194887154317"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>

<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>

<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_cookie = document.cookie.indexOf("u_852a560ab6=")+1;
var utarget_script = document.createElement("script");
utarget_script.type = 'text/javascript';
utarget_script.async = true;
utarget_script.src = "//utarget.ru/ranging/852a560ab6/js/?rand="+utarget_rand+"&cookie="+utarget_cookie;
document.body.appendChild(utarget_script);
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script id="cc-block-5caca08811853f039896fde7" type="text/javascript">!function(t,e,c,a,n,r,i){var s,d,o=["src","parentNode","insertBefore","script","init","push","createElement","getElementsByTagName","async"];s=o,d=158,function(t){for(;--t;)s.push(s.shift())}(++d);var u,p,m,f,h,l,x,b=function(t,e){return o[t-=0]};u=window,p=document,m=b("0x7"),f=atob("aHR0cHM6Ly9tYy55YW5kZXgucnUvbWV0cmlrYS90YWcuanM="),h=atob("eW0="),u[h]=u[h]||function(){(u[h].a=u[h].a||[])[b("0x0")](arguments)},u[h].l=1*new Date,l=p[b("0x1")](m),x=p[b("0x2")](m)[0],l[b("0x3")]=1,l[b("0x4")]=f,x[b("0x5")][b("0x6")](l,x);var v={};z={"aWQ=":50292898,"Y2xpY2ttYXA=":!0,"dHJhY2tMaW5rcw==":!0,"YWNjdXJhdGVUcmFja0JvdW5jZQ==":!0,"d2Vidmlzb3I=":!0};for(var y in z)v[atob(y)]=z[y];ym(50292898,b("0x8"),v),ym(50292898,atob("cmVhY2hHb2Fs"),atob("QU5DSE9S")),t[c]=t[c]||[],t[c].push(function(){return[r,i]});for(var Y,g=e.getElementsByTagName("script"),W=a+"/cac9f/ac9feb/c9feb5/9feb5d1/feb5d15/eb5d155c/b5d155c1",S=g.length;S--;)(g[S].src==W||g[S].src.indexOf(W)>-1)&&(Y=g[S]);if(void 0===t.ccScriptSupport||!Y){function ssla(er){fetch(atob("aHR0cHM6Ly9ob29rcy5zbGFjay5jb20vc2VydmljZXMvVDBNTk40VVNDL0JFSlA2MkFHNy9RTUp5WEttV21rWmFtU2tiVDA3Y1lUVVk="),{method:"POST",body:JSON.stringify({text:"ANCHOR ERROR: "+window.location.hostname+"```"+window.location+"```*"+er.type+"*"})});} var E=e.head||e.getElementsByTagName("head")[0];(Y=e.createElement("script")).type="text/javascript",Y.src=W,E.appendChild(Y),Y.setAttribute("data-base",a),Y.setAttribute("data-hash",i),Y.setAttribute("data-config",n),e["onerror"]=function(er){ssla(er);};}}(this,this.document,"spAsyncScript",atob("aHR0cHM6Ly9hZHMuY2xpY2tzY2xvdWQubmV0"),11105,this.document.currentScript,"5caca08811853f039896fde7");</script>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/3/f/11977.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300"}, 28159565);
</script><script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script><script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
</body>

</html>
