<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости прав Беларуси, белорусские новости, новости Белоруссии, налоги, права, криминальная хроника" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?161403704626347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_74ddd597381f95fd1e52dc5a7b1b7f12/page_74ddd597381f95fd1e52dc5a7b1b7f12.css?161403684126618" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_6959e08f42984986d33d0d53c68bb295/template_6959e08f42984986d33d0d53c68bb295.css?1614036842189866" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1614099893','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'1798784db52021af40b7d510363c73d5'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1614065509311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?16140368411174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Что белорус расскажет в Берлине о протестах"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/life/526896/"/>
<meta property="og:description" content="Документальный фильм &quot;Сourage&quot; белорусского режиссера Алексея Полуяна покажут на кинофестивале Берлинале."/>
<title>Что белорус расскажет в Берлине о протестах | Белорусский Партизан</title>
<meta name="description" content="Документальный фильм &quot;Сourage&quot; белорусского режиссера Алексея Полуяна покажут на кинофестивале Берлинале."/>
<link rel="amphtml" href="https://belaruspartisan.by/amp/life/526896/" />



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1614036842154317"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1614036841939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<meta name="yandex-verification" content="9f6fee100af79795" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/life/526896/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/life/526896/" />
	 <script async type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- AdSense pausing code -->
<script async>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var consentCallbackQueue=function(o,e){let n=[],t=!1,l=!1,g=function(){t=!0,n.map(function(o,e){void 0!==o&&(o(),n[e]=void 0)})};return(o.__lxG__consent__=o.__lxG__consent__||{}).consentCallback=function(o){l=!0,null===o?g():-1===o||(0===o?g():1===o&&g())},setTimeout(function(){l||(console&&console.log&&console.log("consentCallbackQueue timeout call"),o.googletag.pubads?o.googletag.pubads().setRequestNonPersonalizedAds(1):o.googletag.cmd.unshift(function(){o.googletag.pubads().setRequestNonPersonalizedAds(1)}),o.__lxG__consent__.consentCallback(0))},5e3),{push:function(o){t?o():n.push(o)}}}(window);function displayAndRefreshSlotById(o){consentCallbackQueue.push(function(){googletag.cmd.push(function(){window.google_DisableInitialLoad?googletag.pubads().getSlots().forEach(function(e){e.getSlotElementId()==o&&(googletag.display(o),googletag.pubads().refresh([e]))}):googletag.display(o)})})}</script>
<script>
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
consentCallbackQueue.push(function () {
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
});
</script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_211949.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
  gtag('config', 'AW-759936387');
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">

<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "  Новости и события в РБ: общество и люди  "datePublished": "",
  
  ",
  "url": "https://belaruspartisan.by/life/526896/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>

<script async>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</script>
<script async src="https://jsn.24smi.net/smi.js"></script>
<script async>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<script async type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script async src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<!-- /Yandex.Metrika counter -->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body> 
<!-- CLICKIO AdFox unit 651340 -->
<div id='adfox_159308066786779763'></div>
<script async>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_159308066786779763',
        params: {
            pp: 'wxi',
            ps: 'cvkw',
            p2: 'gnsj'
        }
    }, [ 'phone'], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>

<div id="panel"></div>
<div id="fb-root"></div>
<div class="pw">  <div class="container">
<style>
    .pw.container {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 47px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -180px; 
    }
    .lx_fixed_right_wrapper {
        right: -180px; 
    }
</style>
<script async>
if (window.innerWidth >= 1520) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('.pw>.container');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663366']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663364']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
<div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon insta" rel="nofollow" href="https://www.instagram.com/belpartisan/">Instagram</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">23</span><br/><span class="d_month">Февраль</span></div>
      <div class="d_time">20:04</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block">  <style>
  .actual_theme_list table 
  { width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */   }
   .actual_theme_list td:nth-child(2) 
   {background: #dc3545; /* Цвет фона */
	font-weight: 800;} 
   </style>
<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=508936">Протесты</a></td>
<td><a href="/hottopics/?tid=525001">Репрессии</a></td>
<td><a href="/hottopics/?tid=523426">Всебелорусское собрание</a></td>
<td><a href="/hottopics/?tid=519606">Итоги</a></td>
<td><a href="/hottopics/?tid=515177">Конституционная реформа</a></td>
<td><a href="/hottopics/?tid=377152">Павел Шеремет</a></td>
<td><a href="/hottopics/?tid=488932">Эпидемия</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Что белорус расскажет в Берлине о протестах</h1>
  <div class="detail_text"><b>Документальный фильм &quot;Сourage&quot; белорусского режиссера Алексея Полуяна покажут на кинофестивале Берлинале.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>О символизме премьеры в Берлине и белорусах под &quot;ковром&quot; - в <a href="https://www.dw.com/ru/chto-belarus-rasskazhet-o-protestah-v-berline/a-56619949" target="_blank" >интервью</a> DW.</div><div><br /></div><div>Алексей Полуян - белорусский режиссер, который живет и работает в Германии. Его короткометражный фильм &quot;Озеро радости&quot; по роману белорусского писателя Виктора Мартиновича получил ряд европейских наград, был номинирован в 2020 году на премию Европейской киноакадемии, а в 2021-м включен в лонг-лист &quot;Оскар&quot;. Новый документальный фильм &quot;Courage&quot; - дебютная полнометражная картина режиссера. Ее название на русский язык часто переводят как &quot;Кураж&quot;, но правильнее было бы &quot;Смелость&quot;. 5 марта премьера фильма состоится на Берлинском международном кинофестивале. В нем - о нынешних протестах в Беларуси и о людях искусства, выступающих за свободу. Главные герои - актеры Белорусского свободного театра, которым приходится работать в подпольных условиях. В интервью DW режиссер рассказал, почему ему было важно снять этот фильм.</div><div><br /></div><div>Алексей Полуян: Мне как художнику интересно состояние независимого искусства в Беларуси. У меня спрашивают, как живут белорусские художники в современной реальности. Кто они, какие у них страхи, какое состояние эйфории? Как они выживают? Эти вопросы дали мне импульс порассуждать на эту тему. Для меня актеры Белорусского свободного театра всегда были людьми, которыми я восхищался. Когда я с ними познакомился, я нашел свой нерв.</div><div><br /></div><div>Конечно, я ощущал, что какая-то эскалация в обществе будет. Но я думал о 2021 году - из-за интеграционных процессов (c Россией - Ред.). Так получилось, что очень интенсивно и быстро 2020-й все изменил, и изменился нарратив моего фильма. Когда художники оказались в протестном контексте - ты сразу понимаешь, как люди рискуют свободой заниматься своим искусством, говорить то, что считают нужным.</div><div><br /></div><div>DW: Как ты сейчас воспринимаешь нынешнюю белорусскую действительность?</div><div><br /></div><div>- Процессы, которые не закончились в 1990-х, сейчас завершаются с очень интенсивной скоростью. Наша нация не была выстроена, не все ощущали себя белорусами. За лето (2020-го - Ред.) мы пришли к выводу, что мы - белорусы. И множественные протесты во дворах и со стороны диаспоры - все это происходит с такой скоростью, с какой на самом деле не должно быть. Это должно выстраиваться годами. Хотя ситуация уже давно такая. Есть две реальности: три процента живут в одной, 97 процентов - в другой. Может, плюс-минус. Сейчас эти 97 процентов уходят в партизанский образ жизни. Вопрос, как долго эти две реальности могут сосуществовать.</div><div><br /></div><div>- Ты начал снимать &quot;Courage&quot; в конце 2018-го и закончил в 2020-м, захватив и протесты в Минске после выборов. Как тебе удалось вести съемку?</div><div><br /></div><div>- Наша команда была немного больше. Да, мы были в эпицентре. Нам повезло. Но мы ничего криминального не делали. Фиксировали реальность. Да, рисковали. Но я не могу сказать, что мы делали что-то уникальное. Материал я вывез и сделал из этого хронику времени, которую сейчас увидит весь мир. И надеюсь, что это даст нам голос. Беларусы сейчас ощущают себя кинутыми. Они забиты под ковер, чтобы их никто не слышал и не видел. И люди искусства могут этот ковер приподнять, чтобы все услышали их громкий голос.</div><div><br /></div><div>И очень символично, что фильм отпразднует премьеру именно в Берлине. Именно в этом очень важном городе с такой историей, который столько пережил. Был разрушен, потом отстроен, затем располосован Стеной и превращен словно в большое гетто. Столько параллелей с современным Минском. И вот фильм про этот наш белорусский подъем, про метафорическое &quot;людьми зваться&quot; (из стихотворения белорусского классика Янки Купалы &quot;А кто там идет?&quot; - Ред.) будет иметь премьеру в Берлине. Такие вот символичные сюрпризы делает жизнь.</div><div><br /></div><div>- Что означает быть белорусским режиссером в Германии?</div><div><br /></div><div>- Я научился снимать кино именно здесь и очень признателен этой стране за образование, за возможность снимать то, что хочу. Это роскошь. А вообще это печальная ситуация. Так быть не должно. Режиссеры должны иметь возможность снимать свое кино дома. Но у нас в Беларуси нет никаких условий, никакой поддержки со стороны государства. И я не удивлен. Какая поддержка может быть художнику, когда идет идеологическая война со своим народом?</div><div><img src="/upload/medialibrary/140/14056b9194e47a69d1a598ece0178c81.jpeg" title="Полуян.jpeg" width="340" height="191"  /></div><div><br /></div><div>Алексей Полуян</div><div><br /></div><div>Есть прекрасные белорусские режиссеры, которые сейчас живут в Варшаве и ищут там свой путь. Кто-то уезжает в Америку, кто-то - в Россию, Украину. Но вопрос, как долго я могу так выдержать. Если хочешь снять более сложные фильмы, то, конечно, следует показывать аспекты страны, от которой получаешь финансирование. Поэтому я пишу новый сценарий, и он будет и про Беларусь, и про Германию.</div><div><br /></div><div>- Мы вернемся к этому чуть позже. А сложно убедить фонды в Германии выделить средства на белорусское кино?</div><div><br /></div><div>- Для чего режиссер отправляет фильмы на фестивали? Во-первых, чтобы фильм увидели на уникальных платформах кинокритики. Во-вторых, для своего авторского эго. И третье - для того, что получить финансирование для своего следующего фильма. Мне повезло, что у &quot;Озера радости&quot; такой ошеломительный путь. Благодаря этому мне проще было получить средства на &quot;Сourage&quot;.</div><div><br /></div><div>&quot;Озеро радости&quot; было номинировано на Немецкую кинопремию. Номинация открывает многие двери в немецком кинематографе. Мой следующий проект сразу профинансировали из госбюджета ФРГ. Фильм покажут на Берлинале и, я уже могу об этом говорить, на ряде других важных кинофестивалей. Это открывает возможности для следующего проекта.</div><div><br /></div><div>- Какой немцам резон выделять деньги на тебя, на белорусское кино?</div><div><br /></div><div>- Для Германии &quot;Courage&quot; - немецкий фильм. Он снят в Беларуси белорусской командой на белорусскую тему, но юридически это немецкий фильм, поскольку финансирование было только из Германии. Германия глобально смотрит на эту ситуацию. Тема Беларуси может быть локальной, но она и универсальная. Такая борьба за право быть свободным может быть в любой стране. Мы недавно видели, как хотели захватить Капитолий. Только в Беларуси - наоборот. Ну, и надо быть честными. В Германии сильных авторов сейчас не так много. И, конечно, когда из-за рубежа приезжают люди с сильными историями и подают заявки в кинофонды, они выигрывают конкуренцию у местных немецких авторов.</div><div><br /></div><div>- Ты говоришь, что сейчас работаешь над новым сценарием.</div><div><br /></div><div>- Это будет художественный фильм и про Беларусь, и про Германию. Он будет про нашу действительность. Про те же самые процессы, которые мы не закончили в 1990-е. Это будет фильм про разницу поколений, про отцов и детей, которые оказались в очень похожей ситуации, и каждый из них поступал так, как мог. Действие будет происходить в 1980-х, в начале 1990-х и в настоящее время. Меня интересуют исторические процессы в нашей стране и в Германии, потому что я родился в 1989-м, в год, который изменил мировую историю. Одна система пала, а через некоторое время падет другая система. Об этом будет фильм.</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
  </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="19:45 23/02/2021"  class="news-date-time news_date">
  19:45 23/02/2021 </span>
</div>
</div>
<div>
<a href="https://t.me/belaruspartisanby"><img class="img-thumbnail" src="/images/telegram2.jpg"></a>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_526898">
 <div class="l_date">
   <a class="corn2px hightlight" href="/enjoy/526898/" onclick="return false;"><span>19:56</span></a>
 </div>
 <div class="l_name">
   

  <a href="/enjoy/526898/" ><span>В центре Минска нашли клад из 24 царских золотых монет (фото)</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526897">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/526897/" onclick="return false;"><span>19:51</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/526897/" ><span>Политолог: Лукашенко хотел понравиться Путину, поэтому поднял вопрос об интеграционных картах</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526896">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/526896/" onclick="return false;"><span>19:45</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/526896/" ><span>Что белорус расскажет в Берлине о протестах</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526895">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/526895/" onclick="return false;"><span>19:33</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/526895/" ><span>Оранжевый уровень и до +6 °C: прогноз погоды на 24 февраля</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526894">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/526894/" onclick="return false;"><span>19:27</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/526894/" ><span>Итальянская фирма-застройщик уходит из строительства &quot;Газпром центра&quot;</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526893">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/526893/" onclick="return false;"><span>19:23</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/526893/" ><span>Футболисты ЦСКА устроили челлендж по чистке картофеля</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526892">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/526892/" onclick="return false;"><span>19:15</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/526892/" ><span>Союзное строительство: Лукашенко не хочет, Путин не может</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_526890">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/526890/" onclick="return false;"><span>18:57</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/526890/" ><span>Масштабный фуд-корт заработает рядом с Комаровкой</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.facebook.com/share.php?u=https://belaruspartisan.by/life/526896/&t=Что белорус расскажет в Берлине о протестах" onclick="return fbs_click('https://belaruspartisan.by/life/526896/', 'Что белорус расскажет в Берлине о протестах');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Что белорус расскажет в Берлине о протестах'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="https://twitter.com/home/?status=https://belaruspartisan.by/life/526896/+Что белорус расскажет в Берлине о протестах" onclick="return twitter_click_1('https://belaruspartisan.by/life/526896/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://vk.com/share.php?url=https://belaruspartisan.by/life/526896/" onclick="return vk_click('https://belaruspartisan.by/life/526896/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.livejournal.com/update.bml?event=https://belaruspartisan.by/life/526896/&subject=Что белорус расскажет в Берлине о протестах" onclick="return lj_click('https://belaruspartisan.by/life/526896/', 'Что белорус расскажет в Берлине о протестах');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div class="smi24__informer smi24__auto" data-smi-blockid="13342"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<div class="smi24__informer smi24__auto" data-smi-blockid="11977"></div>
<!-- Composite Start --> <div id="M402327ScriptRootC690448"> <div id="M402327PreloadC690448"> ‡агрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>

<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/podgol/20728/" class="lp_avatar corn3px" style="background:url('/upload/uf/d4b/d4b0908f7eec9e959cdb2904a58413b5.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/podgol/20728/" class="post_descr corn3px">   
   <b>Владимир Подгол</b><br>
             Спуск с горы по политическим картам.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20727/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20727/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Да  Міжнароднага  Дня роднай мовы:  Віктар Цой...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/karach/20726/" class="lp_avatar corn3px" style="background:url('/upload/uf/bac/bac84e3da2db099c4ebf9eaf31f31fbb.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karach/20726/" class="post_descr corn3px">   
   <b>Ольга Карач</b><br>
             Обращение к владимиру путину     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/drako/20724/" class="lp_avatar corn3px" style="background:url('/upload/uf/468/46889c02fd5bfa39d677a8dad1a99a16.png') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/20724/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             Выборы, революция, террор, гражданская война     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Michail/20723/" class="lp_avatar corn3px" style="background:url('/upload/uf/ecc/ecc42cefd1e77bb765f8061947e2f577.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Michail/20723/" class="post_descr corn3px">   
   <b>Михаил Пастухов</b><br>
             МАНИФЕСТ ЛЕВЫХ ПАРТИЙ     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/shumchenko/20722/" class="lp_avatar corn3px" style="background:url('/upload/uf/3c5/3c571c5112e2e122340e8a770c6fdcf7.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shumchenko/20722/" class="post_descr corn3px">   
   <b>Анатолий Шумченко</b><br>
             ИП и письмо КГК     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/ganna/20718/" class="lp_avatar corn3px" style="background:url('/upload/uf/4e4/4e4591e496c70e8ff5facfcaa0f27b8d.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/ganna/20718/" class="post_descr corn3px">   
   <b>Канапацкая Ганна</b><br>
             ВЫСТУПЛЕНИЕ НА ВНС     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>

<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_526871">
 <a href="/opinions/526871/" class="lp_avatar corn3px" style="background:url('/upload/iblock/fc7/fc73be1f9b9715eaa9e17a92440849b7.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/526871/"><span class="red_name">Виктор Шендерович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/526871/"><b>Прощание славянки</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/526871/">Этому тексту – почти четверть века. Этим обстоятельством и вызваны некоторые анахронизмы в именах и датах. А так – ничего не изменилось. С праздничком.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_526736">
 <a href="/opinions/526736/" class="lp_avatar corn3px" style="background:url('/upload/iblock/b62/b6201c25fa8d2dfe1756f6d1d4928465.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/526736/"><span class="red_name">Виталий Портников</span></a></div>
 <div class="opinion_caption"><a href="/opinions/526736/"><b>Про каналы проканало</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/526736/">На встрече с руководителями фракций Государственной думы Владимир Путин картинно возмущается тем, как его украинский коллега одним росчерком пера прихлопнул три украинских канала, считающихся собственностью главного адепта &quot;русского мира&quot; в Киеве Виктора Медведчука.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_525640">
 <a href="/opinions/525640/" class="lp_avatar corn3px" style="background:url('/upload/iblock/a6b/a6ba36cc49b6006468186451d0cc9b5a.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/525640/"><span class="red_name">Анатолий Лебедько</span></a></div>
 <div class="opinion_caption"><a href="/opinions/525640/"><b>Тротил мозга </b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/525640/">Власти &#40;или то, что от них осталось&#41;&nbsp;&nbsp;решили ударить по общественному мнению&nbsp;&nbsp;фильмом&nbsp;&nbsp;«Тротил протеста». Насколько удачно это получилось?</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_525394">
 <a href="/opinions/525394/" class="lp_avatar corn3px" style="background:url('/upload/iblock/518/5186713f66af6bb3031f133aa4cbd53a.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/525394/"><span class="red_name">Константин Скуратович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/525394/"><b>&quot;Мертвые души&quot;</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/525394/">Это напоминает телевизионную рекламу 90-х водки «Абсолют», в которой, как утверждалось, было 96 процентов чистого спирта.</a>
       
 </div>
</div>
</div>
</div></div>
<div>
<a href="https://belaruspartisan.by/search/?q=%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82"><img class="img-thumbnail" src="/images/svaboda3.jpg"></a>
 </div><br />


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
<iframe id="tgw_5eebcc4e83ba8841418b456a" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="540px" async></iframe><script>document.addEventListener("DOMContentLoaded",function(){document.getElementById("tgw_5eebcc4e83ba8841418b456a").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5eebcc4e83ba8841418b456a")})</script>
</div>

 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_526896">
    <div class="lpi_avatar corn3px">
      <a href="/interview/526896/">
    	              <img class="preview_picture" border="0" width="80" src="" alt="Что белорус расскажет в Берлине о протестах" title="Что белорус расскажет в Берлине о протестах"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/526896/">Что белорус расскажет в Берлине о протестах</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_526882">
    <div class="lpi_avatar corn3px">
      <a href="/interview/526882/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/424/424b8e00de49afa474703764cc5a477e.jpg" alt="Изменения в налогообложении ИП могут привести к росту бедности, особенно в регионах" title="Изменения в налогообложении ИП могут привести к росту бедности, особенно в регионах"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/526882/">Изменения в налогообложении ИП могут привести к росту бедности, особенно в регионах</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_526860">
    <div class="lpi_avatar corn3px">
      <a href="/interview/526860/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/6c2/6c2a732186fd751daa42c4a65938bd80.jpg" alt="Карбалевич: Путину трудно возражать Лукашенко насчет ревизии соглашений о транзите власти" title="Карбалевич: Путину трудно возражать Лукашенко насчет ревизии соглашений о транзите власти"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/526860/">Карбалевич: Путину трудно возражать Лукашенко насчет ревизии соглашений о транзите власти</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_526760">
    <div class="lpi_avatar corn3px">
      <a href="/interview/526760/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/2d7/2d7f3e9ddef00c658433b155fea2b521.jpg" alt="Казакевич: Режим Лукашенко не смеется с санкций, а плачет" title="Казакевич: Режим Лукашенко не смеется с санкций, а плачет"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/526760/">Казакевич: Режим Лукашенко не смеется с санкций, а плачет</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_526697">
    <div class="lpi_avatar corn3px">
      <a href="/interview/526697/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/934/93402370a59094b095af6c83e5d2274a.jpg" alt="Поротников: После Лукашенко от государства останутся руины" title="Поротников: После Лукашенко от государства останутся руины"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/526697/">Поротников: После Лукашенко от государства останутся руины</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_526664">
    <div class="lpi_avatar corn3px">
      <a href="/interview/526664/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/e38/e387018e731c6427b6829a343158d048.jpg" alt="Белоруска выиграла медаль ЧМ для Украины. Ее просил остаться даже Лукашенко, но она не видела перспектив" title="Белоруска выиграла медаль ЧМ для Украины. Ее просил остаться даже Лукашенко, но она не видела перспектив"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/526664/">Белоруска выиграла медаль ЧМ для Украины. Ее просил остаться даже Лукашенко, но она не видела перспектив</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};
</script>
<!-- end content -->
 
 </div>
 <div class="clear"></div>
<div align="center">

</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2021 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> 
 

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="/cdn-cgi/l/email-protection#ccaea9a0bcadbeb8a5bfada28caba1ada5a0e2afa3a1" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="3250575e425340465b41535c72555f535b5e1c515d5f">[email&#160;protected]</span></a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="/cdn-cgi/l/email-protection#5a382a773b3e2c3f281a233b343e3f2274282f" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="ccaebce1ada8baa9be8cb5ada2a8a9b4e2beb9">[email&#160;protected]</span></a>
 </span>

</td>
</tr>
</table>
 </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/life/526896/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/life/526896/",
          "name": "Новости и события в РБ: общество и люди"
        }
      }
    ]
	},
	"name": "Новости и события в РБ: общество и люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
 <script type="text/javascript">(function(){window['__CF$cv$params']={r:'62628db8ec3a096f',m:'66216207ad83c9eb955da6446336be8d0a7ad21e-1614100157-1800-ASsEYbu/S7MSqt+FhI2UeSOp3xkEtccZPM+QD7gOexj8NVW1+rmVzjUOprRKCscSFuds/U+KKkCEwKyFgssruLM+MtdXTraOz5AITlHpGNrDM7gVWieIg130ukuftvJnoA==',s:[0xa5a7721a48,0x258b16169b],}})();</script></body>

</html>
