<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости прав Беларуси, белорусские новости, новости Белоруссии, налоги, права, криминальная хроника" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?160980334226347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_43e231b3a1c01e4831a1b35627e87f3a/page_43e231b3a1c01e4831a1b35627e87f3a.css?160980343026147" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_6959e08f42984986d33d0d53c68bb295/template_6959e08f42984986d33d0d53c68bb295.css?1609803194189866" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1609853959','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'b63d73fd92c0410724acdaed1db63f7d'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1609828089311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?16098031941174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось з"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/life/522335/"/>
<meta property="og:description" content="Недавно инициатива By_Pol опубликовала видео жестоких пыток во Фрунзенском РУВД Минска в ночь с 11 на 12 августа. Но, как выясняется, самое страшное оказалось за кадром."/>
<title>&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД | Белорусский Партизан</title>
<meta name="description" content="Недавно инициатива By_Pol опубликовала видео жестоких пыток во Фрунзенском РУВД Минска в ночь с 11 на 12 августа. Но, как выясняется, самое страшное оказалось за кадром."/>
<meta property="og:image" content="https://belaruspartisan.by/upload/iblock/244/244abdc0f04cb0f8d89cda475d5a2ca0.jpg">
<link rel="amphtml" href="https://belaruspartisan.by/amp/life/522335/" />



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1609803194154317"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1609803194939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>





<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/life/522335/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/life/522335/" />
	 <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- AdSense pausing code -->
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var consentCallbackQueue=function(o,e){let n=[],t=!1,l=!1,g=function(){t=!0,n.map(function(o,e){void 0!==o&&(o(),n[e]=void 0)})};return(o.__lxG__consent__=o.__lxG__consent__||{}).consentCallback=function(o){l=!0,null===o?g():-1===o||(0===o?g():1===o&&g())},setTimeout(function(){l||(console&&console.log&&console.log("consentCallbackQueue timeout call"),o.googletag.pubads?o.googletag.pubads().setRequestNonPersonalizedAds(1):o.googletag.cmd.unshift(function(){o.googletag.pubads().setRequestNonPersonalizedAds(1)}),o.__lxG__consent__.consentCallback(0))},5e3),{push:function(o){t?o():n.push(o)}}}(window);function displayAndRefreshSlotById(o){consentCallbackQueue.push(function(){googletag.cmd.push(function(){window.google_DisableInitialLoad?googletag.pubads().getSlots().forEach(function(e){e.getSlotElementId()==o&&(googletag.display(o),googletag.pubads().refresh([e]))}):googletag.display(o)})})}</script>
<script>
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
consentCallbackQueue.push(function () {
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
});
</script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_211949.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
  gtag('config', 'AW-759936387');
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости и события в РБ: общество и люди",
  "url": "https://belaruspartisan.by/life/522335/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<script>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</script>
<script async src="https://jsn.24smi.net/smi.js"></script>
<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body> 
<!-- CLICKIO AdFox unit 651340 -->
<div id='adfox_159308066786779763'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_159308066786779763',
        params: {
            pp: 'wxi',
            ps: 'cvkw',
            p2: 'gnsj'
        }
    }, [ 'phone'], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
<style>
    .pw>.container {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 47px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -180px; 
    }
    .lx_fixed_right_wrapper {
        right: -180px; 
    }
</style>
<script>
if (window.innerWidth >= 1520) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('.pw>.container');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663366']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663364']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
<div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon insta" rel="nofollow" href="https://www.instagram.com/belpartisan/">Instagram</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">05</span><br/><span class="d_month">Январь</span></div>
      <div class="d_time">16:39</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block">  <style>
  .actual_theme_list table 
  { width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */   }
   .actual_theme_list td:nth-child(2) 
   {background: #dc3545; /* Цвет фона */
	font-weight: 800;} 
   </style>
<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=508936">Протесты</a></td>
<td><a href="/hottopics/?tid=519606">Итоги года</a></td>
<td><a href="/hottopics/?tid=515177">Конституционная реформа</a></td>
<td><a href="/hottopics/?tid=377152">Павел Шеремет</a></td>
<td><a href="/hottopics/?tid=488932">Эпидемия</a></td>
<td><a href="/hottopics/?tid=503320">Белгазпромбанк</a></td>
<td><a href="/hottopics/?tid=449422">Беларусь-Россия</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД</h1>
  <div class="detail_text"><b>Недавно инициатива By_Pol опубликовала видео жестоких пыток во Фрунзенском РУВД Минска в ночь с 11 на 12 августа. Но, как выясняется, самое страшное оказалось за кадром.</b></div><br>
<div class="detail_text">
 <div itemprop="image" class="wrap_detail_image" style="display:block;float:none;">
 <img class="img-thumbnail" border="0"  src="/upload/iblock/244/244abdc0f04cb0f8d89cda475d5a2ca0.jpg" alt="&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД"  title="&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД" />
  </div>
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>В редакцию <a href="https://kyky.org/pain/oni-tebya-ubyut-chto-ostalos-za-kadrom-strashnogo-video-iz-ruvd-kotoroe-slili-v-set" target="_blank" >kyky</a> написала Мария Матусевич – ее нет в том ролике, но она была в ту ночь в РУВД. Мария рассказала, что осталось за кадром ролика, и как вышло, что она стала невъездной в Беларусь.</div><div><br /></div><div>Меня зовут Мария, мне 21 год. Я гражданка Литвы, но родилась и выросла в Минске – литовский паспорт унаследовала от мамы. В Беларуси у меня всегда был постоянный вид на жительство, но летом 2020-го многое изменилось.</div><div> </div> 
<h2>«Ты же из Литвы! Раз там феминизм, будешь отгребать, как все»</h2>
 <div>В ночь на 12 августа я вместе с тогда еще своим парнем и другом оказалась во Фрунзенском РУВД – <a href="https://www.youtube.com/watch?v=j1cUDMEHATA&amp;feature=emb_imp_woyt" target="_blank" >то, что вы видели на видео By_Pol,</a> далеко не самое страшное, что происходило в этом отделении милиции в ту ночь. </div><div><br /></div><div>Но давайте по порядку. Мы выходили на протесты и 9, и 10 августа. 11 числа решили, что будем, как партизаны, развозить людям воду с медикаментами. Наклеили на задние окна машины красные кресты, чтобы люди понимали, что мы свои, и отправились в город.</div><div><br /></div><div>Примерно в 2 часа ночи, когда протест уже затихал и мы решили ехать домой, около Дворца Спорта нас остановил сотрудник ГАИ. Он к нам даже не подошел, сразу выбежал предположительно «Алмаз» (у них на форме были нашиты бирюзовые перевернутые треугольники). </div><div><br /></div><div>Нас вытащили из машины, начали рыться в машине и личных вещах. Все это сопровождалось оскорблениями, унижениями и съемкой на камеру со вспышкой. Когда увидели мой литовский паспорт, сместили весь фокус внимания на меня. Говорили, что я – кукловод из Литвы, который приехал, чтобы разрушить их страну, и угрожали мне 12 годами тюрьмы.</div><div><br /></div><div>Силовики ликовали, думая, что задержали медиков. </div> 
<h2>Позже в РУВД мы узнали, что омоновцам давали денежные бонусы за поимку журналистов и врачей – они сами говорили об этом между собой. </h2>
 <div>Еще я слышала, как они обсуждают, кто больше запаковал: «У вашей бригады уже 300? Блин, у нас всего 250, надо поднажать».</div><div><br /></div><div>Когда нас усадили в бус, парней сразу же начали бить дубинками. Меня поначалу не трогали, но потом омоновец сказал: «Ты же из Литвы! Раз там феминизм, значит будешь отгребать, как все». </div><div><br /></div><div>И начал избивать и меня, но не дубинкой, а руками – по спине, шее, голове. Нас били всю дорогу до РУВД. Когда приехали, сразу же попали в спортивный зал отделения. Как мне показалось, там уже было человек 200 – видео, которое попало в сеть, явно снимали до нашего приезда. Многие ребята в кадре еще целые, я же увидела их в том зале уже сильно избитыми.</div><div><br /></div><div>Еще был парень, айтишник. Его задержали на Пушкинской, когда он выходил с работы. Он стоял в РУВД <b>только в джинсах, которые были почти полностью разорваны, и весь в кровоподтеках. </b>Позже мы узнали, что<b> штаны ему специально разрезала девушка-омоновец, чтобы посмотреть на его татуировки. </b></div><div><br /></div><div>Еще был <b>парень, которому разрезали джинсы на ягодицах вместе с трусами. Его били всякий раз, когда куда-то вызывали. </b>Он рассказал мне, что <b>над ним так издеваются за БЧБ-заставку на телефоне.</b></div><div><br /></div><div>Весь спортзал в РУВД был в крови, в моче и в фекалиях – некоторые ребята от страха… Один из омоновцев сказал мне: «Видишь того парня? Он обделался – и тебя ждет то же самое». Началась опись вещей и <b>составление идентичных протоколов с неправильным временем/местом задержания </b>и так далее.</div><div><br /></div> 
<h2>«Силовики делали селфи на фоне избитых ими людей»</h2>
 <div>Помните первые кадры видео By_Pol, где парень лежит на сером полу? Их сняли в </div> 
<h2>тире РУВД, который оборудовали под «пыточную». </h2>
 <div>Меня подвели к этой комнате, спрашивали, кто я такая и почему не люблю родину, пару раз ударили и оставили сидеть там же. Чуть позже следователь вызвал меня на допрос прямо в «пыточную».</div> 
<h2>Там 6-7 мальчиков лежали штабелями – их били дубинками, ходили по их спинам, делали им «ласточки». </h2>
 <div>Это тоже снималось на видео, силовики вообще многое записывали на камеры, даже делали селфи на фоне избитых ими людей. Думаю, эти снимки всплывут позже – будет страшно увидеть на них себя.</div><div><br /></div><div>После допроса меня снова оставили сидеть возле «пыточной» – казалось, обо мне просто забыли часа на два. Я видела, как </div><div><b><br /></b></div><div><b>в это помещение заводят ребят, которые еще могут идти сами, а через минут 15-30 их уже выводят под руки, еле живыми. </b></div> 
<h2>Все это время под дверями стоял дикий мужской ор и плач – это было невыносимо слушать.</h2>
 <div>Когда обо мне вспомнили, завели обратно в зал, а потом – снова отправили на опись документов. За столом сидели две девушки – рыжая и белая. Позже я узнала, что это сотрудницы фрунзенского отдела милиции №3. </div><div><br /></div><div>Рыжая меня постоянно провоцировала, спрашивала, стоит ли оно того. У меня с собой был телефон, но не мой, а друга. Его тоже вызвали, разблокировали телефон и начали рыться в телеграме. </div><div><br /></div><div>Светловолосая сотрудница нашла аудиосообщение, где друг рассказывает, как 9 августа ходил на стелу, и подозвала омоновца. Тот поставил друга на колени и начали бить дубинкой по внешней стороне бедер. Все делалось сквозь маты.</div><div><br /></div><div>Позже я узнала, что было с моим парнем. Его отвели в помещение с туалетами, чтобы записать видео. Он рассказал, что увидел там душевую, которая была полностью залита кровью. А когда его уже засняли, омоновцу что-то не понравилось, и он несколько раз ударил парня с колена в грудь. Из-за этого у него был сильный ушиб.</div> 
<h2>Избиения закончились только под утро, когда в РУВД стали готовиться к пересменке. </h2>
 <div>Мы тихо сидели в зале, нам даже начали давать воду, водить в туалет. Среди сотрудников, которые таким образом помогали, был лейтенант Андрей. Он снял с меня наручники, но позже омоновец затянул мне руки стяжкой так сильно, что они посинели. Лейтенант, по просьбе моего парня, снял с меня и стяжку. </div><div><br /></div><div>Этот Андрей делал повторную опись моих вещей, потому что первую, видимо, потеряли. Мы с ним разговорились:</div><div><br /></div><div>– Я же вижу, что ты нормальная девчонка, чего полезла сюда? Сколько тебе лет?</div><div><br /></div><div>– Просто хотела помочь людям. А тебе сколько лет? Неужели тебе нравится твоя работа? </div><div><br /></div><div>– Мне 20 лет, и я просто зарабатываю деньги. А кто там у власти, что он там делает – вообще пофиг.</div><div><br /></div><div>Позже я нашла страницы этого лейтенанта в соцсетях, и отправила его имя в «Единую книгу регистрации преступлений». <b>Он никого не бил, даже помогал задержанным, но он стал свидетелем того ада, который творился в РУВД, и ничего не сделал. </b>Мне бы хотелось, чтобы он посодействовал в расследовании этих преступлений, а не говорил, что ему «ок» от вида избитых, еле живых людей. </div><div><br /></div><div>Хотя, наверное, это свидетельство того, что этот лейтенант, в отличие от меня и других, видел подобное и раньше. <b>В РУВД я убедилась, как сильно силовикам промывают мозги идеологи. Они все свято верили, что мы враги народа, которые не ценят, как много делает для этой страны Лукашенко.</b></div><div><br /></div><div>При этом среди них действительно есть люди. Помимо 20-летнего лейтенанта <b>был еще милиционер, который пришел уже после пересменки. У него с собой была связка бананов и энергетик – видимо, на обед. Он раздал все бананы и напиток девочкам. </b></div><div><br /></div><div>Еще я запомнила омоновца, который уже ближе к обеду отвел меня в туалет и снял наручники. Я умылась и захотела завязать волосы, но с собой у меня был только белый браслет, который чудом не нащупали в кармане. К<b>огда я его достала, омоновец сказал: «Не стоит. Они тебя убьют, если завяжешь белым браслетом».</b></div><div><br /></div><div>После пересменки действительно пришла чуть более спокойная смена, но там была </div> 
<h2>работница ОМОНа по имени Ксюша. </h2>
 <div>Она залетела в спортивный зал со словами: «Какого х*я вы тут разлеглись?» Было часов 7-8 утра, у многих начали звонить телефоны, будильники – Ксюше это не нравилось. И <b>она максимально извращенными способами разбивала эти телефоны. Кидала об стену, била дубинкой.</b> Так она разбила вдребезги телефонов восемь. </div><div><br /></div><div>Одна девушка не выдержала и тихонько сказала «сука», Ксюша услышала. Поставила ее на колени, дала пощечину и вывела из зала. Когда обе вернулась, девушка плакала.</div><div><br /></div> 
<h2>«Если не заткнётесь, мы вас пустим по кругу»</h2>
 <div>Потом нас начали вывозить, не говоря никому, куда вообще мы едем. Когда меня привезли на Окрестина, я даже не понимала, что нахожусь в Минске. Хотя был момент, когда люди под стенами ЦИПа начали хлопать – закралась мысль, что я все же в городе. </div><div><br /></div><div>Мне хотелось верить, что все это вот-вот закончится, но оно не заканчивалось. На Окрестина девочек собрали кучкой на улице, парней распределили по периметру. В тот день было очень холодно, но многие были легко одеты. Мы промерзли на улице часа два, пока шли суды. В какой-то момент люди в камуфляжной форме все же принесли нам подстилки, похожие на тенты походных палаток. Но только девочкам.</div><div><br /></div><div>Суды закончились на час раньше, чем должны были. Осудить успели далеко не всех, но почти всем, кому успели, дали сутки – со штрафами отпустили лишь несколько человек. Нас погнали на досмотр, где заставили раздеться до гола и приседать. </div><div><br /></div><div>Потом всех девочек собрали в прогулочной камере – снова на улице, но уже без тентов. <b>Кто-то из милиционеров принес только обезболивающие и бутылку воды для тех, у кого были месячные, со словами: «Если узнают, что я это сделал, меня прибьют».</b></div><div><br /></div><div>Мы сгруппировались, чтобы согревать друг друга, и в какой-то момент я заснула. <b>Проснулась от того, что в ЦИП и на улице стоял гул – мужчин снова начали избивать. </b>Не только меня в те дни задержали вместе с парнем, были и другие девочки, чьи молодые люди тоже находились на Окрестина – мы сидели, слушали, как их бьют, и плакали.</div><div><br /></div><div>Через какое-то время нас начали распределять по камерам в здании. Я попала в четырехместную, куда вместе со мной посадили еще примерно 50-60 девушек. С нами была женщина, которую задержали пьяной. Когда она протрезвела, словила «белку». И умудрилась разбить в камере голову. </div><div><br /></div><div>Девочки просили вызвать ей скорую, но конвориры просто кинули им бинты. А на остальные просьбы отвечали: «Если вы не заткнетесь, мы вас пустим по кругу».</div><div><br /></div><div>Когда в камере многие уже пытались поспать, меня и еще одну девочку попросили на выход. Заставили подписать какие-то бумаги (единственное, что я успела в них увидеть – параграф «в случае повторного задержания будет уголовная ответственность») и вывели на улицу. </div> 
<h2>Говорили опустить голову вниз, чтобы мы не видели, как парни проходят через «коридор» из дубинок.</h2>
 <div>И, когда мы уже вышли за ворота ЦИПа, к нам подбежал парень в военной форме, показал, где стоят волонтеры, и посоветовал быть аккуратнее. В тот момент хотелось ему ответить: «Серьезно?»</div><div><br /></div> 
<h2>«До сих пор работаю с психотерапевтом»</h2>
 <div>Было около четырех часов утра. Волонтеры сразу дали мне плед и телефон, но я не помнила наизусть ни одного беларуского номера, а интернета тогда еще не было. </div><div><br /></div><div>Закурила сигарету, но, не успев докурить, услышала крики: «ОМОН!» Все начали убегать, но я бежать не могла – хромала. Я упала где-то в кустах, накрылась пледом и молилась, чтобы меня не нашли.</div><div><br /></div><div>Когда вокруг стало тише, решила попробовать дойти до проспекта. Но как только поднялась, в метрах 20-50 увидела «космонавта» в черном шлеме. И спряталась в биотуалет, который был совсем рядом. </div><div><br /></div><div>Думала, что просижу там до рассвета, но услышала, как мимо шел парень, что-то говорил по телефону. И выскочила из этого туалета прямо на него. Он снова отвел меня к волонтерам. Они рассказали, что <b>один из мужчин, который живет на Окрестина, отдал свой дом под волонтерское движение. Его поймали и сильно избили той ночью.</b></div><div><br /></div><div>Никаких ключей и документов у меня не было – все осталось в машине, которую с места нашего ареста увезли силовики, поэтому я попросила отвезти меня к подруге. Так закончилось мое пребывание в РУВД и ЦИП. </div><div><br /></div><div>Парня и друга тоже отпустили – хотя их после Окрестина этапировали в Слуцк, где даже накормили и пустили в душ. Но, в отличие от меня, парня успели осудить на 15 суток, а друга – на 11.</div><div><br /></div><div>Мы оба сразу же решили, что хотим уехать – если не из страны, то хотя бы из Минска, поэтому попробовали аннулировать его приговор. Так как парень заикается, шанс был. А еще у нас был сильный адвокат, поэтому все получилось – сутки «отменили». До этой истории наши отношения можно было описать фразой «друзья с бенефитами».</div><div><br /></div><div>Но когда он вышел после судебного заседания, сразу же сделал мне предложение. Сказал, что когда в Окрестина стоял на коленях лицом в пол, понял, что я – та самая. </div><div><br /></div><div>Мы пробыли в Беларуси до 27 октября. Забрали вещи и машину – на удивление, даже целую. Правда, <b>из наших кошельков, которые остались в авто, исчезли 300 рублей. </b>Только в моем кошельке кто-то все же решил оставить 25 рублей пятерочкам.</div><div><br /></div><div>Самое интересно, все это время я не получила никаких повесток. Была уверена, что обо мне просто забыли, но как бы не так. <b>В декабре домой в Минск пришло письмо с фразой «решается вопрос об аннулировании ВНЖ». </b>Я позвонила в миграционную службу, там сказали, что я нарушила общественный порядок по статье 23:34.</div> 
<h2>В итоге у меня больше нет вида на жительство, но есть запрет на въезд в Беларусь на пять лет.</h2>
 <div><b>Обидно и злостно от того, что ты хотел сделать что-то хорошее, но тебя за это избили и почти уничтожили морально. </b></div><div><br /></div><div>После случившегося у меня развилась сильная форма посттравматического стрессового расстройства (ПТСР), которое дошло до пограничного расстройства психики. </div> 
<h2>Первое время, когда мы еще были в Беларуси, я не могла даже ходить по городу одна. </h2>
 <div>На женские и воскресные марши в сентябре ходила с друзьями – желание бороться не пропало, я всё равно тот еще воин. Травмированный, но воин (смеется). Сейчас мое состоянии улучшилось, в Литве стало намного спокойнее, но я продолжаю работать с психотерапевтом.</div><div><br /></div><div>Самое ироничное в этой истории то, что за год до 11 августа 2020-го я уехала жить в Лондон. Когда в Беларуси начались протесты, решила поддержать беларусов в «загнивающем Западе» и кинула клич в фейсбуке, чтобы собрать людей на акцию солидарности около посольства. </div><div><br /></div><div>И вместе с другими беларусками собрала! У нас на акциях был <b>Евгений Чичваркин, Николай Халезин, Аиша Янг</b> из Amnesty International, Alan Flowers и много других прекрасных людей. В итоге в Англии образовалась полноценная беларуская диаспора из примерно тысячи человек.</div><div><br /></div><div>Я хотела слетать в Минск в сентябре, чтобы полечить колено и отдохнуть, но поменяла билеты на лето. </div> 
<h2>Была морально готова к суткам, но не к издевательствам. </h2>
 <div>И очень боялась, что на допросе следователь выяснит, что я причастна к организации акций протестов в Лондоне – тогда бы я точно не вышла.</div><div><br /></div><div><b>Я планировала, что после Минска вернусь в Лондон, но в итоге побывала во Фрунзенском РУВД, на Окрестина, вышла замуж и уехала жить в Вильнюс. </b></div><div><br /></div><div>Сложно загадывать, что будет дальше, но одно я знаю точно: мы вернемся в Беларусь, когда там случатся перемены. Я верю, что все, кто совершал ужасные преступления будут наказаны. И безумно горжусь беларусами.</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
  </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="15:50 05/01/2021"  class="news-date-time news_date">
  15:50 05/01/2021 </span>
</div>
</div>
<div>
<a href="https://t.me/belaruspartisanby"><img class="img-thumbnail" src="/images/telegram2.jpg"></a>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_522334">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/522334/" onclick="return false;"><span>15:58</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/522334/" ><span>Правительство уже не надеется провести в 2021 году чемпионат мира по хоккею </span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522335">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/522335/" onclick="return false;"><span>15:50</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/522335/" ><span>&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522333">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/522333/" onclick="return false;"><span>15:24</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/522333/" ><span>Журналист Bellingcat рассказал о возможных причинах срыва украинской операции по &quot;вагнеровцам&quot;</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522332">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/522332/" onclick="return false;"><span>15:10</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/522332/" ><span>Эксперт: Беларусским властям не удалось выторговать скидку на российский газ</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522331">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/522331/" onclick="return false;"><span>15:05</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/522331/" ><span>С чего бы это? Строительство &quot;Газпром центра&quot; в Минске снова заморозили</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522330">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/522330/" onclick="return false;"><span>14:56</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/522330/" ><span>Акт устрашения: к гомельским правозащитникам нагрянули ГУБОПиК и ОМОН</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522328">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/522328/" onclick="return false;"><span>14:49</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/522328/" ><span>Возняк: Лукашенко вынужден будет пойти на амнистию политзаключенных</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_522329">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/522329/" onclick="return false;"><span>14:45</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/522329/" ><span>Таможня не выпускает из страны... роман Виктора Мартиновича</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.facebook.com/share.php?u=https://belaruspartisan.by/life/522335/&t=&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД" onclick="return fbs_click('https://belaruspartisan.by/life/522335/', '&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' \"Весь спортзал был в крови, моче и фекалиях\" Что осталось за кадром страшного видео из Фрунзенского РУВД'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="https://twitter.com/home/?status=https://belaruspartisan.by/life/522335/+&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД" onclick="return twitter_click_1('https://belaruspartisan.by/life/522335/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://vk.com/share.php?url=https://belaruspartisan.by/life/522335/" onclick="return vk_click('https://belaruspartisan.by/life/522335/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.livejournal.com/update.bml?event=https://belaruspartisan.by/life/522335/&subject=&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД" onclick="return lj_click('https://belaruspartisan.by/life/522335/', '&quot;Весь спортзал был в крови, моче и фекалиях&quot; Что осталось за кадром страшного видео из Фрунзенского РУВД');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div class="smi24__informer smi24__auto" data-smi-blockid="13342"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<div class="smi24__informer smi24__auto" data-smi-blockid="11977"></div>
<!-- Composite Start --> <div id="M402327ScriptRootC690448"> <div id="M402327PreloadC690448"> ‡агрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>

<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/dzmitryeu/20697/" class="lp_avatar corn3px" style="background:url('/upload/uf/846/8465eb7e1660b509d13bc54930d0cfd2.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/dzmitryeu/20697/" class="post_descr corn3px">   
   <b>Андрэй Дзмітрыеў </b><br>
             Беларусы! Вы достойны быть счастливыми в своей...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/karach/20696/" class="lp_avatar corn3px" style="background:url('/upload/uf/bac/bac84e3da2db099c4ebf9eaf31f31fbb.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karach/20696/" class="post_descr corn3px">   
   <b>Ольга Карач</b><br>
             Общее желание на всю Беларусь     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/Michail/20695/" class="lp_avatar corn3px" style="background:url('/upload/uf/ecc/ecc42cefd1e77bb765f8061947e2f577.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Michail/20695/" class="post_descr corn3px">   
   <b>Михаил Пастухов</b><br>
             Дело Автуховича и ets.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20694/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20694/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Новогоднее пожелание  на 2021-й.  Из 2001-го…     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/mirzayanova/20693/" class="lp_avatar corn3px" style="background:url('/upload/uf/6c4/6c438423c572b0fad93d7ceaf9a4fd6e.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/mirzayanova/20693/" class="post_descr corn3px">   
   <b>Людмила Мирзаянова</b><br>
             ТЮРЕМНЫЙ УНИТАЗ КАК ЛИЦО БЕЛОРУССКОЙ ВЛАСТИ     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/volchanin/20692/" class="lp_avatar corn3px" style="background:url('/upload/uf/c94/c943953bc794b05f4dd144dc7fd9e9f3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/volchanin/20692/" class="post_descr corn3px">   
   <b>Александр Волчанин</b><br>
             Олег Гайдукевич прав.     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/ganna/20691/" class="lp_avatar corn3px" style="background:url('/upload/uf/4e4/4e4591e496c70e8ff5facfcaa0f27b8d.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/ganna/20691/" class="post_descr corn3px">   
   <b>Канапацкая Ганна</b><br>
             А ВЕДЬ Я ПРЕДУПРЕЖДАЛА, ИЛИ СОВСЕМ НЕ...     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>

<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_1233833028_522306">
 <a href="/opinions/522306/" class="lp_avatar corn3px" style="background:url('/upload/iblock/c6b/c6b6a80804291309b42823a3c50601aa.png') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/522306/"><span class="red_name">Владислав Иноземцев</span></a></div>
 <div class="opinion_caption"><a href="/opinions/522306/"><b>Схватка</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/522306/">Наступил год решающей схватки между российской властью и диссидентами. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_521913">
 <a href="/opinions/521913/" class="lp_avatar corn3px" style="background:url('/upload/iblock/fc7/fc73be1f9b9715eaa9e17a92440849b7.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/521913/"><span class="red_name">Виктор Шендерович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/521913/"><b>Я нашиваю эту метку</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/521913/">Добро пожаловать в клуб иностранных агентов. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_521318">
 <a href="/opinions/521318/" class="lp_avatar corn3px" style="background:url('/upload/iblock/4e6/4e609890df552d7e9bf1069d0f486ddc.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/521318/"><span class="red_name">Сергей Скребец</span></a></div>
 <div class="opinion_caption"><a href="/opinions/521318/"><b>Роковые трусы</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/521318/">Бывают события, которые влияют на последующий ход истории.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_521198">
 <a href="/opinions/521198/" class="lp_avatar corn3px" style="background:url('/upload/iblock/878/8784d5a8aeaafb3abd12eafc2300b2ab.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/521198/"><span class="red_name">Сергей Николюк</span></a></div>
 <div class="opinion_caption"><a href="/opinions/521198/"><b>История одной ошибки</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/521198/">В Беларуси серые вновь пошли в наступление на ярких.</a>
       
 </div>
</div>
</div>
</div></div>
<div>
<a href="https://belaruspartisan.by/search/?q=%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82"><img class="img-thumbnail" src="/images/svaboda3.jpg"></a>
 </div><br />


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
<iframe id="tgw_5eebcc4e83ba8841418b456a" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="540px" async></iframe><script>document.addEventListener("DOMContentLoaded",function(){document.getElementById("tgw_5eebcc4e83ba8841418b456a").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5eebcc4e83ba8841418b456a")})</script>
</div>

 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_3498286590_522326">
    <div class="lpi_avatar corn3px">
      <a href="/interview/522326/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/42d/42d1f1b98d3d68f4fd44192072515a51.jpg" alt="Романчук: Премьер-министру стыдно признаться о новой цене на российский газ" title="Романчук: Премьер-министру стыдно признаться о новой цене на российский газ"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/522326/">Романчук: Премьер-министру стыдно признаться о новой цене на российский газ</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_522228">
    <div class="lpi_avatar corn3px">
      <a href="/interview/522228/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/6d0/6d0af03b1154992e540269a8c96d77b0.jpg" alt="Карбалевич: У Лукашенко нет никакого плана - он просто хочет продержаться до конца срока" title="Карбалевич: У Лукашенко нет никакого плана - он просто хочет продержаться до конца срока"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/522228/">Карбалевич: У Лукашенко нет никакого плана - он просто хочет продержаться до конца срока</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_522140">
    <div class="lpi_avatar corn3px">
      <a href="/interview/522140/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/a10/a10f1e184992caefe81a3eca0d348889.jpg" alt="Убийство Тарайковского: следствие молчит. Возбудит ли уголовное дело генпрокурор?" title="Убийство Тарайковского: следствие молчит. Возбудит ли уголовное дело генпрокурор?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/522140/">Убийство Тарайковского: следствие молчит. Возбудит ли уголовное дело генпрокурор?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_521887">
    <div class="lpi_avatar corn3px">
      <a href="/interview/521887/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/485/4853f2e0763e3df450eb09f2e73c4360.jpg" alt="Можейко: Белорусы умеют вести затяжные партизанские войны" title="Можейко: Белорусы умеют вести затяжные партизанские войны"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/521887/">Можейко: Белорусы умеют вести затяжные партизанские войны</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_521866">
    <div class="lpi_avatar corn3px">
      <a href="/interview/521866/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/2f2/2f2226a5584c972faea063c1b76d20a4.jpg" alt="Марголин: Проведение ЧМ по хоккею в Минске станет для власти бОльшим ударом, чем его перенос" title="Марголин: Проведение ЧМ по хоккею в Минске станет для власти бОльшим ударом, чем его перенос"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/521866/">Марголин: Проведение ЧМ по хоккею в Минске станет для власти бОльшим ударом, чем его перенос</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_521805">
    <div class="lpi_avatar corn3px">
      <a href="/interview/521805/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/7b0/7b006aa23143fecbcc0446579749e48a.jpg" alt="Пастухов: Всебелорусское народное собрание может стать палочкой-выручалочкой для Лукашенко" title="Пастухов: Всебелорусское народное собрание может стать палочкой-выручалочкой для Лукашенко"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/521805/">Пастухов: Всебелорусское народное собрание может стать палочкой-выручалочкой для Лукашенко</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};
</script>
<!-- end content -->
 
 </div>
 <div class="clear"></div>
<div align="center">

</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2021 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> 
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>

<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="/cdn-cgi/l/email-protection#f391969f839281879a80929db3949e929a9fdd909c9e" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="7b191e170b1a090f12081a153b1c161a121755181416">[email&#160;protected]</span></a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="/cdn-cgi/l/email-protection#eb899bc68a8f9d8e99ab928a858f8e93c5999e" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="3654461b5752405344764f575852534e184443">[email&#160;protected]</span></a>
 </span>

</td>
</tr>
</table>
 </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/life/522335/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/life/522335/",
          "name": "Новости и события в РБ: общество и люди"
        }
      }
    ]
	},
	"name": "Новости и события в РБ: общество и люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
 <script type="text/javascript">(function(){window['__CF$cv$params']={r:'60cdacd7aebc29de',m:'46395246547d5a3a8cfdab9699b2fa18caff6f99-1609854698-1800-AVaA7pp6kl8Y0lTM/ZDhfhGsQw0Qm4tJnO+J90VrObj4x2Pedfe+4wSO0USH36UI8FJLhqwiI050uX1sK0clJzclW8s20oKbRfkQtHrPYlxBAQ/gYsxtmFmB3ReUzP3ofw==',s:[0x100c8db5a0,0x870309a495],}})();</script></body>

</html>
