<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости прав Беларуси, белорусские новости, новости Белоруссии, налоги, права, криминальная хроника" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?159969546126347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_6d76772c59caf4a2c5fb5aac0b7ec14d/page_6d76772c59caf4a2c5fb5aac0b7ec14d.css?159969419426669" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_6959e08f42984986d33d0d53c68bb295/template_6959e08f42984986d33d0d53c68bb295.css?1599694193189866" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1599719954','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'5194e230f17ce299b095a284a762d271'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1599713418311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?15996941931174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/main/utils.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js','/js/bootstrap.min.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Мудрость битых. Андрей Кураев о поведении православной церкви в Белар"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/life/511874/"/>
<meta property="og:description" content="Реакция руководства Белорусской православной церкви на жестокое подавление протестов оказалась гораздо мягче, чем реакция Католической церкви."/>
<title>Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси | Белорусский Партизан</title>
<meta name="description" content="Реакция руководства Белорусской православной церкви на жестокое подавление протестов оказалась гораздо мягче, чем реакция Католической церкви."/>
<meta property="og:image" content="https://belaruspartisan.by/upload/iblock/486/48663b6a11fdc90db2a3e99387c8056b.jpg">
<link rel="amphtml" href="https://belaruspartisan.by/amp/life/511874/" />



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_ff17b3a29fb7145491ff8d7ba9983963/template_ff17b3a29fb7145491ff8d7ba9983963.js?1599694193154317"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1599694194939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>





<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/life/511874/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/life/511874/" />
	 <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- AdSense pausing code -->
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var consentCallbackQueue=function(o,e){let n=[],t=!1,l=!1,g=function(){t=!0,n.map(function(o,e){void 0!==o&&(o(),n[e]=void 0)})};return(o.__lxG__consent__=o.__lxG__consent__||{}).consentCallback=function(o){l=!0,null===o?g():-1===o||(0===o?g():1===o&&g())},setTimeout(function(){l||(console&&console.log&&console.log("consentCallbackQueue timeout call"),o.googletag.pubads?o.googletag.pubads().setRequestNonPersonalizedAds(1):o.googletag.cmd.unshift(function(){o.googletag.pubads().setRequestNonPersonalizedAds(1)}),o.__lxG__consent__.consentCallback(0))},5e3),{push:function(o){t?o():n.push(o)}}}(window);function displayAndRefreshSlotById(o){consentCallbackQueue.push(function(){googletag.cmd.push(function(){window.google_DisableInitialLoad?googletag.pubads().getSlots().forEach(function(e){e.getSlotElementId()==o&&(googletag.display(o),googletag.pubads().refresh([e]))}):googletag.display(o)})})}</script>
<script>
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
consentCallbackQueue.push(function () {
    (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
});
</script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_211949.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1430999011422222",
enable_page_level_ads: true
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости и события в РБ: общество и люди",
  "url": "https://belaruspartisan.by/life/511874/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>
<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<script>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</script>
<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?167"></script>
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<!-- CLICKIO AdFox unit 651340 -->
<div id='adfox_159308066786779763'></div>
<script>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_159308066786779763',
        params: {
            pp: 'wxi',
            ps: 'cvkw',
            p2: 'gnsj'
        }
    }, [ 'phone'], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
<style>
    .pw>.container {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 47px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -180px; 
    }
    .lx_fixed_right_wrapper {
        right: -180px; 
    }
</style>
<script>
if (window.innerWidth >= 1520) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('.pw>.container');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663366']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663364']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
<div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon insta" rel="nofollow" href="https://www.instagram.com/belpartisan/">Instagram</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 в шапку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="4121421767"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">10</span><br/><span class="d_month">Сентябрь</span></div>
      <div class="d_time">09:39</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block">  <style>
  .actual_theme_list table 
  { width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */   }
   .actual_theme_list td:nth-child(2) 
   {background: #dc3545; /* Цвет фона */
	font-weight: 800;} 
   </style>
<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=508936">Протесты</a></td>
<td><a href="/hottopics/?tid=504346">Референдум</a></td>
<td><a href="/hottopics/?tid=503320">Белгазпромбанк</a></td>
<td><a href="/hottopics/?tid=488414">Выборы-2020</a></td>
<td><a href="/hottopics/?tid=449422">Беларусь-Россия</a></td>
<td><a href="/hottopics/?tid=377152">Павел Шеремет</a></td>
<td><a href="/hottopics/?tid=377149">Экономический кризис</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси</h1>
  <div class="detail_text"><b>Реакция руководства Белорусской православной церкви на жестокое подавление протестов оказалась гораздо мягче, чем реакция Католической церкви.</b></div><br>
<div class="detail_text">
 <div itemprop="image" class="wrap_detail_image" style="display:block;float:none;">
 <img class="img-thumbnail" border="0"  src="/upload/iblock/486/48663b6a11fdc90db2a3e99387c8056b.jpg" alt="Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси"  title="Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси" />
  <div class="copyright_pic">Фото: Свабода</div>
  </div>
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div>Синод РПЦ даже поспешно сменил патриаршего экзарха в Беларуси, митрополита Павла, который извинился за преждевременное поздравление Александра Лукашенко с победой. Католического же архиепископа Тадеуша Кондрусевича, гражданина Беларуси, действующая власть не пустила в страну – за слишком громкие высказывания и открытое осуждение насилия. Диакон Андрей Кураев объясняет, почему православные и католические лидеры отреагировали столь по-разному и чем это может обернуться для религиозной жизни Беларуси.</div><div><br /></div><div>10 лет назад я написал школьный учебник «Основы православной культуры». Он была для не очень взрослых людей – 4 класса. А вот учителям я пояснял, что культура и искусство - это не одно и то же. Что смысл слова «культура» определяется через подбор его антонима. Таковым является слово «натура». Садовая клубника – это культура. Лесная земляника – это натура. Культура – то, что делает человек (с миром и с самими собой). Это всё то в действиях людей, что не может быть объяснено, исходя из нашей анатомии и физиологии.</div><div><br /></div><div>Соответственно, культура это не всегда прекрасно и далеко не всегда хорошо. Есть культуры человеческих жертвоприношений, уголовного шансона и психоделики. Если озоновая дыра над Антарктидой – следствие нашей экономики, то и она тоже – часть культуры, а не натуры. А основы культуры – это культурные сценарии обыденной жизни. Как пеленают младенца, как отец общается (или не общается) с дочкой, как дерутся мальчишки, как ухаживают за девушкой, как работают и как болеют…</div><div><br /></div><div>И вот среди сотен таких сценариев есть и тот, который передает, как принято «вести дела» с начальством. Православный византинизм наполовину урезал заповедь «не лжесвидетельствуй»: сообщение злых сведений о человеке продолжает считаться грехом, а вот сообщение заведомо недостоверных возвеличивающе добрых сведений грехом не считается. Лесть – это та форма лжи, которая у нас не считается грехом. Этому занятию можно предаваться публично, прямо на площадях и перед телекамерами и даже в присутствии начальства. В итоге в православной традиции цена комплиментов девальвирована до нуля. Это деньги, фальшивость которых известна всем, так что никакого обмана. Сладкие потоки патоки льются на каждого юбиляра и заезжего почетного гостя, а уж тем паче начальника. Надо быть совсем уж дураком, чтобы воспринимать их всерьез. Но эти подделки все равно в ходу.А еще важна культура осанки и жеста. И тут «Запад есть Запад, Восток есть Восток». О чем читаем у Сергея Аверинцева:</div><div><br /></div><div>«В полисные времена греки привыкли говорить о подданных персидской державы как о битых холопах; мудрость Востока – это мудрость битых. На пространствах старых ближневосточных деспотий ыл накоплен такой опыт нравственного поведения в условиях укоренившейся политической несвободы, который и не снился греко-римскому миру. Афинский мудрец твердо знает, что его могут умертвить, но не могут унизить грубым физическим насилием, что его размеренная речь на суде будет длиться столько времени, сколько ему гарантируют права обвиняемого, и никто не заставит его замолчать, ударив по лицу или по красноречивым устам. Даже приближенный персидского государя в случае опалы мог быть посажен на кол. Люди Востока хорошо знали, что их тела не гарантированы от таких надругательств, которые попросту не оставляют места для сократовской невозмутимости. Ветхий Завет – это книга, в которой никто не стыдится страдать и кричать о своей боли. Никакой плач в греческой трагедии не знает таких телесных, таких «чревных» образов и метафор страдания. Это телесность, пахнущая кровью, потом и слезами, телесность обид унижаемой плоти. Прекрасная и спокойная «олимпийская» нагота, никогда не воспринимаемая как оголенность и беззащитность, великолепна постольку, поскольку это нагота свободного и полноправного человека, наперед огражденная от унижающей боли, от пытки. Византийские экзегеты указывали вполне практические причины молчания перед судом Пилата: когда суд «неправеден» и человек отчетливо видит свою незащищенность, когда слово все равно не будет по-человечески расслышано, только молчанием еще можно оградить последние остающиеся ценности».</div><div>Так с Востока на Запад пришла такая культура пластического обличья, в которой мольба на коленях важнее достойной осанки:</div><div><br /></div><div><i>Так падайте лицами вниз, вниз!</i></div><div><i>Вам это право дано.</i></div><div><i>Пред королем падайте ниц! В слякоть иль в грязь - все равно.</i></div><div><i><br /></i></div><div><i>(Владимир Высоцкий. Алиса в стране чудес)</i></div><div><br /></div><div>Наш, византийско-православный «культурный сценарий», предполагает взятки, льстящий язык без костей и вбивание в людей «вертикали власти».</div><div>О, если бы можно было объяснить все странные «жесты» наших владык трусостью, жадностью или тщеславием конкретных лиц! Этим можно было ограничиться в 18-м веке. Но гуманитарная наука сильно изменилась за триста лет. В матрицу православной элиты накрепко вшит сервилизм. Служим тому хану, который сел на нашу шею вне зависимости от степени законности и нравственной вменяемости его правления. Причем это вполне искренне, поскольку церковная элита со времен императора Константина инкорпорирована в светскую элиту. По своим связям, идентичности, интересам и обязательствам епископы это часть элитного класса. Конкретные имена здесь ничего не значат. Это функции, запрограммированные столетия назад.</div><div>В психологии есть понятие «стигматизация». Это некие наработанные и уже клишированные способы реакции. И вот эти стигматы обрабатывают под себя поколение за поколением карьерно-ориентированных церковных юношей. Слово епископ по-гречески буквально означает надсмотрщик. Поэтому вполне уместно вспомнить слова Юлия Даниэля – фронтовика и первого диссидента, осужденного после смерти Сталина:</div><div><br /></div><div><i>А пожалуй, пора заступиться</i></div><div><i>За «героя» вчерашнего дня:</i></div><div><i>Нет, не робот, не мрачный тупица</i></div><div><i>Охраняет людей от меня.</i></div><div><i>Не палач, не дурак обозленный,</i></div><div><i>Не убийца, влюбленный в свинец,</i></div><div><i>А тщедушный, очкастый, зеленый</i></div><div><i>В сапогах и пилотке юнец.</i></div><div><i>Эй, на вышке! Мальчишка на вышке!</i></div><div><i>Как с тобою случилась беда?</i></div><div><i>Ты ж заглядывал в добрые книжки</i></div><div><i>Перед тем, как пригнали сюда.</i></div><div><i>Это ж дело хорошего вкуса:</i></div><div><i>Отвергать откровенное зло.</i></div><div><i>Слушай, парень, с какого ты курса?</i></div><div><i>Как на вышку тебя занесло?</i></div><div><i>… Тих барак с первомайским плакатом.</i></div><div><i>Небо низкое в серых клочках.</i></div><div><i>Озаренный мордовским закатом,Сторожит нас мальчишка в очках.</i></div><div><br /></div><div>Эти строки, конечно, и про современных омоновцев… Это не личные недостатки и грехи. Это – система, «субкультура», которая подбирает под себя нужных людей, взращивая в них угодные ей качества характера и вытравливая неугодные. Исключения бывали – но это не более чем исключения. Матрица именно такова. И требовать от какого-то одного современного митрополита, чтобы он стал таким исключением – невозможно. На вершине церковной пищевой цепочки он оказался именно потому, что явил в себе воплощение традиционных культурных сценариев.</div><div><br /></div><div>Августовская белорусская история ничего нового не показала. Только в одном случае епископская «матрица» допускает сбой: если митрополитам неясно, кто же сегодня – власть. Как честно сказали епископы соловецкого лагеря в 1927 году: выступая против большевиков в первые годы советской власти, мы просто не знали, что вы – власть, а не бандиты. А сейчас мы понимаем: вы тут надолго, и поэтому сейчас церковь с советской властью.</div><div><br /></div><div>Минский митрополит Павел, недавно отозванный патриархом из Беларуси, на секунду тоже потерял верную классовую ориентацию. Поначалу он поздравил Лукашенко с победой. Потом, когда на выходе из храма его окружили протестующие прихожане, он их заверил, что отозвал назад свое поздравление. А потом его пресс-служба опубликовала сообщение о том, что информация об отмене поздравления не соответствует действительности. «Затея не удалась. За попытку – спасибо».</div><div><br /></div><div>Эти его метания показали, как непросто православным прелатам выйти из привычной колеи. Максимум, на что хватает мужества наших риторов, - это причитание на тему «все мы грешные, а жертва с палачом равно виноваты друг перед другом». Дать простую нравственную оценку и сказать, что избиение безоружных людей и пытки уже арестованных есть преступление, ни у митрополита, ни у патриарха не получилось.</div><div><br /></div><div>И это при том, что католический архиепископ Тадеуш Кондрусевич это сказал достаточно громко – достаточно, чтобы ему, гражданину Беларуси, запретили в нее въезд. Но ни старый, ни новый минские митрополиты и тут не увидели повода для протеста.</div><div><br /></div><div>У католиков тоже выше головы такого сервилизма в их истории и современности. И все же не все свои льготы и блага они получали от ханов. Был у них и свой опыт экстерриториальности, равно как и опыт бодания со светскими феодалами. Их прелаты выходили не из «смиренных послушников», а из гордых графьев. Была у них и теология революции (реальная, а не словесная, как в «Журнале Московской Патриархии» советской поры). Были и мятежные кардиналы в советской Восточной Европе. В общем, у католиков и православных разные стратегии выживания. Как в мире животных: притвориться дохлым или выставить иголки? Зарыться в норку, убежать или расправить крылья, имитируя атаку очковой змеи?</div><div><br /></div><div>Если речь идет о противостоянии Абсолютному Хищнику типа Сталина или Гитлера, то на короткой дистанции побеждает скорее стратегия православного «сергианства» (патриархия дождалась легализации, а уния была ликвидирована). Но если речь идет о диктаторах более опереточных и менее автаркических, то больше перспектив у стратегии католического ежика. И еще различие в вопросе о том, что именно считать нападением. Угрозу своим доходам и недвижимости, или же угрозу своим прихожанам? Можно ли протестовать не за оскорбление икон, а за оскорбление людей? В иных случаях мы так сладко говорим, что в храме священник равно кадит и иконам и прихожанам, ибо и в тех и в других видит святыню. Как дружно всколыхиваются православные, если кто-то прикурил от подсвечника или потоптал икону. Но если на их глазах топчут людей, тут «мы вне политики, мы молимся». Не забывая при этом возгласить воеводе Дракуле «многая лета».</div><div><br /></div><div>Для религиозной жизни разные реакции православного и католического лидеров означают, что в городах Беларуси вырастут симпатии к церкви Римской, а не Московской. «Москвичи» глушат совесть сивухой доморощенной геополитики: мол, нас ненавидят за нашу эксклюзивную духовность, и потому всюду засылают агентов тлетворного Запада.</div><div><br /></div><div>Предпочтение самогона итальянскому вину – это дело вкуса. А вот запрет самому себе на простые совестные реакции ради «геополитических интересов Державы» – это ровно то, что осуждается Евангелием. Хотя бы той его строкой, что повелевает не заботиться о завтрашнем дне, видя беду ближнего сегодня.</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
 Андрей Кураев, <a href="https://theins.ru/opinions/andrei-kuraev/234501" target="_blank" >Инсайдер</a> </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="09:19 10/09/2020"  class="news-date-time news_date">
  09:19 10/09/2020 </span>
</div>
</div>
<div>
<a href="https://t.me/belaruspartisanby"><img class="img-thumbnail" src="/images/telegram2.jpg"></a>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_511878">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/511878/" onclick="return false;"><span>09:35</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/511878/" ><span>Видеофакт: по Минску гулял лось</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511877">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/511877/" onclick="return false;"><span>09:33</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/511877/" ><span>Наша перспектива? Инфляция в Венесуэле с начала года превысила 1 000%</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511876">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/511876/" onclick="return false;"><span>09:29</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/511876/" ><span>Азаренко о 10-й победе подряд: «Не считаю победы. И не хочу заглядывать в прошлое»</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511875">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/511875/" onclick="return false;"><span>09:20</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/511875/" ><span>Обращение к экспертному сообществу России: «Власть откровенно врет»</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511874">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/511874/" onclick="return false;"><span>09:19</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/511874/" ><span>Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511873">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/511873/" onclick="return false;"><span>09:11</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/511873/" ><span>Как называли детей минчане в 2020-м году</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511872">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/511872/" onclick="return false;"><span>09:07</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/511872/" ><span>Правительство грозит родителям ответственностью за участие детей в протестах</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_511871">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/511871/" onclick="return false;"><span>09:02</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/511871/" class="bold"><span>Навальный почти полностью восстановился. Его отравили новым типом «Новичка», выявленного только из-за просчета российских спецслужб</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=https://belaruspartisan.by/life/511874/&t=Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси" onclick="return fbs_click('https://belaruspartisan.by/life/511874/', 'Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=https://belaruspartisan.by/life/511874/+Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси" onclick="return twitter_click_1('https://belaruspartisan.by/life/511874/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://vkontakte.ru/share.php?url=https://belaruspartisan.by/life/511874/" onclick="return vk_click('https://belaruspartisan.by/life/511874/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=https://belaruspartisan.by/life/511874/&subject=Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси" onclick="return lj_click('https://belaruspartisan.by/life/511874/', 'Мудрость битых. Андрей Кураев о поведении православной церкви в Беларуси');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="//jsn.24smi.net/0/5/13342.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<div id="smi_teaser_11977">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11977">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/3/f/11977.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<!-- Composite Start --> <div id="M402327ScriptRootC690448"> <div id="M402327PreloadC690448"> ‡агрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>

<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/drako/20620/" class="lp_avatar corn3px" style="background:url('/upload/uf/3cd/3cda244f86078e526f174d27078fa58b.JPG') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/20620/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             Обращение Владимира Путина к народу Беларуси     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/mirzayanova/20619/" class="lp_avatar corn3px" style="background:url('/upload/uf/6c4/6c438423c572b0fad93d7ceaf9a4fd6e.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/mirzayanova/20619/" class="post_descr corn3px">   
   <b>Людмила Мирзаянова</b><br>
             ДО КАКОГО ДНА СКАТИЛСЯ МОЙ ВУЗ!     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/neklyaev/20618/" class="lp_avatar corn3px" style="background:url('/upload/uf/ee6/ee6ca654b6ef73026270755f31860ca2.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/neklyaev/20618/" class="post_descr corn3px">   
   <b>Уладзiмiр Някляеў</b><br>
             Саюз імператараў?     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/lednik/20617/" class="lp_avatar corn3px" style="background:url('/upload/uf/1e7/1e701ff145aab860036b4af681c73ba7.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lednik/20617/" class="post_descr corn3px">   
   <b>Игорь Ледник</b><br>
             Адхіленне Лукашэнкі ад улады: Крок да Гаагі     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20614/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20614/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             О факторе Кремля. Что делать?     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/shumchenko/20612/" class="lp_avatar corn3px" style="background:url('/upload/uf/3c5/3c571c5112e2e122340e8a770c6fdcf7.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shumchenko/20612/" class="post_descr corn3px">   
   <b>Анатолий Шумченко</b><br>
             ОТВЕТЫ АНАТОЛИЯ ШУМЧЕНКО НА АКТУАЛЬНЫЕ ВОПРОСЫ...     
     </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/lebedko/20611/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/20611/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             АКТУАЛЬНЫЙ РАЗГОВОР с вице-маршалкам Сената...     
     </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>

<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_511833">
 <a href="/opinions/511833/" class="lp_avatar corn3px" style="background:url('/upload/iblock/fc7/fc73be1f9b9715eaa9e17a92440849b7.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/511833/"><span class="red_name">Виктор Шендерович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/511833/"><b>Предательсто</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/511833/">В бездонном мешке матушки-Клио много всякой неприятной всячины, и только одного не было ни разу: чтобы такая коллективная мерзость сходила нации с рук...</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_511640">
 <a href="/opinions/511640/" class="lp_avatar corn3px" style="background:url('/upload/iblock/472/472fce9f80ee37d4e325d19c7f1be080.png') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/511640/"><span class="red_name">Андрей Зубов</span></a></div>
 <div class="opinion_caption"><a href="/opinions/511640/"><b>Страшный сценарий </b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/511640/">Лукашенко провоцирует народ на силовой ответ.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_511422">
 <a href="/opinions/511422/" class="lp_avatar corn3px" style="background:url('/upload/iblock/7c3/7c3f9f195604540ce5207b8f81f72671.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/511422/"><span class="red_name">Александр Федута</span></a></div>
 <div class="opinion_caption"><a href="/opinions/511422/"><b>Стошнит ли Путина? </b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/511422/">Текст опубикованной &quot;прослушки&quot; вам ничего не напоминает? Мне &#40;душить нужно литературоведов прямо в колыбели&#41; напоминает бессмертный роман «Тайна Овального кабинета» Николая Ивановича Чергинца, бесспорного классика отечественной словесности.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_511240">
 <a href="/opinions/511240/" class="lp_avatar corn3px" style="background:url('/upload/iblock/e7a/e7ae661013842d23701cc6e9d58e2f9c.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/511240/"><span class="red_name">Дмитрий Растаев</span></a></div>
 <div class="opinion_caption"><a href="/opinions/511240/"><b>Фатальное пике</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/511240/">Все свободные страны счастливы по-разному. Все диктатуры похожи друг на друга. <br />
</a>
       
 </div>
</div>
</div>
</div></div>
<div>
<a href="/blogs/bialiacki/"><img class="img-thumbnail" src="/images/memuary_BSM.jpg"></a>
 </div><br />


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
   <div class="vk_wrap hidden">

<!-- VK Widget -->
<div id="vk_groups"></div>
<iframe id="tgw_5eebcc4e83ba8841418b456a" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="540px" async></iframe><script>document.addEventListener("DOMContentLoaded",function(){document.getElementById("tgw_5eebcc4e83ba8841418b456a").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5eebcc4e83ba8841418b456a")})</script>
</div>

 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_511809">
    <div class="lpi_avatar corn3px">
      <a href="/interview/511809/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/485/4858fb229f73e8a4d24b14ca9402bb52.jpg" alt="Сивицкий: Кремль готовит сценарий отстранения Лукашенко от власти" title="Сивицкий: Кремль готовит сценарий отстранения Лукашенко от власти"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/511809/">Сивицкий: Кремль готовит сценарий отстранения Лукашенко от власти</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_511754">
    <div class="lpi_avatar corn3px">
      <a href="/interview/511754/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/1bc/1bca7a13ee3beecdbbee79f12b4ce772.jpg" alt="&quot;Это не 1942 год в Беларуси. Это 2020&quot;" title="&quot;Это не 1942 год в Беларуси. Это 2020&quot;"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/511754/">&quot;Это не 1942 год в Беларуси. Это 2020&quot;</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_511719">
    <div class="lpi_avatar corn3px">
      <a href="/interview/511719/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/110/110a87a4b4cd798a68511d5337eadd15.jpg" alt="Владимир Некляев: Он ведет нас к войне!" title="Владимир Некляев: Он ведет нас к войне!"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/511719/">Владимир Некляев: Он ведет нас к войне!</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_511679">
    <div class="lpi_avatar corn3px">
      <a href="/interview/511679/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/fe6/fe61e57c941323b150343bf41398f9d2.jpg" alt="Марголин: почему власть пытается избавиться от руководителей Координационного совета " title="Марголин: почему власть пытается избавиться от руководителей Координационного совета "/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/511679/">Марголин: почему власть пытается избавиться от руководителей Координационного совета </a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_511672">
    <div class="lpi_avatar corn3px">
      <a href="/interview/511672/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/69c/69ca0d36e31280c678fd62219e22d795.jpg" alt="Интерфакс-Украина: Колесникова при попытке насильственного вывоза из Беларуси порвала свой паспорт" title="Интерфакс-Украина: Колесникова при попытке насильственного вывоза из Беларуси порвала свой паспорт"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/511672/">Интерфакс-Украина: Колесникова при попытке насильственного вывоза из Беларуси порвала свой паспорт</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_511609">
    <div class="lpi_avatar corn3px">
      <a href="/interview/511609/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/924/92489f9fed965c6f2c09178488a1748b.jpg" alt="Казакевич: Происходит разложение правоохранительных органов на всех уровнях - это опасно для государства" title="Казакевич: Происходит разложение правоохранительных органов на всех уровнях - это опасно для государства"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/511609/">Казакевич: Происходит разложение правоохранительных органов на всех уровнях - это опасно для государства</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новый на адаптивную версию в футер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="2134908901"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};
</script>
<!-- end content -->
 
 </div>
 <div class="clear"></div>
<div align="center">

</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2020 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> 
 <!-- Top100 (Kraken) Counter -->
 <span id="top100_widget"></span>
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>

<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="/cdn-cgi/l/email-protection#9cfef9f0ecfdeee8f5effdf2dcfbf1fdf5f0b2fff3f1" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="d0b2b5bca0b1a2a4b9a3b1be90b7bdb1b9bcfeb3bfbd">[email&#160;protected]</span></a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="/cdn-cgi/l/email-protection#751705581411031007350c141b11100d5b0700" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="5133217c30352734231128303f3534297f2324">[email&#160;protected]</span></a>
 </span>

</td>
</tr>
</table>
 </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/life/511874/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/life/511874/",
          "name": "Новости и события в РБ: общество и люди"
        }
      }
    ]
	},
	"name": "Новости и события в РБ: общество и люди",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
 </body>

</html>
