<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta property="og:type" content="article" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости финансов Беларуси, белорусские новости, новости Белоруссии" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?163261621926347" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_74ddd597381f95fd1e52dc5a7b1b7f12/page_74ddd597381f95fd1e52dc5a7b1b7f12.css?163261615726618" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_6959e08f42984986d33d0d53c68bb295/template_6959e08f42984986d33d0d53c68bb295.css?1632616157189866" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1632639953','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'6ac647347eb439078a7b2415675cedef'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1632638901311432"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_vettich.sp/kernel_vettich.sp.js?16326161571174"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/core/core_dd.js','/bitrix/js/main/utils.js','/bitrix/js/vettich.sp/prolog.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/templates/bp/components/arturgolubev/yandex.share/bp/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common_adapt1710.css','/css/styles3.css','/css/bootstrap.min.css']); </script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="В Норвегии рассказали, когда продадут"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="fb:app_id" content="2080807055562885" />
<meta property="og:url" content="https://belaruspartisan.by/economic/547488/"/>
<meta property="og:description" content="Последний бензиновый автомобиль будет продан в Норвегии в апреле 2022 года, хотя власти страны ранее прогнозировали отказаться от бензиновых авто лишь в 2025 году. Об этом сообщили в NAF."/>
<title>В Норвегии рассказали, когда продадут последнее бензиновое авто | Белорусский Партизан</title>
<meta name="description" content="Последний бензиновый автомобиль будет продан в Норвегии в апреле 2022 года, хотя власти страны ранее прогнозировали отказаться от бензиновых авто лишь в 2025 году. Об этом сообщили в NAF."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_bb88609aed03db8fdb99b8901c309bc1/template_bb88609aed03db8fdb99b8901c309bc1.js?163261615795962"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1632616157939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<meta name="yandex-verification" content="9f6fee100af79795" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>

<link rel="canonical" href="https://belaruspartisan.by/economic/547488/" />

	 <link rel="amphtml" href="https://belaruspartisan.by/amp/economic/547488/" />
	 <script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- AdSense pausing code -->
<script type="text/javascript">   var adsbygoogle=window.adsbygoogle||[];   adsbygoogle.pauseAdRequests=1;      var consentCallbackQueue=function(e,o){var t=!1,n=!1;let a=[],g=!1,l=!1,s=function(){g=!0,a.map(function(e,o){void 0!==e&&(e(t,n),a[o]=void 0)})};return document.documentElement.addEventListener("clickioConsentEvent",function(o){var a;a=o.detail.state,l=!0,null===a?(t=!0,n=!0,s()):-1===a||(0===a?(t=!1,n=!1,s()):1===a&&(t=!!e.__lxG__consent__.getGoogleConsentMode(),n=!!e.__lxG__consent__.getPurposeOneAllowed(),s()))},!1),setTimeout(function(){l||document.documentElement.dispatchEvent(new CustomEvent("clickioConsentEvent",{detail:{state:0 }} ))},5e3),{push:function(e){g?e(t,n):a.push(e) }}} (window);       consentCallbackQueue.push(function(e,o){e&&(adsbygoogle.pauseAdRequests=0)}); </script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_211949.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
consentCallbackQueue.push(function(e,o){  if(e){   (adsbygoogle = window.adsbygoogle || []).push({   google_ad_client: "ca-pub-1430999011422222",   enable_page_level_ads: true   });  } }); 
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-3');
  gtag('config', 'AW-759936387');
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211949/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" hreflang="ru" href="/" />
<link rel="alternate" hreflang="by" href="/bel/">
<!-- Yandex.Metrika counter -->
<script async type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Article",
  "name": "Белорусский Партизан",
  "headline": "Новости экономики Беларуси",
  "url": "https://belaruspartisan.by/economic/547488/",
  "author": "Белорусский Партизан",
  "image": "https://belaruspartisan.by/i/logo.jpg",
"publisher": {
	"@type": "Organization",
	"name": "Новости Беларуси | Белорусский партизан",
"logo": {
	"@type": "ImageObject",
	"url": "https://belaruspartisan.by/i/logo.jpg"
	}
	}
}
</script>

<script async src="https://jsn.24smi.net/smi.js"></script>
<script async>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=211949&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>

<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script async src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body> 
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648019']={'i':__lxGc__.b++};
</script>
<!-- CLICKIO AdFox unit 651340 -->
<div id='adfox_159308066786779763'></div>
<script async>
    (function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 257193,
        containerId: 'adfox_159308066786779763',
        params: {
            pp: 'wxi',
            ps: 'cvkw',
            p2: 'gnsj'
        }
    }, [ 'phone'], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
<script async>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=2140202186308884&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="pw">  <div class="container">
<style>
    .pw>.container {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 47px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -180px; 
    }
    .lx_fixed_right_wrapper {
        right: -180px; 
    }
</style>
<script async>
if (window.innerWidth >= 1520) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('.pw>.container');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663366']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_663364']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
<div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="https://yandex.by/news?favid=3319&from=rubric">+Я-новости</a>
  <a class="hd-left-icon mob" href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru">+Гугл-news</a>
  <noindex><a class="hd-left-icon" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon insta" rel="nofollow" href="https://www.instagram.com/belpartisan/">Instagram</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 970x250 в шапку --> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1430999011422222" data-ad-slot="4121421767"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
    <div id="back-top"></div>
       <div id="header"> <a href="/" id="logo" title="Новости Беларуси" ><img src="/i/logo.jpg" alt="Новости Беларуси" /></a>
<div class="b_datenow">
      <div class="d_date"><span class="d_day">26</span><br/><span class="d_month">Сентябрь</span></div>
      <div class="d_time">10:05</div>
</div>

		 <div class="sheremet"><img src="/i/sheremet.png" /></div>
	      <div id="header_right"> 
        <div class="header_search_block"> 	
<div class="container p-2">
  <form role="search" method="get" class="form search-form" action="/search/">
<div class="input-group">
      <input name="q" type="text" class="form-control"  placeholder="Поиск по сайту">
      <span class="input-group-btn">
        <button type="submit" value="Search" class="btn btn-danger" type="button"><i class="fa fa-search" aria-hidden="true"></i>&nbsp;</button>
      </span>
    </div>
    </form>
</div>			 
          <div class="clear"></div>
         </div>
       </div>
    
      <div id="header_menu"> 

<header>
    <nav class="dws-menu">
        <input type="checkbox" name="toggle" id="menu" class="toggleMenu">
        <label for="menu" class="toggleMenu"><i class="fa fa-bars"></i>Меню</label>
        <ul>
		            <li><a href="/lenta/"><i class="fa fa-home"></i>Новости</a></li>
                    <li><a href="/politic/"><i class="fa fa-home"></i>Политика</a></li>
                    <li><a href="/life/"><i class="fa fa-home"></i>Жизнь</a></li>
                    <li><a href="/enjoy/"><i class="fa fa-home"></i>Радости жизни</a></li>
                    <li><a href="/economic/"><i class="fa fa-home"></i>Экономика</a></li>
                    <li><a href="/sport/"><i class="fa fa-home"></i>Спорт</a></li>
                    <li><a href="/opinions/"><i class="fa fa-home"></i>Особое мнение</a></li>
                    <li><a href="/blogs/"><i class="fa fa-home"></i>Блоги</a></li>
                    <li><a href="/interview/"><i class="fa fa-home"></i>Выбор редакции</a></li>
                    <li><a href="/multimedia/"><i class="fa fa-home"></i>Мультимедиа</a></li>
                    <li><a href="/search/"><i class="fa fa-home"></i>Архив</a></li>
                
        </ul>
    </nav>


<style ENGINE="text/css">

header{
 /*margin-top: 200px;*/
}

.dws-menu *{
 margin: 0;
 padding: 0;
}
.dws-menu ul,
.dws-menu ol{
 list-style: none;
}
.dws-menu > ul{
 display: flex;
 justify-content: center;
}

.dws-menu > ul li > a i.fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
.dws-menu > ul li a{
display: block;
    padding: 10px 7px 10px 13px;
    font-size: 16px;
    color: #f8f9fa;
    font-weight: 600;
    text-decoration: none;
    transition: all 0.3s ease;
}
.dws-menu li a:hover{
 background: #545b62; /* Old browsers */
 background: #545b62; /* FF3.6-15 */
 background: #545b62; /* Chrome10-25,Safari5.1-6 */
 background: #545b62; /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e0e1e5', endColorstr='#e0e1e5',GradientType=0 ); /* IE6-9 */

 color: #ffffff;
 box-shadow: 1px 5px 10px -5px black;
 transition: all 0.3s ease;
}

/*sub menu*/
.dws-menu li ul{
 position: absolute;
 min-width: 150px;
 display: none;
}
.dws-menu li > ul li{
 border: 1px solid #c7c8ca;
}
.dws-menu li > ul li a{
 padding: 10px;
 text-transform: none;
 background: #e4e4e5;
}
.dws-menu li > ul li ul{
 position: absolute;
 right: -150px;
 top: 0;
}
.dws-menu li:hover > ul{
 display: block;
}

/*==== MEDIA ====*/
.dws-menu [type="checkbox"],
.dws-menu label.toggleSubmenu{
 display: none;
}
.dws-menu label.toggleMenu{
 /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#c9c9c9+0,f6f6f6+2,c4c5c7+98,757577+100;Custom+3 */
 background: rgb(201,201,201); /* Old browsers */
 background: -moz-linear-gradient(top,  rgba(201,201,201,1) 0%, rgba(246,246,246,1) 2%, rgba(196,197,199,1) 98%, rgba(117,117,119,1) 100%); /* FF3.6-15 */
 background: -webkit-linear-gradient(top,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* Chrome10-25,Safari5.1-6 */
 background: linear-gradient(to bottom,  rgba(201,201,201,1) 0%,rgba(246,246,246,1) 2%,rgba(196,197,199,1) 98%,rgba(117,117,119,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#c9c9c9', endColorstr='#757577',GradientType=0 ); /* IE6-9 */

 display: none;
 padding: 15px 40px;
 text-transform: uppercase;
 font-size: 14px;
 cursor: pointer;
 position: relative;
}

.dws-menu label.toggleMenu .fa{
 position: absolute;
 top: 15px;
 left: 12px;
 font-size: 18px;
}
@media all and (max-width: 800px){
 .dws-menu{
  overflow: hidden;
 }
 .dws-menu ul{
  display: block;
  max-height: 0;
  transition: max-height 0.3s;
 }
 .dws-menu li>ul li ul{
  position: absolute;
  right: auto;
  top: auto;
 }
 .dws-menu label.toggleMenu{
  display: block;
 }
 input.toggleMenu:checked + label.toggleMenu{
  background: #000;
  color: #fff;
 }
 input.toggleMenu:checked ~ ul,
 input.toggleSubmenu:checked ~ ul{
  display: block;
  position: relative;
  max-height: 5000px;
  transition: max-height 2s ease-in;
 }
 .dws-menu label.toggleSubmenu{
  position: absolute;
  top: 0;
  right: 0;
  width: 100%;
  height: 100%;
  cursor: pointer;
  display: block;
 }
 input.toggleSubmenu:checked ~ a{
  background: #454547;
  color: #fff;
 }
 .dws-menu label.toggleSubmenu .fa:before{
  content: "\f0d7";
  color: #454547;
 }
 .dws-menu label.toggleSubmenu .fa{
  position: absolute;
  top: 15px;
  right: 30px;
 }
 .dws-menu input.toggleSubmenu:checked ~ label.toggleSubmenu .fa::before{
  content: "\f0d8";
  color: #ffffff;
 }
}
</style>
</header> </div> </div></div>
<div class="container">
<div class="actual_theme_block">  <style>
  .actual_theme_list table 
  { width: 100%; /* Ширина таблицы */
    border-spacing: 2px; /* Расстояние между ячейками */   }
   .actual_theme_list td:nth-child(2) 
   {background: #dc3545; /* Цвет фона */
	font-weight: 800;} 
   </style>
<table class="actual_theme_list" cellpadding="3" cellspacing="0">
<tr>
<td class="actual_theme_list"><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=546910">Коронавирус</a></td>
<td><a href="/hottopics/?tid=546227">Интеграция</a></td>
<td><a href="/hottopics/?tid=544498">Ликвидация НГО</a></td>
<td><a href="/hottopics/?tid=533221">Политзаключенные</a></td>
<td><a href="/hottopics/?tid=531302">Санкции</a></td>
<td><a href="/hottopics/?tid=525001">Репрессии</a></td>
<td><a href="/hottopics/?tid=515177">Конституционная реформа</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_645727']={'i':__lxGc__.b++};
</script></div>

 

<div itemscope itemtype="http://schema.org/Article" class="pw article"> 


 <h1 itemprop="name" class="name">В Норвегии рассказали, когда продадут последнее бензиновое авто</h1>
  <div class="detail_text"><b>Последний бензиновый автомобиль будет продан в Норвегии в апреле 2022 года, хотя власти страны ранее прогнозировали отказаться от бензиновых авто лишь в 2025 году. Об этом сообщили в NAF.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>


<div class="detail_text">
  <div id="detailText"> 
  <span itemprop="articleBody">
   <div><img src="/upload/medialibrary/376/37649912a60a1c7a6b5339340477eeac.jpg" title="6.jpg" width="300" height="240"  /></div><div><br /></div><div>Анализируя ежемесячные данные Совета по информации о дорожном движении (OFV) c 2017 года по сентябрь 2021 года, аналитики из Норвежской автомобильной федерации (NAF) пришли к выводу, что жители страны активно скупают именно электромобили. Так, на 15 популярных машин, в Норвегии только одна приходится с ДВС.</div><div><br /></div><div>&quot;При этом покупательская способность норвежцев практически не изменилась и даже немного выросла&quot;, - отмечают специалисты.</div><div><br /></div><div>В то же время, специалисты отмечают, что полный отказ от машин, которые работают на ископаемом топливе в Норвегии может произойти позже.</div><div><br /></div><div>&quot;Электрификация должна коснуться не только легковых автомобилей и общественного транспорта, но крупногабаритных тягачей и строительной техники. Декарбонизация таких моделей может занять больше времени из-за ограниченного выбора и высокой стоимости&quot;, - пояснили эксперты.</div><div><br /></div><div>18 сентября в Cadillac стартовал предзаказ на первые серийные электрические кроссоверы Lyriq. Все доступные электромобили в единой доступной комплектации Debut Edition покупатели зарезервировали в течение 19 мин.</div><br /></span>
  </div>
  </div>

<div class="copyright_news"><span itemprop="publisher">
 Источник: </span>
</div>
<div class="date_block">
 <span itemprop="datePublished" content="10:02 26/09/2021"  class="news-date-time news_date">
  10:02 26/09/2021 </span>
</div>
</div>
<div>
<a href="https://t.me/belaruspartisanby"><img class="img-thumbnail" src="/images/telegram2.jpg"></a>
</div>
<div class="clear"></div><div>
 
<div class="yandex-share-panel ar_al_left">
	<div class="ya-share-text-wrap">Поделиться</div>	<div class="ya-share-wrap"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,viber,whatsapp,skype,telegram"  ></div></div>
</div>
</div>
<div class="content animate">
<a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbUpsYkdGeWRYTndZWEowYVhOaGJpNWllU2dBUAE?hl=ru&gl=RU&ceid=RU%3Aru"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska_full.png"/></a>
<a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=3319&amp;yanews_sub" target="_blank" class="yandexNewsSubscribe" rel="nofollow"><img class="img-thumbnail" src="https://belaruspartisan.by/images/podpiska1.png"/></a>
</div>
  <div class="clear"></div>
</div>
<div class="last_news">
<div class="t_caption margin0"><a href="/lenta/">Последние известия</a></div>
<div class="lenta b_corn3px">
 <div class="l_item" id="bx_1233833028_547488">
 <div class="l_date">
   <a class="corn2px hightlight" href="/economic/547488/" onclick="return false;"><span>10:02</span></a>
 </div>
 <div class="l_name">
   

  <a href="/economic/547488/" ><span>В Норвегии рассказали, когда продадут последнее бензиновое авто</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547486">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/547486/" onclick="return false;"><span>09:48</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/547486/" ><span>Бывшего юриста «Нафтана», уходившего в стачку, задержали в России и передали в Беларусь</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547489">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/547489/" onclick="return false;"><span>09:45</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/547489/" ><span>В Германии проходят выборы без Меркель. Что важно знать</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547483">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/547483/" onclick="return false;"><span>09:34</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/547483/" class="bold"><span>Будьте осторожны! В реанимацию с COVID-19 попадают даже младенцы и подростки</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547482">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/547482/" onclick="return false;"><span>09:21</span></a>
 </div>
 <div class="l_name">
   

  <a href="/life/547482/" ><span>Онкология и диабет. Как в СИЗО лечат тяжелобольных</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547481">
 <div class="l_date">
   <a class="corn2px hightlight" href="/sport/547481/" onclick="return false;"><span>09:12</span></a>
 </div>
 <div class="l_name">
   

  <a href="/sport/547481/" ><span>Минское &quot;Динамо&quot; в овертайме уступило СКА</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547480">
 <div class="l_date">
   <a class="corn2px hightlight" href="/politic/547480/" onclick="return false;"><span>09:03</span></a>
 </div>
 <div class="l_name">
   

  <a href="/politic/547480/" ><span>Осужденный за геноцид экс-полковник умер в тюрьме</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
 <div class="l_item" id="bx_1233833028_547479">
 <div class="l_date">
   <a class="corn2px hightlight" href="/life/547479/" onclick="return false;"><span>08:58</span></a>
 </div>
 <div class="l_name">
        <span class="media">
              <img src="/i/photo.png"/>
          </span>
     <div style="display:none">
      Array
(
    [0] => 8
)
 
     </div>
     
   

  <a href="/life/547479/" ><span>Взрыв в гараже: 56-летний витебчанин погиб, распиливая снаряд</span></a>
      
 </div>
 <div class="clear"></div>
 </div> 
</div></div>
<div class="space20"></div><br /><br />

		<br>

			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.facebook.com/share.php?u=https://belaruspartisan.by/economic/547488/&t=В Норвегии рассказали, когда продадут последнее бензиновое авто" onclick="return fbs_click('https://belaruspartisan.by/economic/547488/', 'В Норвегии рассказали, когда продадут последнее бензиновое авто');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' В Норвегии рассказали, когда продадут последнее бензиновое авто'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="https://twitter.com/home/?status=https://belaruspartisan.by/economic/547488/+В Норвегии рассказали, когда продадут последнее бензиновое авто" onclick="return twitter_click_1('https://belaruspartisan.by/economic/547488/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="https://vk.com/share.php?url=https://belaruspartisan.by/economic/547488/" onclick="return vk_click('https://belaruspartisan.by/economic/547488/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="https://www.livejournal.com/update.bml?event=https://belaruspartisan.by/economic/547488/&subject=В Норвегии рассказали, когда продадут последнее бензиновое авто" onclick="return lj_click('https://belaruspartisan.by/economic/547488/', 'В Норвегии рассказали, когда продадут последнее бензиновое авто');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>

	
		<br />	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 790x 400 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="9572390118"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M366307ScriptRootC666340">
        <div id="M366307PreloadC666340">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<div class="smi24__informer smi24__auto" data-smi-blockid="13342"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
<div class="smi24__informer smi24__auto" data-smi-blockid="11977"></div>
<!-- Composite Start --> <div id="M402327ScriptRootC690448"> <div id="M402327PreloadC690448"> ‡агрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/b/e/belaruspartisan.by.690448.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->
</noindex> 

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
window.myWidgetInit = {useDomReady: false};
(function(d, s, id) {
var js, t = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://likemore-go.imgsmail.ru/widget.js";
t.parentNode.insertBefore(js, t);
}(document, "script", "my-widget-script"));
</script>
<br><br>
</div>


<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/blogs/">Блоги</a>
  <div class="space10"></div>
  <div class="last_post" style="box-shadow: 1px 1px 1px 1px #bdbaba; padding: 0px 0px 6px 6px;">
<div class="lp_item">
 <a href="/blogs/navicki/20775/" class="lp_avatar corn3px" style="background:url('/upload/uf/99b/99bb8ae6ccea7827eb15e393499cdfb9.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/navicki/20775/" class="post_descr corn3px">   
   <b>Юрась Навіцкі</b><br>
             Мастацтва Супраціву і...     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/shumchenko/20774/" class="lp_avatar corn3px" style="background:url('/upload/uf/3c5/3c571c5112e2e122340e8a770c6fdcf7.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shumchenko/20774/" class="post_descr corn3px">   
   <b>Анатолий Шумченко</b><br>
             ЛИКВИДАЦИЯ ПЕРСПЕКТИВЫ...     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/znavec/20773/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/20773/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Бабье лето     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/drako/20771/" class="lp_avatar corn3px" style="background:url('/upload/uf/908/9080a696aa812a6dba8bd45b9fec43ce.png') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/20771/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             Режим "валит" оппонентов....     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/ganna/20768/" class="lp_avatar corn3px" style="background:url('/upload/uf/83e/83e17c815e939f3f963696375e21f832.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/ganna/20768/" class="post_descr corn3px">   
   <b>Канапацкая Ганна</b><br>
             ТИХАНОВЩИНА- КАК ЭЛЕМЕНТ...     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/neklyaev/20761/" class="lp_avatar corn3px" style="background:url('/upload/uf/ee6/ee6ca654b6ef73026270755f31860ca2.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/neklyaev/20761/" class="post_descr corn3px">   
   <b>Уладзiмiр Някляеў</b><br>
             ДАЙСЦІ ДА БЕЛАРУСАЛІМУ     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
<div class="lp_item">
 <a href="/blogs/volchanin/20748/" class="lp_avatar corn3px" style="background:url('/upload/uf/c94/c943953bc794b05f4dd144dc7fd9e9f3.jpg') no-repeat;"></a><div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/volchanin/20748/" class="post_descr corn3px">   
   <b>Александр Волчанин</b><br>
             Слава Героям Чернобыля....     
  
  </a>
  </div>
 <div class="clear"></div>
</div>
</div>
</div>

<br><br>
<div class="special_opinion block">
<a class="btn btn-secondary active btn-block" role="button" aria-pressed="true" href="/opinions/">Особое мнение</a>
 

 <div class="opinion_list" style="box-shadow: 1px 1px 1px 1px #bdbaba;padding:5px;">
<div class="lp_item" id="bx_3498286590_547119">
 <a href="/opinions/547119/" class="lp_avatar corn3px" style="background:url('/upload/iblock/878/8784d5a8aeaafb3abd12eafc2300b2ab.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/547119/"><span class="red_name">Сергей Николюк</span></a></div>
 <div class="opinion_caption"><a href="/opinions/547119/"><b>Высшая форма патриотизма</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/547119/">Опираться можно лишь на то, что оказывает сопротивление. Эта банальная истина глубоко чужда Белорусской модели и ее архитекторам.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_547026">
 <a href="/opinions/547026/" class="lp_avatar corn3px" style="background:url('/upload/iblock/518/5186713f66af6bb3031f133aa4cbd53a.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/547026/"><span class="red_name">Константин Скуратович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/547026/"><b>Юбилейный парад суверенитетов</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/547026/">Против течения</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_547019">
 <a href="/opinions/547019/" class="lp_avatar corn3px" style="background:url('/upload/iblock/fd3/fd39797bce5d6cbcf8a4535f82088767.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/547019/"><span class="red_name">Станислав Белковский</span></a></div>
 <div class="opinion_caption"><a href="/opinions/547019/"><b>Кремлёвская апология</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/547019/">Уже ясно, что думские выборы-2021 – печаль и разочарование. Теперь – белковское обоснование, почему это не совсем так. Или совсем не так.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_3498286590_546753">
 <a href="/opinions/546753/" class="lp_avatar corn3px" style="background:url('/upload/iblock/b62/b6201c25fa8d2dfe1756f6d1d4928465.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/546753/"><span class="red_name">Виталий Портников</span></a></div>
 <div class="opinion_caption"><a href="/opinions/546753/"><b>Не политика, а арифметика</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/546753/">Для проведения встречи президентов Украины и России нет никаких оснований</a>
       
 </div>
</div>
</div>
</div></div>
<div>
<a href="https://belaruspartisan.by/search/?q=%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82"><img class="img-thumbnail" src="/images/svaboda3.jpg"></a>
 </div><br />


<div class="social">
 
    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">telegramm</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
  <div class="fb-like-box" id="fb-like-box"> 
  <div class="fb-page" data-href="https://www.facebook.com/belaruspartisan.by/" data-tabs="" data-width="300" data-height="120" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/belaruspartisan.by/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/belaruspartisan.by/">Belaruspartisan</a></blockquote></div>
 
 </div>  
  
<div id="vk_groups hidden"></div>

</div>

 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 1px 1px 1px 1px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_2810490216_547291">
    <div class="lpi_avatar corn3px">
      <a href="/interview/547291/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/d93/d9395ffe674c856fa3fa2c378c2256b7.JPEG" alt="Как обойти блокировку сайтов?" title="Как обойти блокировку сайтов?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/547291/">Как обойти блокировку сайтов?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_547177">
    <div class="lpi_avatar corn3px">
      <a href="/interview/547177/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/0fd/0fd9a18c1e52dafb79cb0e1fa6940c19.jpg" alt="Деньги Лукашенко в ОАЭ?  Что рекомендует Хельсинкская комиссия США Конгрессу и Белому дому относительно Беларуси" title="Деньги Лукашенко в ОАЭ?  Что рекомендует Хельсинкская комиссия США Конгрессу и Белому дому относительно Беларуси"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/547177/">Деньги Лукашенко в ОАЭ?  Что рекомендует Хельсинкская комиссия США Конгрессу и Белому дому относительно Беларуси</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_547173">
    <div class="lpi_avatar corn3px">
      <a href="/interview/547173/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/667/6675f3d32276cbfdd0e7ae5f89ced5c6.jpg" alt="«Горжусь быть беларусом». Борисюк про статус единорога" title="«Горжусь быть беларусом». Борисюк про статус единорога"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/547173/">«Горжусь быть беларусом». Борисюк про статус единорога</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_546941">
    <div class="lpi_avatar corn3px">
      <a href="/interview/546941/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/941/941117d3e2f5d0a29752fa64a7f00fcf.jpg" alt="Кто пытался вербовать Воскресенского?" title="Кто пытался вербовать Воскресенского?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/546941/">Кто пытался вербовать Воскресенского?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_546591">
    <div class="lpi_avatar corn3px">
      <a href="/interview/546591/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/6f7/6f7750b1a418b5ceea407f897f899511.jpg" alt="Гарри Погоняйло: Помилование – демонстрация готовности начать переговоры с Западом" title="Гарри Погоняйло: Помилование – демонстрация готовности начать переговоры с Западом"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/546591/">Гарри Погоняйло: Помилование – демонстрация готовности начать переговоры с Западом</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_2810490216_546495">
    <div class="lpi_avatar corn3px">
      <a href="/interview/546495/">
              <img class="preview_picture" border="0" width="80" src="/upload/iblock/b54/b541307857f40925056ae8a02c7e0151.jpg" alt="«Запад-2021»: Россия не позволит Западу влиять на внутрибелорусскую ситуацию" title="«Запад-2021»: Россия не позволит Западу влиять на внутрибелорусскую ситуацию"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/546495/">«Запад-2021»: Россия не позволит Западу влиять на внутрибелорусскую ситуацию</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_655072']={'i':__lxGc__.b++};
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
<!-- end content -->
 <div id="lx_sticky_wrapper"></div>
<script>
(function(w){
 
    function getCookie(name) {
        let matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }
 
    function setCookie(name, value, options = {}) {
        if (options.expires instanceof Date) {
            options.expires = options.expires.toUTCString();
        }
        let updatedCookie = encodeURIComponent(name) + "=" + encodeURIComponent(value);
        for (let optionKey in options) {
            updatedCookie += "; " + optionKey;
            let optionValue = options[optionKey];
            if (optionValue !== true) {
                updatedCookie += "=" + optionValue;
            }
        }
        document.cookie = updatedCookie;
    }
 
    function showCode(p, c) {
        var div = document.createElement('div');
        div.innerHTML = c;
        p.appendChild(div);
        while (div.firstChild) p.insertBefore(div.firstChild, div);
        p.removeChild(div);
        var scripts = p.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                p.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                p.appendChild(newScript);
            }
            p.removeChild(script);
        });
    }
 
 
    if(!getCookie("lx_sticky_shown"))
    {
        var code = "<scr" + "ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr" + "ipt>" +
            "<scr" + "ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211949']=__lxGc__['s']['_211949']||{'b':{}})['b']['_648013']={'i':__lxGc__.b++};" +
            "<\/scr" + "ipt>";
        var parent = document.querySelector("#lx_sticky_wrapper");
        showCode(parent, code);
        setCookie("lx_sticky_shown", 1, {secure: true, 'expires': 'session'})
    }
})(window);
</script>
 </div>
 <div class="clear"></div>
<div align="center">

</div>
    <div class="footer_block">
<div class="shadow"></div>
<table class="table" cellpadding="10" cellspacing="10" style="width:100%;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="50%">
 <span style="color:#c3c3c3;">
 © 2005 - 2021 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span> 
 

 <a href="/about/" style="color:#ffffff;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;" title="Реклама на сайте">Реклама на сайте</a><br><br>

<noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex></td>
<td style="padding-right:10px; padding-left:10px;">
 <span style="color:#c3c3c3;">
   Адрес редакции:<br>
   <a rel="nofollow" href="/cdn-cgi/l/email-protection#2341464f534251574a50424d63444e424a4f0d404c4e" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="aac8cfc6dacbd8dec3d9cbc4eacdc7cbc3c684c9c5c7">[email&#160;protected]</span></a><br><br>   
   Реклама на сайте:<br>
<a rel="nofollow" href="/cdn-cgi/l/email-protection#0361732e6267756671437a626d67667b2d7176" style="color:#ffffff;"><span class="__cf_email__" data-cfemail="e68496cb8782908394a69f878882839ec89493">[email&#160;protected]</span></a>
 </span>

</td>
</tr>
</table>
 </div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/economic/547488/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/economic/547488/",
          "name": "Новости экономики Беларуси"
        }
      }
    ]
	},
	"name": "Новости экономики Беларуси",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
 <script type="text/javascript">(function(){window['__CF$cv$params']={r:'694abb3858b832ca',m:'Q1K9.7S9AswcvqGPoRNY6EE5DKtn05Y6.Q6py1hEVGA-1632640843-0-Ado0LugOMytzBI3L6Bp4g1W/cb0zLU2Fr/VkPqVFxzf6i7nTbQ03vboSW1vTP3aFGrSLZWhfe4qmwKZWIFx3j47jytMDavXRgnGeYXDQ9atjiXHMS3/IZr22OCVYGsklqqqDuCxsiA3J9zDp+zipVoc=',s:[0x723e904911,0x556991859a],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
