<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Почему белорусским чиновникам рано носить розовые очки" />
<meta name="twitter:site" content="@belpartisan" />
<meta name="twitter:description" content="Небольшое сравнение, которое идет вразрез с государственной пропагандой." />
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<meta name="description" content="&lt;div&gt;Небольшое сравнение, которое идет вразрез с государственной пропагандой.&lt;/div&gt;&lt;br /&gt;" />
<link href="/bitrix/cache/css/s1/bp/kernel_main/kernel_main.css?151411019334271" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/page_04ceb31292489edf1b188a22c4bb88ec/page_04ceb31292489edf1b188a22c4bb88ec.css?151410255925773" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_a8bee50cfbc90667a134fbf62e7563a6/template_a8bee50cfbc90667a134fbf62e7563a6.css?151410255933034" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BP','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1514141694','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'1bc08d9d931909dc412e6fdb1141c7ac'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/bp/kernel_main/kernel_main.js?1514110193294894"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/utils.js','/bitrix/js/main/core/core_tooltip.js','/bitrix/components/bp/main.share/templates/.new/script.js','/js/jquery-1.6.2.min.js','/js/jquery.tools.min.js','/js/jquery.corner.js','/js/ajaxscroll/jquery.ias.js','/js/init.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core_tooltip.css','/css/comments.css','/bitrix/templates/bp/components/bp/news.detail/.default/style.css','/bitrix/components/bp/main.share/templates/.new/style.css','/bitrix/templates/.default/components/bp/news.list/special_opinion/style.css','/bitrix/templates/.default/components/bp/news.list/last_interview/style.css','/css/common9.css','/css/styles.css']); </script>
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Почему белорусским чиновникам рано носить розовые очки"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="og:description" content="Небольшое сравнение, которое идет вразрез с государственной пропагандой."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_0dd7cdc5c3287e4a5518550e127efc2d/template_0dd7cdc5c3287e4a5518550e127efc2d.js?1514102559187736"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1514102559939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "d4856d588ebb3277d342032ef6e7c280"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.belaruspartisan.by/m/" title='Мобильная версия' >
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-1');
</script>
<!--[if lte IE 6]><style type="text/css">/* <![CDATA[ */ @import url(/css/ie6.css?22); /* ]]> */</style><![endif]-->
<!--[if lte IE 7]>
    <style type="text/css">/* <![CDATA[ */ @import url(/css/ie.css); /* ]]> */</style>
	<script type="text/javascript" src="/js/pngfix.js"></script>
	<script type="text/javascript">
	   DD_belatedPNG.fix('img, .grad_trans, .arr_lp, #back-top, div.traspoint');
	</script>
<![endif]-->
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<title>Почему белорусским чиновникам рано носить розовые очки</title>
<!-- Yandex.RTB R-A-187808-1 -->
<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47058060" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div class="pw"> 
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon iphone" rel="nofollow" href="https://itunes.apple.com/ru/app/belorusskij-partizan/id551657917?mt=8">iPhone</a></noindex> 
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
    <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
      
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В самый верх 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->
 
<!--start of header-->
 
    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">24</span><br/><span class="d_month">Декабрь</span></div>
      <div class="d_time">21:54</div>
</div>

		 <img src="/i/sheremet.png" style="position: absolute; left: 50%; top: 50%; margin-top: -62px; margin-left: -27px; z-index: -1;" />
	      <div id="header_right"> 
        <div class="header_search_block"> 	 <form method="get" action="/search/"> 	 
            <div class="text_wrap corn3px"> 	 <input type="text" id="header_search_text" name="q" value="Поиск" /> 	 <input type="submit" id="button_start_search" value="" /> 	 </div>
           	 </form> 	 
          <div class="clear"></div>
         </div>
       </div>
     
      <div id="header_menu"> <ul class="main_menu corn3px">
    <li class="root-item"><a href="" style="padding:0 2px;height: 30px;"></a></li>
<li class="root-item first_item ">
 <a href="/lenta/">Новости</a>
</li>
<li class="root-item  ">
 <a href="/politic/">Политика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/life/">Жизнь</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/enjoy/">Радости жизни</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item-selected corn3px  ">
 <a href="/economic/">Экономика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/sport/">Спорт</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/opinions/">Мнения</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/blogs/">Блоги</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/interview/">Выбор редакции</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/multimedia/">Мультимедиа</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/search/">Архив</a>
<img src="/i/menu_sp.png"/></li>
<li  class="menu_history" style="top:0;"><noindex><a href="//www.istpravda.ru/bel/" target="_blank" title="Историческая правда"><span style="padding-left:20px;">Историческая правда</span></a></noindex></li>
</ul>
<div class="clear"></div> </div>
     </div>
   
    <div class="actual_theme_block"> <table class="actual_theme_list" cellpadding="0" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=407158" >Выборы-2018</a></td>
<td><a href="/hottopics/?tid=406600" >Шпиономания</a></td>
<td><a href="/hottopics/?tid=404882" >Реформа образования</a></td>
<td><a href="/hottopics/?tid=398002" >Дедовщина в армии</a></td>
<td><a href="/hottopics/?tid=377154" >Декрет о дармоедах</a></td>
<td><a href="/hottopics/?tid=377150" >Убийство Павла Шеремета</a></td>
</tr>
</table> </div>
   
<!--end of header-->
 
    <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<iframe name='iframe1' id="iframe1" src="https://www.belaruspartisan.by/svoboda_banner/rss_nn/index.php" frameborder="2" border="2" cellspacing="0" style="border-style: none; width: 730px; height: 95px;" > Radio Svaboda svaboda.org </iframe></div>



 
 <h1 class="name">Почему белорусским чиновникам рано носить розовые очки     
</h1>
 <noindex>
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="big,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,liveinternet,email,print"></div>
 </noindex>
 <div class="detail_text"><b><div>Небольшое сравнение, которое идет вразрез с государственной пропагандой.</div><br /></b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>



<div class="detail_text">
  <div id="detailText"> 
       <div>В декабре правительство объявило, что по итогам 2017 года ожидает рост ВВП страны на 2%. Это неплохой результат, особенно по сравнению с предыдущими годами, когда белорусская экономика почти всегда находилась в минусе. Тем не менее, воспринимать эту цифру как большое достижение власти точно не стоит, пишет <a href="https://gazetaby.com/cont/art.php?sn_nid=133794" target="_blank" >&quot;Солидарность&quot;</a>.</div><div><br /></div><div>В бочке под названием «рост белорусский экономики» на поверку не так уж много меда – особенно, если провести параллели с более успешными соседями Беларуси.</div><div><br /></div><div>Пока белорусские чиновники хвастаются первым значительным ростом экономики за последние три года, в странах Балтии наблюдается настоящий экономический бум.</div><div><br /></div><div>Ожидается, что в 2017 году ВВП Литвы вырастет на 3,8%, Эстонии – на 4,2%, а Латвии – на 4,7%. И это при том, что в этих странах никакого экономического кризиса не было, а значит растут они не к уровню «ниже плинтуса», как Беларусь, а на основе вполне приличной базы.</div><div><br /></div><div>Интересно, что литовская экономика в этом году и вовсе побила все рекорды – Литва стала лидером в Евросоюзе по росту экспорта. По данным Евростата, за год литовский экспорт увеличился на 17% и составил 21,6 миллиарда евро. Это дало возможность увеличить среднюю зарплату в стране на 8,3% до 667 евро на руки.</div><div><br /></div><div>В двух других балтийских странах ситуация с зарплатами выглядит еще оптимистичнее. Средний житель Латвии получал в уходящем году зарплату в 674 евро, а средний эстонец – в 968 евро.</div><div><br /></div><div>На фоне успехов более благополучных соседей долгожданный экономический рост Беларуси кажется уже не таким впечатляющим. Можно сказать даже больше – если белорусская экономика продолжит расти так же медленно, то разрыв между странами превратится в непреодолимую пропасть.</div><br />  </div>
  </div>
<div class="copyright_news">
 </div>
<div class="date_block">
 <span class="news-date-time news_date">
  14:10 24/12/2017 </span>
</div>
<div class="clear"></div>
<br><br>

<!-- Реклама в конце статьи -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_News_bottom_728*90_black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1523309796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

</div>

<script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
		<br>
			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=http://www.belaruspartisan.by/economic/410343/&t=Почему белорусским чиновникам рано носить розовые очки" onclick="return fbs_click('http://www.belaruspartisan.by/economic/410343/', 'Почему белорусским чиновникам рано носить розовые очки');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Почему белорусским чиновникам рано носить розовые очки'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=http://www.belaruspartisan.by/economic/410343/+Почему белорусским чиновникам рано носить розовые очки" onclick="return twitter_click_1('http://www.belaruspartisan.by/economic/410343/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://vkontakte.ru/share.php?url=http://www.belaruspartisan.by/economic/410343/" onclick="return vk_click('http://www.belaruspartisan.by/economic/410343/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=http://www.belaruspartisan.by/economic/410343/&subject=Почему белорусским чиновникам рано носить розовые очки" onclick="return lj_click('http://www.belaruspartisan.by/economic/410343/', 'Почему белорусским чиновникам рано носить розовые очки');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>
			</noindex>
	
			
	
<br />

<!-- Composite Start --> <div id="M388065ScriptRootC651561"> <div id="M388065PreloadC651561"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M388065ScriptRootC651561")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M388065ScriptRootC651561");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=651561;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/b/e/belaruspartisan.by.651561.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

<div id="n4p_33047">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/33/ticker_33047.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>



<br><br>
<div class="comment_loader">
 <span>
    загружаются комментарии
   </span><br/>
 <img src="/i/loader.gif"/>
</div>

 <a name="comments"></a>
<div id="bplive_root"></div>

<script>
  var objRemote = new fastXDM.Server({
      onInit: function() {
	 
      },
      resize: function(r_serv) {	
         $("#bplive_root iframe").css('height',r_serv.height);
	 $(".comment_loader").hide();
      }
       });
      
      objRemote.append(document.getElementById('bplive_root'), {
        src: 'https://club.belaruspartisan.org/comments_bp?sid=10&id=410343&h=f3be87b1f19f3104aeead4e83f273f65',
	scrolling: 'no',       
        id: 'belpart_tt',
        style: { padding: 0, display: 'block', border: '0', width: '680px', height: '300px', zIndex: 5000}
     });
     </script>
 
</div>

<div class="right_block_inner">
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>

  <div class="last_post">
<div class="lp_item">
 <a href="/blogs/agafonov/19551/" class="lp_avatar corn3px" style="background:url('/upload/uf/22e/22e0ea1c3f53e3601749e7f13f3de836.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/agafonov/19551/" class="post_descr corn3px">   
   <b>Артем Агафонов</b><br>
             От поражения 19 декабря оппозиция так и не...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/lebedko/19550/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/19550/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             Cамые яркие события политического календаря     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/podgol/19549/" class="lp_avatar corn3px" style="background:url('/upload/uf/0fa/0fa857ab8aae85803757c6fc3a26818e.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/podgol/19549/" class="post_descr corn3px">   
   <b>Владимир Подгол</b><br>
             Новая европейская ценность «мордобойный» стиль...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/znavec/19548/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/19548/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Водевиль от "бабы Лиды".(окончание)     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/sieviaryniec/19547/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/19547/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             СТАГОДДЗЕ БХД. Аднаўленне партыі     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/Olga_K/19546/" class="lp_avatar corn3px" style="background:url('/upload/uf/6b0/6b03f52c77ceecd4f0549fe75f7a8532.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Olga_K/19546/" class="post_descr corn3px">   
   <b>Ольга Кравчук</b><br>
             Если мы уйдём отсюда - то оставим за собой...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
</div></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
<div class="lp_item" id="bx_1323763805_410111">
 <a href="/opinions/410111/" class="lp_avatar corn3px" style="background:url('/upload/iblock/b65/b6526a2b9d7e2afb4c204549342c9859.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/410111/"><span class="red_name">Владимир Новосяд</span></a></div>
 <div class="opinion_caption"><a href="/opinions/410111/"><b>ЖКХ-триада</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/410111/">По итогам года я назвал бы несколько ключевых позиций, по которым ЖКХ привлекало особое внимание. Первая -&nbsp;&nbsp;это история, которая началась еще в прошлом году, а в этом дошла до своего логического завершения.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1323763805_410110">
 <a href="/opinions/410110/" class="lp_avatar corn3px" style="background:url('/upload/iblock/293/29317411369a718f7bbc66e88873fa24.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/410110/"><span class="red_name">Алексей Кириенко</span></a></div>
 <div class="opinion_caption"><a href="/opinions/410110/"><b>Мы снова играем по правилам власти?</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/410110/">Любой порядочный политик, идущий на «выборы», должен выдвигать требование свободных и честных выборов. Без этого перемен быть не может.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1323763805_410072">
 <a href="/opinions/410072/" class="lp_avatar corn3px" style="background:url('/upload/iblock/b93/b93e065de60b39553ab999f78aec409a.png') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/410072/"><span class="red_name">Нина Хрущева</span></a></div>
 <div class="opinion_caption"><a href="/opinions/410072/"><b>Всемирная история трусости</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/410072/">Судьба государств часто сводится к выбору, который совершает небольшая горстка людей в конкретный момент истории. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1323763805_410027">
 <a href="/opinions/410027/" class="lp_avatar corn3px" style="background:url('/upload/iblock/5fd/5fd870cc44366424fdb19d1abe6a424a.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/410027/"><span class="red_name">Владимир Подгол </span></a></div>
 <div class="opinion_caption"><a href="/opinions/410027/"><b>Хватит ли сил у силовиков защитить хотя бы одного белоруса – Лукашенко?</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/410027/">Если не защитить народ от информационных агрессоров и их пособников в руководстве силовых ведомств, то из Москвы договорятся до того, что Лукашенко с Гитлером целовался. </a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
  
   <div class="vk_wrap hidden">
     <div id="vk_groups" class="vk_groups"></div>
      <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "365"}, 28159565);
     </script>
   </div>
   
   
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_Blogs_sidebar_300*250_red -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="5453981797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_3622722023_410060">
    <div class="lpi_avatar corn3px">
      <a href="/interview/410060/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/ef6/ef6f2e0554662f9d61b767996c99c887.jpg" alt="Местные выборы: волна безразличия надвигается из деревень в крупные города" title="Местные выборы: волна безразличия надвигается из деревень в крупные города"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/410060/">Местные выборы: волна безразличия надвигается из деревень в крупные города</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3622722023_409980">
    <div class="lpi_avatar corn3px">
      <a href="/interview/409980/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/b21/b2125f4ad02a6c698708def35d6f0400.jpg" alt="&quot;Я спокойно могу поверить в 83% при голосовании, настолько все инертные&quot;" title="&quot;Я спокойно могу поверить в 83% при голосовании, настолько все инертные&quot;"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/409980/">&quot;Я спокойно могу поверить в 83% при голосовании, настолько все инертные&quot;</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3622722023_409942">
    <div class="lpi_avatar corn3px">
      <a href="/interview/409942/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/54b/54bd6ff1a222f1dd899949f0000779cd.jpg" alt="Белорусские бизнесмены боятся обидеть КГБ" title="Белорусские бизнесмены боятся обидеть КГБ"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/409942/">Белорусские бизнесмены боятся обидеть КГБ</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3622722023_409929">
    <div class="lpi_avatar corn3px">
      <a href="/interview/409929/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/c03/c030e8f2fd691693e14eaecd836369a2.jpg" alt="Президентский фонд раздут под досрочные выборы?" title="Президентский фонд раздут под досрочные выборы?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/409929/">Президентский фонд раздут под досрочные выборы?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3622722023_409928">
    <div class="lpi_avatar corn3px">
      <a href="/interview/409928/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/fb7/fb7903e90ea3dce67236ec676c254b0e.jpg" alt="Имущество бизнесмена Аверьянова выставлено на торги. Покупателей пока нет" title="Имущество бизнесмена Аверьянова выставлено на торги. Покупателей пока нет"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/409928/">Имущество бизнесмена Аверьянова выставлено на торги. Покупателей пока нет</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3622722023_409908">
    <div class="lpi_avatar corn3px">
      <a href="/interview/409908/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/08c/08c4aaaceadab0cd08f1266907966305.jpg" alt="Дело ошмянских таможенников: Верховный суд готовится поставить точку" title="Дело ошмянских таможенников: Верховный суд готовится поставить точку"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/409908/">Дело ошмянских таможенников: Верховный суд готовится поставить точку</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
<!--start of footer-->
 
<!-- end page wrapper-->
 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
 
<!--end of footer-->
 <br />
<div class="clear"></div>
<div align="center">
<div id="yandex_rtb_R-A-187808-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-12",
                renderTo: "yandex_rtb_R-A-187808-12",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div>
    <div class="footer_block">
 
<div class="shadow"></div>
<table cellpadding="0" cellspacing="0" style="width:1000px;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="300">
 <span style="color:#c3c3c3;font-size:13px;">
 © 2005 - 2017 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;font-size:13px;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span>
</td>
<td style="padding-right:40px;">
 <span style="color:#c3c3c3;font-size:13px;">
   Адрес редакции:<br>
   <noindex><a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a></noindex><br><br>   
   Реклама на сайте:<br>
   <noindex><a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a></noindex>
 </span>
</td>
<td valign="top" style="padding-top:10px;"> 
  <a href="/about/" style="color:#ffffff;font-size:13px;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;font-size:13px;">Почта</a><br>
 <a href="bp-advert" style="color:#ffffff;font-size:13px;" title="Реклама на сайте">Реклама на сайте</a><br><br>
  <a href="/rss/"><img src="/i/icons/rss.png"/></a>
</td>
<td align="right">
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>&nbsp;&nbsp;
</td>
</tr>
</table>
<div class="b-anoid">
 <div class="shadow"></div>
 <table style="width:1000 px;margin:0 auto;padding:10px 0" align="center"><tr>
 <td>
  <div>
   
   <style type="text/css">
   #mc_embed_signup {
     background-color: #F6CEC2;
     padding: 10px;
     margin-bottom: 10px;
  }
  #mc_embed_signup .mc-field-group.email-field input {
     padding: 10px;
     display: inline-block;
     vertical-align: middle;
     font-size: 14px;
     border: 0px;
     width: 300px;
  }
  #mc_embed_signup .clear.submit-button {
     float: left;
      margin-top: -37px;
      margin-left: 335px;
  }
  #mc_embed_signup .clear.submit-button input{   
     display: inline-block;
     vertical-align: middle;   
     padding: 10px 40px;
     font-size: 14px;
     cursor: pointer;
  }
  #mc_embed_signup .h1-subscribe-text {
     font-size: 25px;
     line-height: 25px;
     font-weight: bold;
     margin-bottom: 10px;
     color: #000;
  }
  #mc_embed_signup .h2-subscribe-text {
     font-size: 15px;
     line-height: 17px;
     margin-bottom: 10px;
     color: #000;
  }
  #mc-embedded-subscribe {
     width: 150px !important;
     margin-left: 15px;
     background-color: #A61B28;
     border: 0px;
     color: #fff;
     cursor: pointer;
  }

  
    #mc_embed_signup.footer-subscribe {
      background-color: transparent;
       padding: 0px;
    }
    #mc_embed_signup.footer-subscribe .mc-field-group.email-field {
       float: left;
    }
    #mc_embed_signup.footer-subscribe .mc-field-group.email-field input {
       padding: 10px;
       font-size: 14px;
    }
    #mc_embed_signup.footer-subscribe .clear.submit-button {
       float: left;
        margin-top: -37px;
        margin-left: 285px;
    }
    #mc_embed_signup.footer-subscribe .clear.submit-button input{
       background-color: #A61B28;
       border: 0px;
       color: #fff;
       padding: 10px 40px;
       font-size: 14px;
       cursor: pointer;
    }
    #mc_embed_signup.footer-subscribe .h1-subscribe-text {
       font-size: 14px;
       line-height: 14px;
       font-weight: normal;
       margin-bottom: 10px;
       color: #000;
    }
    #mc-embedded-subscribe {
     width: 150px !important;
     margin-left: 15px;
     background-color: #A61B28;
     border: 0px;
     color: #fff;
     cursor: pointer;
    }
</style>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" class="footer-subscribe">
<form action="//belaruspartisan.us12.list-manage.com/subscribe/post?u=05c239ee1e40f153308fccd37&amp;id=54498d19d3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
   <div class="h1-subscribe-text">
      Подпишитесь на нашу рассылку и вы никогда не пропустите самое главное
   </div>
   <div id="mc_embed_signup_scroll">   
      <div class="mc-field-group email-field">
         <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Введите ваш e-mail">
         <input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button">
      </div>
      <div id="mce-responses" class="clear">
         <div class="response" id="mce-error-response" style="display:none"></div>
         <div class="response" id="mce-success-response" style="display:none"></div>
      </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
      <div style="position: absolute; left: -5000px;"><input type="text" name="b_05c239ee1e40f153308fccd37_54498d19d3" tabindex="-1" value=""></div>
      <div class="clear submit-button">         
      </div>
   </div>
</form>
</div>

<!--End mc_embed_signup-->   
   
  </div>
 </td>
 <td>
  <!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2840802"></script>
<noscript>
<noindex><a rel="nofollow" href="https://top100.rambler.ru/navi/2840802/">
<img src="https://counter.rambler.ru/top100.cnt?2840802" alt="Rambler's Top100" border="0" />
</a><br />
</noindex></noscript>
<!-- end of Top100 code -->

 </td>
 <td width="80"><noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex>



 </td> <td width="80"><noindex><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>
</td>
 </tr>
 </table>
 
</div>
</div>
 </div>

 </body>
</html>
