<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<link href="/bitrix/cache/css/s1/bp/page_04ceb31292489edf1b188a22c4bb88ec/page_04ceb31292489edf1b188a22c4bb88ec.css?152780925025773" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_cc069caccf37654f4bb4394ed1001807/template_cc069caccf37654f4bb4394ed1001807.css?152780924833281" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="og:description" content="В воскресенье, 3 июня, в Куропатах пройдет санкционированный митинг-реквием. В этом году прошло уже 30 лет со дня открытия, но до сих пор в дождливое время туда лучше не приходить."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_0dd7cdc5c3287e4a5518550e127efc2d/template_0dd7cdc5c3287e4a5518550e127efc2d.js?1527809250187736"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1527809250939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://belaruspartisan.by/m/politic/427174/" title='Мобильная версия' >
 <link rel="canonical" href="https://belaruspartisan.by/politic/427174/" />
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1430999011422222",
          enable_page_level_ads: true
     });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-1');
</script>
<!--[if lte IE 6]><style type="text/css">/* <![CDATA[ */ @import url(/css/ie6.css?22); /* ]]> */</style><![endif]-->
<!--[if lte IE 7]>
    <style type="text/css">/* <![CDATA[ */ @import url(/css/ie.css); /* ]]> */</style>
	<script type="text/javascript" src="/js/pngfix.js"></script>
	<script type="text/javascript">
	   DD_belatedPNG.fix('img, .grad_trans, .arr_lp, #back-top, div.traspoint');
	</script>
<![endif]-->
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<title>В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый</title>
<!-- Yandex.RTB R-A-187808-1 -->
<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47058060" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div class="pw"> 
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В самый верх 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
 
    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">01</span><br/><span class="d_month">Июнь</span></div>
      <div class="d_time">23:00</div>
</div>

		 <img src="/i/sheremet.png" style="position: absolute; left: 50%; top: 50%; margin-top: -62px; margin-left: -27px; z-index: -10;" />
	      <div id="header_right"> 
        <div class="header_search_block"> 	 <form method="get" action="/search/"> 	 
            <div class="text_wrap corn3px"> 	 <input type="text" id="header_search_text" name="q" value="Поиск" /> 	 <input type="submit" id="button_start_search" value="" /> 	 </div>
           	 </form> 	 
          <div class="clear"></div>
         </div>
       </div>
     
      <div id="header_menu"> <ul class="main_menu corn3px">
    <li class="root-item"><a href="" style="padding:0 2px;height: 30px;"></a></li>
<li class="root-item first_item ">
 <a href="/lenta/">Новости</a>
</li>
<li class="root-item-selected corn3px  ">
 <a href="/politic/">Политика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/life/">Жизнь</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/enjoy/">Радости жизни</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/economic/">Экономика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/sport/">Спорт</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/opinions/">Мнения</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/blogs/">Блоги</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/interview/">Выбор редакции</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/multimedia/">Мультимедиа</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/search/">Архив</a>
<img src="/i/menu_sp.png"/></li>
<li  class="menu_history" style="top:0;"><noindex><a href="//www.istpravda.ru/bel/" target="_blank" title="Историческая правда"><span style="padding-left:20px;">Историческая правда</span></a></noindex></li>
</ul>
<div class="clear"></div> </div> </div>
<div class="actual_theme_block"> <table class="actual_theme_list" cellpadding="0" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=425285" >Изменения в УК</a></td>
<td><a href="/hottopics/?tid=424464" >Матери 328</a></td>
<td><a href="/hottopics/?tid=419872" >ИТ-декрет</a></td>
<td><a href="/hottopics/?tid=417956" >Условия для бизнеса</a></td>
<td><a href="/hottopics/?tid=377154" >Декрет о дармоедах</a></td>
<td><a href="/hottopics/?tid=377150" >Убийство Павла Шеремета</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"> 
<div class="left_block_inner">
<div class="news-detail">
<div style="margin: 3px; 0;">
<iframe name='iframe1' id="iframe1" src="https://www.belaruspartisan.by/svoboda_banner/rss_nn/index.php" frameborder="2" border="2" cellspacing="0" style="border-style: none; width: 730px; height: 95px;" > Radio Svaboda svaboda.org </iframe></div>



 
 <h1 class="name">В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый     
</h1>
 <noindex>
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="big,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,liveinternet,email,print"></div>
 </noindex>
 <div class="detail_text"><b>В воскресенье, 3 июня, в Куропатах пройдет санкционированный митинг-реквием. В этом году прошло уже 30 лет со дня открытия, но до сих пор в дождливое время туда лучше не приходить.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>



<div class="detail_text">
  <div id="detailText"> 
       <p>Как <a href="https://www.facebook.com/photo.php?fbid=224209274842121&amp;set=a.110497356213314.1073741828.100017591505861&amp;type=3" target="_blank" >написал</a> Эдуард Пальчис, земля в урочище быстро превращается в труднопроходимую грязь. Проблема частично решалась поддонами или самодельными деревянными настилами.</p> <p>Теперь пришло время собирать камни. Несколько недель назад активисты совместно с КХП-БНФ стали думать о том, как можно улучшить состояние народного мемориала в Куропатах. В итоге родилась идея, которая получила название «Брукаванка памяці». Это памятная дорога, которая имеет имеет и практическое, и символическое значение. В ее создании может поучаствовать каждый. Это можно сделать следующими способами:</p> <p>1. 3 июня, в годовщину 30-летия открытия Куропат, приходите на митинг-реквием и приносите с собой ваш камень, который станет частью общей «брукаванкі». Если не получилось прийти, можете принести его в любой другой день прямо на место.</p> <p>2. Через платформу «Talaka» есть возможность сделать пожертвование, которое пойдет на закупку камней. 1 рубль = 1 камень. Сделать пожертвование можно по этой <a href="http://talaka.org/projects/1902/fund" target="_blank" >ссылке</a>.</p> <p> </p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpalchys%2Fposts%2F224209344842114&amp;width=500" width="500" height="607" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>  </div>
  </div>
<div class="copyright_news">
 <a href="http://kyky.org/news/v-kuropatah-postroyat-brukavanku-pamyatsi-pouchastvovat-mozhet-kazhdyy" target="_blank" >Kyky.org</a></div>
<div class="date_block">
 <span class="news-date-time news_date">
  21:57 01/06/2018 </span>
</div>
<div class="clear"></div>
<br><br>

<!-- Реклама в конце статьи -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_News_bottom_728*90_black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1523309796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

</div>

<script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
		<br>
			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=http://belaruspartisan.by/politic/427174/&t=В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый" onclick="return fbs_click('http://belaruspartisan.by/politic/427174/', 'В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=http://belaruspartisan.by/politic/427174/+В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый" onclick="return twitter_click_1('http://belaruspartisan.by/politic/427174/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://vkontakte.ru/share.php?url=http://belaruspartisan.by/politic/427174/" onclick="return vk_click('http://belaruspartisan.by/politic/427174/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=http://belaruspartisan.by/politic/427174/&subject=В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый" onclick="return lj_click('http://belaruspartisan.by/politic/427174/', 'В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>
			</noindex>
	
		<br />

<div class="fb-comments" data-href="" data-width="723" data-numposts="10"></div>

<!-- Composite Start --> <div id="M388065ScriptRootC651561"> <div id="M388065PreloadC651561"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M388065ScriptRootC651561")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M388065ScriptRootC651561");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=651561;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/b/e/belaruspartisan.by.651561.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>

<script id="r35124" type="text/javascript">
    (function() {
        var worker35124,
            tickerID = 35124,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35124.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35124.postMessage(data);
                }

                worker35124 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35124.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35124.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<br><br>
 </div>
 <div class="right_block_inner">
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>

  <div class="last_post">
<div class="lp_item">
 <a href="/blogs/lebedko/19729/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/19729/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             Нефотогигиеничный Коля, БРСМ, $200.000 в чемодане...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/astapovicz/19728/" class="lp_avatar corn3px" style="background:url('/upload/uf/991/9913b3f6ce7cd0ba3810bc361ed32eba.jpeg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/astapovicz/19728/" class="post_descr corn3px">   
   <b>Антон Астаповіч</b><br>
             Закон не пісаны     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/hubarevich/19727/" class="lp_avatar corn3px" style="background:url('/upload/uf/277/277d2120633bf011970e35f01bb9bad8.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/hubarevich/19727/" class="post_descr corn3px">   
   <b>Юрий Губаревич</b><br>
             Кропка кіпення: як чыноўнікі даводзяць людзей     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/sieviaryniec/19726/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/19726/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             ГІСТОРЫЯ БЕЛАРУСІ. Трасьцянец     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/Olga_K/19725/" class="lp_avatar corn3px" style="background:url('/upload/uf/07d/07da0a8e3c7517c0e600348e1b246f57.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Olga_K/19725/" class="post_descr corn3px">   
   <b>Ольга Кравчук</b><br>
             Журналист Галко: письма из тюрьмы номер 8     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/agafonov/19724/" class="lp_avatar corn3px" style="background:url('/upload/uf/22e/22e0ea1c3f53e3601749e7f13f3de836.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/agafonov/19724/" class="post_descr corn3px">   
   <b>Артем Агафонов</b><br>
             Между Крестом, радугой и правами человека     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/shchukin/19723/" class="lp_avatar corn3px" style="background:url('/upload/uf/e0f/e0f895c5c3e7d182d31816c2040c6988.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/shchukin/19723/" class="post_descr corn3px">   
   <b>Валерий Щукин</b><br>
             Чудеса: упал на попу, а синяк на голове?     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/karatkevich/19722/" class="lp_avatar corn3px" style="background:url('/upload/uf/3ec/3ece7bf2d8dbd6cf12e4fcd4117e4126.JPG') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karatkevich/19722/" class="post_descr corn3px">   
   <b>Татьяна Короткевич</b><br>
             Шаг доверия к обществу     
     </a>
  </div>
 <div class="clear"></div>
</div>		
</div></div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
<div class="lp_item" id="bx_1233833028_427018">
 <a href="/opinions/427018/" class="lp_avatar corn3px" style="background:url('/upload/iblock/f4f/f4f5a4fcb910a2a21c337e82b50cf366.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/427018/"><span class="red_name">Павел Усов</span></a></div>
 <div class="opinion_caption"><a href="/opinions/427018/"><b>Интервенция декораций</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/427018/">Несмотря на видимую стабильность, судьба авторитарных государств, как правило, всегда непредсказуема и трагична.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_426861">
 <a href="/opinions/426861/" class="lp_avatar corn3px" style="background:url('/upload/iblock/fc7/fc73be1f9b9715eaa9e17a92440849b7.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/426861/"><span class="red_name">Виктор Шендерович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/426861/"><b>Пять констатаций и один прогноз</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/426861/">После февраля 2015 года уже неприлично сомневаться в том, что элита России состоит из убийц и тех, кто их покрывает. </a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_426785">
 <a href="/opinions/426785/" class="lp_avatar corn3px" style="background:url('/upload/iblock/7c3/7c3f9f195604540ce5207b8f81f72671.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/426785/"><span class="red_name">Александр Федута</span></a></div>
 <div class="opinion_caption"><a href="/opinions/426785/"><b>Убили солдата антиимперского фронта</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/426785/">Убили российского военного журналиста Аркадия Бабченко.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_426590">
 <a href="/opinions/426590/" class="lp_avatar corn3px" style="background:url('/upload/iblock/082/082be8bbd7bbc52c5304fe6d977b0f24.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/426590/"><span class="red_name">Юрий Пшенник</span></a></div>
 <div class="opinion_caption"><a href="/opinions/426590/"><b>О сложных последствиях простых решений</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/426590/">Оторванные от реальной обстановки призывы к миру &quot;по-простому&quot; в стиле &quot;травка зеленеет&quot;, так зачем же умирать, только способствуют конфликтам, а не препятствуют им. Рано или поздно люди могут сказать &quot;на фиг мне такая жизнь&quot; и пойдут искать справедливости.</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
  
   <div class="vk_wrap hidden">
     <div id="vk_groups" class="vk_groups"></div>
      <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "365"}, 28159565);
     </script>
   </div>
   
   
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_3498286590_426890">
    <div class="lpi_avatar corn3px">
      <a href="/interview/426890/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/d70/d70ef015b57597f259d272da3e723a7b.jpg" alt="Догнали и добавили: вынесен второй приговор по делу некогда самого богатого коррупционера" title="Догнали и добавили: вынесен второй приговор по делу некогда самого богатого коррупционера"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/426890/">Догнали и добавили: вынесен второй приговор по делу некогда самого богатого коррупционера</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_426849">
    <div class="lpi_avatar corn3px">
      <a href="/interview/426849/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/dc1/dc11d8e1cd2d65bf2deb6c16e4a23b19.jpg" alt="Светлана Калинкина: Мы им давно не ровня" title="Светлана Калинкина: Мы им давно не ровня"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/426849/">Светлана Калинкина: Мы им давно не ровня</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_426793">
    <div class="lpi_avatar corn3px">
      <a href="/interview/426793/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/7d1/7d12cc41c8ec64b7f27ddbce16dd9df2.jpg" alt="Молотком по голове за байки: в России арестовали второго участника разбойного нападения  на жителя Гомеля, но Беларуси его не выдадут" title="Молотком по голове за байки: в России арестовали второго участника разбойного нападения  на жителя Гомеля, но Беларуси его не выдадут"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/426793/">Молотком по голове за байки: в России арестовали второго участника разбойного нападения  на жителя Гомеля, но Беларуси его не выдадут</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_426702">
    <div class="lpi_avatar corn3px">
      <a href="/interview/426702/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/ab5/ab5f5b1e7ddb83ab6500a0ed6ff8cd98.jpg" alt="Главный персонаж - Лидия Ермошина: политический активист пишет книгу про белорусские выборы" title="Главный персонаж - Лидия Ермошина: политический активист пишет книгу про белорусские выборы"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/426702/">Главный персонаж - Лидия Ермошина: политический активист пишет книгу про белорусские выборы</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_426609">
    <div class="lpi_avatar corn3px">
      <a href="/interview/426609/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/1f3/1f39158bd097fd0d697f6999a4c683db.jpg" alt="Начата информационная атака на литовских противников БелАЭС " title="Начата информационная атака на литовских противников БелАЭС "/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/426609/">Начата информационная атака на литовских противников БелАЭС </a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_426587">
    <div class="lpi_avatar corn3px">
      <a href="/interview/426587/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/74e/74e2b5892acbc1ae786300ce7f5f9621.jpg" alt="Резонанс: белорусский КГБ и бывший гендиректор Банковского процессингового центра устроили международный скандал" title="Резонанс: белорусский КГБ и бывший гендиректор Банковского процессингового центра устроили международный скандал"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/426587/">Резонанс: белорусский КГБ и бывший гендиректор Банковского процессингового центра устроили международный скандал</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
<!--start of footer-->
 <!-- Yandex.RTB R-A-187808-12 -->
 
 </div>
 
<!-- end page wrapper-->
 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
 
<!--end of footer-->
 <br />
<div class="clear"></div>
<div align="center">
<div id="yandex_rtb_R-A-187808-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-12",
                renderTo: "yandex_rtb_R-A-187808-12",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div>
    <div class="footer_block">
 
<div class="shadow"></div>
<table cellpadding="0" cellspacing="0" style="width:1000px;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="300">
 <span style="color:#c3c3c3;font-size:13px;">
 © 2005 - 2018 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;font-size:13px;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span>
</td>
<td style="padding-right:40px;">
 <span style="color:#c3c3c3;font-size:13px;">
   Адрес редакции:<br>
   <noindex><a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a></noindex><br><br>   
   Реклама на сайте:<br>
   <noindex><a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a></noindex>
 </span>
</td>
<td valign="top" style="padding-top:10px;"> 
  <a href="/about/" style="color:#ffffff;font-size:13px;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;font-size:13px;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;font-size:13px;" title="Реклама на сайте">Реклама на сайте</a><br><br>
  <a href="/rss/"><img src="/i/icons/rss.png"/></a>
</td>
<td align="right">
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>&nbsp;&nbsp;
</td>
</tr>
</table>
<div class="b-anoid">
 <div class="shadow"></div>
 <table style="width:1000 px;margin:0 auto;padding:10px 0" align="center"><tr>

<td align="right"><noindex>
 <!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</noindex>


 </td>
 <td width="80"><noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex>



 </td> <td width="80"><noindex><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>
</td>
 </tr>
 </table>
 
</div>
</div>
 </div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / belaruspartisan.org/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzLlRfsSibFDhKCrSKSmc9Uo78eBKhrsYEOg7wL7hir.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
	"@id":"https://neurobin.org/docs/web/using-git-to-manage-a-website/",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/politic/427174/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/politic/427174/",
          "name": "В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый"
        }
      }
    ]
	},
	"name": "В Куропатах построят «Брукаванку памяці». Поучаствовать может каждый",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 </body>

</html>
