<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<link href="/bitrix/cache/css/s1/bp/page_3588b51703ea77dc9c5f93968ff14a8f/page_3588b51703ea77dc9c5f93968ff14a8f.css?152634044626853" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_cc069caccf37654f4bb4394ed1001807/template_cc069caccf37654f4bb4394ed1001807.css?152634044633281" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали терр"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="og:description" content="В Пакистане прошли первые испытания зерноуборочного комбайна КЗС-575. Несмотря на реальную угрозу теракта, вполне успешно."/>



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_0dd7cdc5c3287e4a5518550e127efc2d/template_0dd7cdc5c3287e4a5518550e127efc2d.js?1526340446187736"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_aa0807257536677d9965877747e815a2/page_aa0807257536677d9965877747e815a2.js?15263404466036"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://belaruspartisan.by/m/life/425038/" title='Мобильная версия' >
 <link rel="canonical" href="https://belaruspartisan.by/life/425038/" />
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1430999011422222",
          enable_page_level_ads: true
     });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-1');
</script>
<!--[if lte IE 6]><style type="text/css">/* <![CDATA[ */ @import url(/css/ie6.css?22); /* ]]> */</style><![endif]-->
<!--[if lte IE 7]>
    <style type="text/css">/* <![CDATA[ */ @import url(/css/ie.css); /* ]]> */</style>
	<script type="text/javascript" src="/js/pngfix.js"></script>
	<script type="text/javascript">
	   DD_belatedPNG.fix('img, .grad_trans, .arr_lp, #back-top, div.traspoint');
	</script>
<![endif]-->
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<title>Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы</title>
<!-- Yandex.RTB R-A-187808-1 -->
<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47058060" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div class="pw"> 
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В самый верх 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
 
    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">15</span><br/><span class="d_month">Май</span></div>
      <div class="d_time">19:46</div>
</div>

		 <img src="/i/sheremet.png" style="position: absolute; left: 50%; top: 50%; margin-top: -62px; margin-left: -27px; z-index: -10;" />
	      <div id="header_right"> 
        <div class="header_search_block"> 	 <form method="get" action="/search/"> 	 
            <div class="text_wrap corn3px"> 	 <input type="text" id="header_search_text" name="q" value="Поиск" /> 	 <input type="submit" id="button_start_search" value="" /> 	 </div>
           	 </form> 	 
          <div class="clear"></div>
         </div>
       </div>
     
      <div id="header_menu"> <ul class="main_menu corn3px">
    <li class="root-item"><a href="" style="padding:0 2px;height: 30px;"></a></li>
<li class="root-item first_item ">
 <a href="/lenta/">Новости</a>
</li>
<li class="root-item  ">
 <a href="/politic/">Политика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item-selected corn3px  ">
 <a href="/life/">Жизнь</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/enjoy/">Радости жизни</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/economic/">Экономика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/sport/">Спорт</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/opinions/">Мнения</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/blogs/">Блоги</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/interview/">Выбор редакции</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/multimedia/">Мультимедиа</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/search/">Архив</a>
<img src="/i/menu_sp.png"/></li>
<li  class="menu_history" style="top:0;"><noindex><a href="//www.istpravda.ru/bel/" target="_blank" title="Историческая правда"><span style="padding-left:20px;">Историческая правда</span></a></noindex></li>
</ul>
<div class="clear"></div> </div> </div>
<div class="actual_theme_block"> <table class="actual_theme_list" cellpadding="0" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=424464" >Матери 328</a></td>
<td><a href="/hottopics/?tid=419872" >ИТ-декрет</a></td>
<td><a href="/hottopics/?tid=417956" >Условия для бизнеса</a></td>
<td><a href="/hottopics/?tid=404882" >Реформа образования</a></td>
<td><a href="/hottopics/?tid=377154" >Декрет о дармоедах</a></td>
<td><a href="/hottopics/?tid=377150" >Убийство Павла Шеремета</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<iframe name='iframe1' id="iframe1" src="https://www.belaruspartisan.by/svoboda_banner/rss_nn/index.php" frameborder="2" border="2" cellspacing="0" style="border-style: none; width: 730px; height: 95px;" > Radio Svaboda svaboda.org </iframe></div>



 
 <h1 class="name">Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы     
</h1>
 <noindex>
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="big,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,liveinternet,email,print"></div>
 </noindex>
 <div class="detail_text"><b>В Пакистане прошли первые испытания зерноуборочного комбайна КЗС-575. Несмотря на реальную угрозу теракта, вполне успешно.</b></div><br>
<div class="detail_text">
 <img src="/i/for-fb.jpg" style="display:none" />
</div>



<div class="detail_text">
  <div id="detailText"> 
       О том, как проходили испытания, рассказала заместитель начальника управления департамента региональных продаж ОАО &quot;Гомсельмаш&quot; Ирина Привалова.  <div><br /></div><div><b>— С приездом вас. Как впечатления? </b></div><div><br /></div><div> — В целом положительные. Комбайн демонстрировался в провинции Хайбер-Пахтунхва. Во время прошлого визита в Пакистан мы там были. Но в этот раз сразу по прилету поняли, что ситуация может измениться не в лучшую сторону.  </div><div><br /></div><div><b>— Что это значит?  </b></div><div><br /></div><div>— Намного реальнее стала террористическая угроза. Мы хотели показать возможности комбайна на уже знакомой местности. Но после того как проехали пять часов от Исламабада, нас развернули в обратную сторону. Потребовали разрешение Министерства внутренних дел для посещения той зоны. В Пакистане ее называют красной зоной — местом повышенной опасности. Но мы все равно получили разрешение и провели испытания там, где планировали.  </div><div><br /></div><div><span style="color: rgb(65, 65, 65); font-family: Arial, &quot;helvetica neue&quot;, sans-serif; background-color: rgb(247, 247, 247);"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_Main_economics_728*90_red -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="7849044999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div><div><br /></div><div><b>— Где же находится это место?  </b></div><div><br /></div><div>— Возле реки Инд. Там плодородные земли. Но рядом граница с Афганистаном, откуда террористы совершают набеги. Многие теракты, которые совершаются в этом регионе, не предают огласке. Чтобы не создавать негативный имидж.  </div><div><br /></div><div><b>— Расскажите подробнее об испытаниях.  </b></div><div><br /></div><div>— &quot;Палессе&quot; показал себя хорошо уже с первого прохода. Пшеница у пакистанцев невысокая, не слишком урожайная. Земля неровная. Но машина шла отлично, чистое зерно выдавала. И дилер, и приглашенные фермеры, представители ведомств были довольны. Для местных аграриев это диковинка — они до сих пор убирают вручную, серпом. Редко можно увидеть &quot;Нью-Холланды&quot; двадцатилетней давности, у которых огромные потери зерна. И когда наш комбайн вышел и за час заменил суточный труд десятков человек, для многих это стало незабываемым зрелищем.   На второй день уже приехала пресса. Журналисты даже привезли дрон и снимали работу комбайна сверху. Это видео войдет в презентационный фильм.  </div><div><br /></div><div><b>— Вы планировали и дальше сопровождать комбайн?  </b></div><div><br /></div><div>— Мы рассчитывали на это. Слесарь Виталий Баньковский и водитель-испытатель Денис Галка планировали остаться там до конца сезона, понаблюдать за &quot;пятеркой&quot;. Не получилось. Нас охраняли пять автоматчиков, просто так перемещаться по региону, мягко говоря, не рекомендовалось. А потом на поле приехали военные.  </div><div><br /></div><div><b>— ???  </b></div><div><br /></div><div>— Предупредили, что наши жизни в опасности. Но мы остались, не бросили комбайн. Военные обещали приехать в гостиницу, посмотреть, как организована охрана. Приехали вечером, сообщили, что в тот день недалеко от места испытания произошли четыре взрыва. Теракты были направлены на военные посты. Преступники скрылись в горах. Военные выясняли даже, насколько мы можем быть причастными к совершению терактов.  </div><div><br /></div><div><b>— Даже так?  </b></div><div><br /></div><div>— Когда выяснили, что мы из дружественной страны, остаться разрешили. Но только мужчинам. Мне дали день на сборы. На следующее утро позвонили из посольства и подтвердили: нам нельзя оставаться. Согласно свежим данным, следующий теракт планировался против иностранцев, то есть против нас. Ведь информация о нашей группе прошла по телеканалам, в газетах. Посольство приняло решение о срочной эвакуации всех гомсельмашевцев. Мужчин посадили в автомобиль, я ждала их на выезде из зоны. В сопровождении охранников добирались до посольства, каждый час созванивались.  </div><div><br /></div><div><b>— Думаю, вздохнули с облегчением…  </b></div><div><br /></div><div>— И не только мы. Хочу сказать, у нас замечательное посольство в Пакистане. Только сейчас понимаю: если бы не приняли решение об эвакуации, неизвестно, чем бы все закончилось.  </div><div><br /></div><div><b>— Ирина Владимировна, вы по работе бывали во многих странах. Этот визит можно назвать самым напряженным?  </b></div><div><br /></div><div>— В плане безопасности — да. Один из военных спросил: я, европейская женщина, на самом деле такая бесстрашная? Пытался запугивать, спросил, какие страны посещала. Когда услышал, что ездила в Нигерию, где нередки похищения женщин, вопросов уже не задавал. Возможно, он понял: в каком бы опасном месте ни испытывался комбайн, мы технику нигде не бросим.  </div><div><br /></div><div><b>— Кстати, а что с комбайном?  </b></div><div><br /></div><div>— С ним все в порядке. Он находится у дилера.</div><br />  </div>
  </div>
<div class="copyright_news">
 Источник:<a href="http://gp.by/category/news/society/news178303.html" target="_blank" > &quot;Правда Гомель&quot;</a></div>
<div class="date_block">
 <span class="news-date-time news_date">
  19:28 15/05/2018 </span>
</div>
<div class="clear"></div>
<br><br>

<!-- Реклама в конце статьи -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_News_bottom_728*90_black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1523309796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

</div>

<script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
		<br>
			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=http://belaruspartisan.by/life/425038/&t=Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы" onclick="return fbs_click('http://belaruspartisan.by/life/425038/', 'Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=http://belaruspartisan.by/life/425038/+Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы" onclick="return twitter_click_1('http://belaruspartisan.by/life/425038/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://vkontakte.ru/share.php?url=http://belaruspartisan.by/life/425038/" onclick="return vk_click('http://belaruspartisan.by/life/425038/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=http://belaruspartisan.by/life/425038/&subject=Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы" onclick="return lj_click('http://belaruspartisan.by/life/425038/', 'Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>
			</noindex>
	
		<br />
<div><table align="center" class="bx_item_detail_rating">
	<tr>
		<td>
			<div class="bx_item_rating">
				<div class="bx_stars_container">
					<div id="bx_vo_12_425038_sBq3II_stars" class="bx_stars_bg"></div>
					<div id="bx_vo_12_425038_sBq3II_progr" class="bx_stars_progress"></div>
				</div>
			</div>
		</td>
		<td>
			<span id="bx_vo_12_425038_sBq3II_rating" class="bx_stars_rating_votes">(0)</span>
		</td>
	</tr>
</table>
<script type="text/javascript">
	bx_vo_12_425038_sBq3II = new JCIblockVoteStars({'progressId':'bx_vo_12_425038_sBq3II_progr','ratingId':'bx_vo_12_425038_sBq3II_rating','starsId':'bx_vo_12_425038_sBq3II_stars','ajaxUrl':'/bitrix/components/bitrix/iblock.vote/component.php','checkVoteUrl':'/bitrix/components/bitrix/iblock.vote/ajax.php','ajaxParams':{'SESSION_PARAMS':'c432a03415a6f887d921d73e0b436aa6','PAGE_PARAMS':{'ELEMENT_ID':425038},'AJAX_CALL':'Y'},'siteId':'s1','voteData':{'element':425038,'percent':0,'count':0},'readOnly':false});
</script>
</div>
<!-- Composite Start --> <div id="M388065ScriptRootC651561"> <div id="M388065PreloadC651561"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M388065ScriptRootC651561")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M388065ScriptRootC651561");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=651561;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/b/e/belaruspartisan.by.651561.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>

<script id="r35124" type="text/javascript">
    (function() {
        var worker35124,
            tickerID = 35124,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35124.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35124.postMessage(data);
                }

                worker35124 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35124.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35124.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<br><br>
</div>

<div class="right_block_inner">
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>

  <div class="last_post">
<div class="lp_item">
 <a href="/blogs/agafonov/19712/" class="lp_avatar corn3px" style="background:url('/upload/uf/22e/22e0ea1c3f53e3601749e7f13f3de836.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/agafonov/19712/" class="post_descr corn3px">   
   <b>Артем Агафонов</b><br>
             Итоги «Бессмертного полка» в Минске     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/znavec/19711/" class="lp_avatar corn3px" style="background:url('/upload/uf/3f3/3f37b1e6d00f5414d82092815a7b6350.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/znavec/19711/" class="post_descr corn3px">   
   <b>Павел Знавец</b><br>
             Анонс артыкула пра Вільгельма Кубэ.     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/lebedko/19710/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/19710/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             Что значит дата 9 мая в жизни страны, власти,...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/Michail/19709/" class="lp_avatar corn3px" style="background:url('/upload/uf/4eb/4eb525c17f247036019f381ae6a1a474.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/Michail/19709/" class="post_descr corn3px">   
   <b>Михаил Пастухов</b><br>
             О МУЖЕСТВЕ МАТЕРЕЙ     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/sieviaryniec/19708/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/19708/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             ГІСТОРЫЯ БЕЛАРУСІ. Славянства     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/igor_maslovski/19707/" class="lp_avatar corn3px" style="background:url('/upload/uf/6a1/6a1887b330a0bb523702a87425b86962.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/igor_maslovski/19707/" class="post_descr corn3px">   
   <b>Игорь Масловский</b><br>
             Если твоя коза нагуляла     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/vascovitch/19705/" class="lp_avatar corn3px" style="background:url('/upload/uf/12c/12c88a4b1f8e7143e7f287c7fdae2e72.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/vascovitch/19705/" class="post_descr corn3px">   
   <b>Яўген  Васьковіч</b><br>
             Шмат пакліканых, ды мала выбраных     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/karatkevich/19704/" class="lp_avatar corn3px" style="background:url('/upload/uf/3ec/3ece7bf2d8dbd6cf12e4fcd4117e4126.JPG') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/karatkevich/19704/" class="post_descr corn3px">   
   <b>Татьяна Короткевич</b><br>
             Голодовка 14 матерей: за себя или – за нас?     
     </a>
  </div>
 <div class="clear"></div>
</div>		
</div></div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
<div class="lp_item" id="bx_1233833028_424757">
 <a href="/opinions/424757/" class="lp_avatar corn3px" style="background:url('/upload/iblock/c35/c356d1b8600558b7ec9d9d2525e14d22.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/424757/"><span class="red_name">Инна Гармель</span></a></div>
 <div class="opinion_caption"><a href="/opinions/424757/"><b>Клюшкой по самолюбию. В очередной раз и больно…</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/424757/">Нет надежды даже на то, что снизу могут постучать. Датский чемпионат мира-2018 обернулся страшным кошмаром. Для всех.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_424699">
 <a href="/opinions/424699/" class="lp_avatar corn3px" style="background:url('/upload/iblock/1ed/1edf614674418c86ca628afc4a094f0b.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/424699/"><span class="red_name">Анатолий Сидоревич</span></a></div>
 <div class="opinion_caption"><a href="/opinions/424699/"><b>Минск снова теряет шанс</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/424699/">Москва обеспокоена. В Киеве наверх вылезают амбиции. Минск снова теряет шанс.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_424237">
 <a href="/opinions/424237/" class="lp_avatar corn3px" style="background:url('/upload/iblock/426/42632052135744766850eaf4a9cb986f.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/424237/"><span class="red_name">Михаил Пастухов</span></a></div>
 <div class="opinion_caption"><a href="/opinions/424237/"><b>Суды должны служить людям</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/424237/">4 июля 2017 года я присутствовал на судебном процессе, где судили правозащитника Олега Волчека.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_424216">
 <a href="/opinions/424216/" class="lp_avatar corn3px" style="background:url('/upload/iblock/931/9316a70d9763147da42ef2737c5f74c2.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/424216/"><span class="red_name">Александр Обухович</span></a></div>
 <div class="opinion_caption"><a href="/opinions/424216/"><b>Бремя модели</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/424216/">Пожалуй, нет в обществе вопроса более спорного, чем роль государства в экономике. Чего мы только не наслушались...<br />
</a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
  
   <div class="vk_wrap hidden">
     <div id="vk_groups" class="vk_groups"></div>
      <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "365"}, 28159565);
     </script>
   </div>
   
   
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_3498286590_425008">
    <div class="lpi_avatar corn3px">
      <a href="/interview/425008/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/f46/f46aebeaa35e451d28c3133830900b79.jpg" alt="Ивану Носкевичу надоел «роман в письмах» с Лораном Ариничем" title="Ивану Носкевичу надоел «роман в письмах» с Лораном Ариничем"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/425008/">Ивану Носкевичу надоел «роман в письмах» с Лораном Ариничем</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_425003">
    <div class="lpi_avatar corn3px">
      <a href="/interview/425003/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/9c5/9c56ac66483c9f1f04f6c1655e0b3736.jpg" alt="За спиной у Виктора Лукашенко. Дмитрию Корзюку прочат новую должность" title="За спиной у Виктора Лукашенко. Дмитрию Корзюку прочат новую должность"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/425003/">За спиной у Виктора Лукашенко. Дмитрию Корзюку прочат новую должность</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_425002">
    <div class="lpi_avatar corn3px">
      <a href="/interview/425002/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/8ca/8ca6bc7b7dc87de393f30e4518b32c42.jpg" alt="Кто еще хочет инвестировать в Беларусь?" title="Кто еще хочет инвестировать в Беларусь?"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/425002/">Кто еще хочет инвестировать в Беларусь?</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_424939">
    <div class="lpi_avatar corn3px">
      <a href="/interview/424939/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/9bc/9bc23ed81f0e098a9d1e0c0fa8d8ffaa.jpg" alt="На критику Лукашенко Путин ответил двумя словами: «Большое спасибо»" title="На критику Лукашенко Путин ответил двумя словами: «Большое спасибо»"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/424939/">На критику Лукашенко Путин ответил двумя словами: «Большое спасибо»</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_424929">
    <div class="lpi_avatar corn3px">
      <a href="/interview/424929/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/8ad/8add90cfaa3baab6c6ad5f17171fc44c.jpg" alt="У белорусов есть шанс увидеть и услышать Далай-ламу. Он приезжает в Литву" title="У белорусов есть шанс увидеть и услышать Далай-ламу. Он приезжает в Литву"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/424929/">У белорусов есть шанс увидеть и услышать Далай-ламу. Он приезжает в Литву</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_424925">
    <div class="lpi_avatar corn3px">
      <a href="/interview/424925/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/0de/0de1fb39b4b8a273185959f05eb8f2f7.jpeg" alt="Проект 19 века снова становится актуальным: Назарбаев хочет соединить Черное море с Каспийским" title="Проект 19 века снова становится актуальным: Назарбаев хочет соединить Черное море с Каспийским"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/424925/">Проект 19 века снова становится актуальным: Назарбаев хочет соединить Черное море с Каспийским</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
<!--start of footer-->
 <!-- Yandex.RTB R-A-187808-12 -->
 
 </div>
 
<!-- end page wrapper-->
 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
 
<!--end of footer-->
 <br />
<div class="clear"></div>
<div align="center">
<div id="yandex_rtb_R-A-187808-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-12",
                renderTo: "yandex_rtb_R-A-187808-12",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div>
    <div class="footer_block">
 
<div class="shadow"></div>
<table cellpadding="0" cellspacing="0" style="width:1000px;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="300">
 <span style="color:#c3c3c3;font-size:13px;">
 © 2005 - 2018 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;font-size:13px;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span>
</td>
<td style="padding-right:40px;">
 <span style="color:#c3c3c3;font-size:13px;">
   Адрес редакции:<br>
   <noindex><a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a></noindex><br><br>   
   Реклама на сайте:<br>
   <noindex><a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a></noindex>
 </span>
</td>
<td valign="top" style="padding-top:10px;"> 
  <a href="/about/" style="color:#ffffff;font-size:13px;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;font-size:13px;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;font-size:13px;" title="Реклама на сайте">Реклама на сайте</a><br><br>
  <a href="/rss/"><img src="/i/icons/rss.png"/></a>
</td>
<td align="right">
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>&nbsp;&nbsp;
</td>
</tr>
</table>
<div class="b-anoid">
 <div class="shadow"></div>
 <table style="width:1000 px;margin:0 auto;padding:10px 0" align="center"><tr>

 <td>
  <!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2840802"></script>
<noscript>
<noindex><a rel="nofollow" href="https://top100.rambler.ru/navi/2840802/">
<img src="https://counter.rambler.ru/top100.cnt?2840802" alt="Rambler's Top100" border="0" />
</a><br />
</noindex></noscript>
<!-- end of Top100 code -->

 </td>
 <td width="80"><noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex>



 </td> <td width="80"><noindex><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>
</td>
 </tr>
 </table>
 
</div>
</div>
 </div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / belaruspartisan.org/Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'pzLlRfsSibFDhKCrSKSmc9Uo78eBKhrsYEOg7wL7hir.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
	"@id":"https://neurobin.org/docs/web/using-git-to-manage-a-website/",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/life/425038/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/life/425038/",
          "name": "Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы"
        }
      }
    ]
	},
	"name": "Испытание гомсельмашевского комбайна в Пакистане чуть не сорвали террористы",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 </body>

</html>
