<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://belaruspartisan.by/favicon.ico">
<meta name="yandex-verification" content="9f6fee100af79795" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="РБ, Республика Беларусь, Рэспублiка Беларусь, Беларусь, Белорусь, Белоруссия, Белорусский, Новости, Политика, Экономика, Общество, Культура, Спорт, Комментарии, Аналитика, Погода, Книги, Мультфильмы, Это интересно, Реклама" />
<link href="/bitrix/cache/css/s1/bp/page_04ceb31292489edf1b188a22c4bb88ec/page_04ceb31292489edf1b188a22c4bb88ec.css?153351160525773" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/bp/template_cc069caccf37654f4bb4394ed1001807/template_cc069caccf37654f4bb4394ed1001807.css?153351160533281" type="text/css"  data-template-style="true"  rel="stylesheet" />
<meta property="og:site_name" content="Белорусский партизан"/>
<meta property="og:title" content="Гол не в нашу пользу"/>
<meta property="fb:app_id" content="1685204108172727" />
<meta property="og:description" content="На прошлой неделе стало известно, что коллегия Евразийской экономической комиссии утвердила Общий техрегламент «О требованиях к энергетической эффективности энергопотребляющих устройств». Специалисты говорят, что это большой скандал, потому что белорусские эксперты и представители Госстандарта были крайне не довольны этим документом."/>
<meta property="og:image" content="https://www.belaruspartisan.by/upload/iblock/bfe/bfe7e0ea6901d56101040710fdf4a4d4.jpg">



<script type="text/javascript" src="/bitrix/cache/js/s1/bp/template_0dd7cdc5c3287e4a5518550e127efc2d/template_0dd7cdc5c3287e4a5518550e127efc2d.js?1533511605187736"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/bp/page_600c572da2c33bc2b82dedee5bd1942e/page_600c572da2c33bc2b82dedee5bd1942e.js?1533511605939"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "73ce910cd0518911b87f87e782ab6612"]); _ba.push(["host", "belaruspartisan.by"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?47" async></script>
<link rel="alternate" href="/rss/all/" type="application/rss+xml" title='Все новости "Белорусского Партизана"' />
<link rel="alternate" href="/rss/politic/" type="application/rss+xml" title='Новости раздела "Политика"' />
<link rel="alternate" href="/rss/life/" type="application/rss+xml" title='Новости раздела "Жизнь"' />
<link rel="alternate" href="/rss/economic/" type="application/rss+xml" title='Новости раздела "Экономика"' />
<link rel="alternate" href="/rss/sport/" type="application/rss+xml" title='Новости раздела "Спорт"' />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://belaruspartisan.by/m/economic/433708/" title='Мобильная версия' >
 <link rel="canonical" href="https://belaruspartisan.by/economic/433708/" />
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19166545-3');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1430999011422222",
          enable_page_level_ads: true
     });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19166545-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19166545-1');
</script>
<!--[if lte IE 6]><style type="text/css">/* <![CDATA[ */ @import url(/css/ie6.css?22); /* ]]> */</style><![endif]-->
<!--[if lte IE 7]>
    <style type="text/css">/* <![CDATA[ */ @import url(/css/ie.css); /* ]]> */</style>
	<script type="text/javascript" src="/js/pngfix.js"></script>
	<script type="text/javascript">
	   DD_belatedPNG.fix('img, .grad_trans, .arr_lp, #back-top, div.traspoint');
	</script>
<![endif]-->
<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" defer></script>
<title>Гол не в нашу пользу</title>
<!-- Yandex.RTB R-A-187808-1 -->
<script type="text/javascript">
   VK.init({apiId: 2887200, onlyWidgets: true}); 
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47058060 = new Ya.Metrika({
                    id:47058060,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47058060" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<meta property="fb:app_id" content="{1685204108172727}" />
<!-- /Yandex.Metrika counter -->
</head>
<body> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1685204108172727&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="panel"></div>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div class="pw"> 
  <div id="page_wrap"> <div class="placeholder-header">
 
  <a class="hd-left-icon mob" href="/m/">Мобильная версия</a>
  <noindex><a class="hd-left-icon inst" rel="nofollow">#belpartisan  
  <span id="tw_tooltip">
  <span>Делись новостями в twitter и instagram</span>
  </span>
  </a></noindex>
  <a class="hd-left-icon rss" href="/rss/">RSS</a>
  <noindex><a class="hd-left-icon android" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan">Android</a></noindex>  
  <noindex><a class="hd-left-icon fb" rel="nofollow" href="https://www.facebook.com/belaruspartisan.by">Facebook</a></noindex>  
  <noindex><a class="hd-left-icon vk" rel="nofollow" href="https://vk.com/belaruspartisan">Vkontakte</a></noindex>
  <noindex><a class="hd-left-icon tw" rel="nofollow" href="https://twitter.com/belpartisan">Twitter</a></noindex>
  <noindex><a class="hd-left-icon ok" rel="nofollow" href="https://ok.ru/belpartisan">ОК</a></noindex>
   <noindex><a class="hd-left-icon tg" rel="nofollow" href="https://t.me/belaruspartisanby">Telegram</a></noindex>       
   
    
  <div class="land_items" style="padding-bottom:0;">	   
                 <a class="hd-left-icon bel" href="/bel/">Бел</a>
         <a class="hd-left-icon ru" href="#">Рус</a>
        <!--<span class="corn3px">Версия на русском</span>--> 
        	<div class="clear"></div>
    </div>
  <div class="clear"></div>
</div>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В самый верх 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1513644532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 
<!--[if lte IE 6]>Для того чтобы сайт корректно отображался установите более современную версию браузера! <![endif]-->

<!--start of header-->
 
    <div id="back-top"></div>
   
    <div id="header"> <a href="/" id="logo" ><img src="/i/logo.jpg"  /></a> <div class="b_datenow">
      <div class="d_date"><span class="d_day">06</span><br/><span class="d_month">Август</span></div>
      <div class="d_time">13:36</div>
</div>

		 <img src="/i/sheremet.png" style="position: absolute; left: 50%; top: 50%; margin-top: -62px; margin-left: -27px; z-index: -10;" />
	      <div id="header_right"> 
        <div class="header_search_block"> 	 <form method="get" action="/search/"> 	 
            <div class="text_wrap corn3px"> 	 <input type="text" id="header_search_text" name="q" value="Поиск" /> 	 <input type="submit" id="button_start_search" value="" /> 	 </div>
           	 </form> 	 
          <div class="clear"></div>
         </div>
       </div>
     
      <div id="header_menu"> <ul class="main_menu corn3px">
    <li class="root-item"><a href="" style="padding:0 2px;height: 30px;"></a></li>
<li class="root-item first_item ">
 <a href="/lenta/">Новости</a>
</li>
<li class="root-item  ">
 <a href="/politic/">Политика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/life/">Жизнь</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/enjoy/">Радости жизни</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item-selected corn3px  ">
 <a href="/economic/">Экономика</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/sport/">Спорт</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/opinions/">Мнения</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/blogs/">Блоги</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/interview/">Выбор редакции</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/multimedia/">Мультимедиа</a>
<img src="/i/menu_sp.png"/></li>
<li class="root-item  ">
 <a href="/search/">Архив</a>
<img src="/i/menu_sp.png"/></li>
<li  class="menu_history" style="top:0;"><noindex><a href="//www.istpravda.ru/bel/" target="_blank" title="Историческая правда"><span style="padding-left:20px;">Историческая правда</span></a></noindex></li>
</ul>
<div class="clear"></div> </div> </div>
<div class="actual_theme_block"> <table class="actual_theme_list" cellpadding="0" cellspacing="0">
<tr>
<td><span>АКТУАЛЬНЫЕ ТЕМЫ:</span></td>
<td><a href="/hottopics/?tid=431063" >Минздрав: коррупция</a></td>
<td><a href="/hottopics/?tid=428996" >Куропаты</a></td>
<td><a href="/hottopics/?tid=428694" >Пенсионная реформа</a></td>
<td><a href="/hottopics/?tid=428421" >ЧМ-2018</a></td>
<td><a href="/hottopics/?tid=424464" >Матери 328</a></td>
<td><a href="/hottopics/?tid=377154" >Декрет о дармоедах</a></td>
<td><a href="/hottopics/?tid=377152" >Убийство Павла Шеремета</a></td>
</tr>
</table> </div>
<!--end of header-->
     <div id="content"><div class="left_block_inner">

<div class="news-detail">
<div style="margin: 3px; 0;">
<iframe name='iframe1' id="iframe1" src="https://www.belaruspartisan.by/svoboda_banner/rss_nn/index.php" frameborder="2" border="2" cellspacing="0" style="border-style: none; width: 730px; height: 95px;" > Radio Svaboda svaboda.org </iframe></div>

 
 <h1 class="name">Гол не в нашу пользу     
</h1>
 <noindex>
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="big,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,liveinternet,email,print"></div>
 </noindex>
 <div class="detail_text"><b>На прошлой неделе стало известно, что коллегия Евразийской экономической комиссии утвердила Общий техрегламент «О требованиях к энергетической эффективности энергопотребляющих устройств». Специалисты говорят, что это большой скандал, потому что белорусские эксперты и представители Госстандарта были крайне не довольны этим документом.</b></div><br>
<div class="detail_text">
 <div class="wrap_detail_image" style="display:block;float:none;width:639px">
 <img class="detail_picture" border="0"  src="/upload/iblock/bfe/bfe7e0ea6901d56101040710fdf4a4d4.jpg" alt="Гол не в нашу пользу"  title="Гол не в нашу пользу" />
  </div>
</div>



<div class="detail_text">
  <div id="detailText"> 
       <p>Как сообщают наши источники в структуре ЕЭК, подпись под документом поставил член коллегии (министр) по техническому регулированию ЕЭК <b>Валерий Корешков.<br /></b><br /> При этом в сми уже не первый месяц обсуждают предстоящую замену белорусских чиновников в ЕЭК. Сообщалось, что Валерий Корешков и член коллегии (министр) по промышленности и агропромышленному комплексу ЕЭК <b>Сергей Сидорский</b> покидают свои посты.<br /><br /> Как известно, с 1 сентября прошлого года и 1 июля этого года вступили в силу национальные требования по энергоэффективности для бытовой техники и электроники. Требования для допуска товаров на рынок ввели для десяти групп продукции, включая электродвигатели, внешние источники питания, лампочки, стиральные машины, холодильники, кондиционеры, электродуховки и конфорочные панели, а также бытовое и офисное оборудование, работающее в режиме ожидания. В Госстандарте объясняли: введение национальных технических стандартов будет существенно сдерживать поток разного технического хлама, которого сейчас в избытке на белорусском рынке, в отличие, например, от соседней Польши. И Россия всячески сопротивлялась введению этих требований, ведь речь идет о поставках на сотни миллионов долларов!<br /><br /> Ответственной за разработку Общего техрегламента, кстати, была российская сторона. <br /> <i>«Трижды финансировали разработку этого регламента, трижды деньги успешно осваивались</i>, <i>но до сегодняшнего документ так и не был доведен до приемлемого состояния,</i> -- рассказывали эксперты о работе над техрегламентом. -- <i>По заключению юридического департамента ЕЭКа, содержание техрегламента не соответствует названию, присутствует путаница в терминах и определениях. Не выполнены принципиально важные процедуры, обязательные при разработке и принятии техрегламентов. Абсолютно неподготовленный документ пытались приять под предлогом того, что, мол, там нет принципиальных аспектов, поэтому примем, а потом доработаем. Госстандарт Беларуси сказал на это категоричное: «Нет!».</i><br /> Несмотря на возражения с белорусской стороны, решение коллегии Евразийской экономической комиссии о принятии техрегламента уже есть. Дело за малой формальностью – документ должны подписать вице-премьеры. От Беларуси право подписи у <b>Василия Матюшевского</b>. <br /><br /> <b><i>Чем грозит Беларуси подписание Общего техрегламента?</i></b><br /> Как только принимается регламент, определяется так называемый переходный период – с даты его принятия до даты окончательного вступления в силу. Как правило, на это уходит несколько лет. И на переходном периоде не работают никакие требования, и национальные в том числе.<br /> «<i>Дело в том, что в вопросах энергоэффективности мы ушли далеко вперед от многих стран СНГ, была проделан ная работа, мы вышли почти на европейский уровень (при том, что проектом единого техрегламента закладываются устаревшие европейские требования, которые отбрасывают Беларусь на 10 лет назад), </i>-- объясняют эксперты. – <i>Через пару лет в Беларуси – президентские выборы, а это значит, что если кто-то снова захочет заручиться поддержкой России, то пойдет на любые уступки, и не будет ставить барьер для того технического хлама, который поступает на наш рынок из России.<br /></i><br /> Почему белорусский чиновник, откомандированный в Москву, все же поставил свою подпись на сыром документе, который ущемляет интересы белорусских производителей?<br /> <i>«Мы узнаем об этом позже, когда, возможно, увидим его на должности советника в Газпроме или другой процветающей российской кампании с хорошим окладом.</i><br /> <i>В хоккее такой прием называется «гол в раздевалку». Это очень обидно, когда кто-то на последних минутах забивает переломный или решающий гол с нарушением правил…»</i><br /> Кстати, не исключено, что в ближайшее время заинтересованные белорусские ведомства будут готовить протест и настаивать на отмене решения коллегии ЕЭК. Но вот удастся ли отыграться – пока вопрос.</p><p><b><br /></b></p><b> Отставание от ЕС по данным, направленным в Госстандарт <br /><br /></b> 
<table border="1" cellspacing="0" cellpadding="5"> 
<tbody> 
<tr> <td><p>Приложение 2 - Холодильные приборы</p></td> <td><p>Требования к значениям индекса значение индекса энергетической эффективности «отстают» от требований Регламента 643/2009/ЕС на 10 лет и отличаются увеличенным допустимым энергопотреблением. </p></td> </tr>
 
<tr> <td><p>Приложение 4 – Телевизоры</p></td> <td><p>4) Требования к потребляемой мощности телевизоров и телевизионных приемников «отстают» от требований Регламента 642/2009/ЕС на 10 лет и отличаются увеличенным допустимым энергопотреблением для телевизионных мониторов. <br /> 5) Требования к потребляемой мощности телевизоров и телевизионных приемников в режимах ожидания и выключения завышены и «отстают» от требований Регламента EC 642/2009/ЕС на 10 лет. </p></td> </tr>
 
<tr> <td><p>Приложение 5 – Бытовое и офисное оборудование в режиме ожидания</p></td> <td><p><b>Раздел 3 Требования:</b><br /> - требования к потребляемой мощности бытовой техники в режимах ожидания и выключения завышены и «отстают» от требований Регламента 1275/2008/ЕС на 11 лет. </p></td> </tr>
 
<tr> <td><p>Приложение 6 – Бытовые стиральные машины</p></td> <td><p>6) Раздел 3, пункт 7 – сроки введения требований «отстают» от действующих европейских на 6-8 лет.<br /> </p></td> </tr>
 
<tr> <td><p>Приложение 7 – Бытовые посудомоечные машины</p></td> <td><p>Пункт 7. Посудомоечные машины должны соответствовать следующим требованиям:… Требует корректировки (не хватает привязок индексов EEI к количеству комплектов посуды при номинальной загрузке и габаритным размерам машин). Привести в соответствии с текстом регламента 1016/2010/ЕС. Пункт не актуализирован в соответствии с действующими европейскими и мировыми требованиями - сроки введения требований «отстают» от действующих европейских на 6-8 лет.</p></td> </tr>
 
<tr> <td><p><b>По Приложениям 9, 13, 14 в целом</b> (Лампы электрические, Лампы люминесцентные без встроенного балласта и светильникам для таких ламп, Лампы направленного света, светодиодные лампы и связанное с ними оборудование</p></td> <td><p>- Проект ТР ТС относит введение требований на срок от 2 до 8 лет, что влечет за собой колоссальное отставание от мировой практики и введение ТР ТС в данном виде не имеет никакого смысла и, тем более, не обеспечит преимуществ производителям ЕАЭС на мировых рынках.</p></td> </tr>
 
<tr> <td><p>Приложение 9 – Лампы электрические</p></td> <td><p>- Требования данного Приложения отнесены на сроки от 1 до 6 лет, что вызовет глобальное отставание стран ЕАЭС от всего мира.</p></td> </tr>
 
<tr> <td><p>Приложение 10 – Внешние источники питания</p></td> <td><p>Считаем нецелесообразным установление столь длительного переходного периода (4 года после принятия) на внешние источники питания на которые стандарт не распространяется, в связи с тем, что данное требование в европейском союзе см. регламент ЕС 278/2009 на источники питания, размещенные не позднее 30 июня 2015 года, что составит отставание в требованиях составит не менее 7 лет. </p></td> </tr>
 
<tr> <td><p>Приложение 11 – Циркуляционные насосы</p></td> <td><p>) Раздел 3, пункт 7 – сроки введения требований «отстают» от действующих европейских на 7-8 лет. </p></td> </tr>
 
<tr> <td><p>Приложение 16 – Пылесосы</p></td> <td><p>Сроки введения требований к пылесосам, Раздел 3, пункт 13, отстают от Европейских на 5-6 лет. </p></td> </tr>
 </tbody>
 </table>
 <br />  </div>
  </div>
<div class="copyright_news">
 «Белорусский партизан»</div>
<div class="date_block">
 <span class="news-date-time news_date">
  12:39 06/08/2018 </span>
</div>
<div class="clear"></div>
<br><br>

<!-- Реклама в конце статьи -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads_News_bottom_728*90_black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1523309796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

</div>

<script>
 $(function() {
   $(".pw").addClass('article');
 });
</script>
		<br>
			<noindex>
				<div class="placeholder-header1">
	<div id="share-dialog1" class="share-dialog share-dialog-left" style="display: block;">
		<div class="share-dialog-inner share-dialog-inner-left">
			
			<table cellspacing="10" cellpadding="10" border="0" class="bookmarks-table">
			<tr>
			<td class="bookmarks"><script>
if (__function_exists('fbs_click') == false) 
{
function fbs_click(url, title) 
{ 
window.open('http://www.facebook.com/share.php?u='+encodeURIComponent(url)+'&t='+encodeURIComponent(title),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.facebook.com/share.php?u=http://belaruspartisan.by/economic/433708/&t=Гол не в нашу пользу" onclick="return fbs_click('http://belaruspartisan.by/economic/433708/', 'Гол не в нашу пользу');" target="_blank" class="facebook" title="Facebook"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('twitter_click_1') == false) 
{
function twitter_click_1(longUrl) 
{ 
window.open('http://twitter.com/home/?status='+encodeURIComponent(longUrl)+encodeURIComponent(' Гол не в нашу пользу'),'sharer','toolbar=0,status=0,width=726,height=436'); 
return false; 
} 
}
</script>
<a href="http://twitter.com/home/?status=http://belaruspartisan.by/economic/433708/+Гол не в нашу пользу" onclick="return twitter_click_1('http://belaruspartisan.by/economic/433708/');" target="_blank" class="twitter" title="Twitter"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('vk_click') == false) 
{
function vk_click(url) 
{ 
window.open('http://vkontakte.ru/share.php?url='+encodeURIComponent(url),'sharer','toolbar=0,status=0,width=626,height=436'); 
return false; 
} 
}
</script>
<a href="http://vkontakte.ru/share.php?url=http://belaruspartisan.by/economic/433708/" onclick="return vk_click('http://belaruspartisan.by/economic/433708/');" target="_blank" class="vk" title="ВКонтакте"></a>
</td></tr><td class="bookmarks"><script>
if (__function_exists('lj_click') == false) 
{
function lj_click(url, title) 
{ 
window.open('http://www.livejournal.com/update.bml?event='+encodeURIComponent(url)+'&subject='+encodeURIComponent(title),'sharer','toolbar=0,status=0,resizable=1,scrollbars=1,width=700,height=436'); 
return false; 
} 
}
</script>
<a href="http://www.livejournal.com/update.bml?event=http://belaruspartisan.by/economic/433708/&subject=Гол не в нашу пользу" onclick="return lj_click('http://belaruspartisan.by/economic/433708/', 'Гол не в нашу пользу');" target="_blank" class="lj" title="Livejournal"></a>
</td></tr>			</table>	
				</div>		
	</div>
	
		</div>
			</noindex>
	
		<br />

<div class="fb-comments" data-href="" data-width="723" data-numposts="10"></div>

<!-- Composite Start --> <div id="M366307ScriptRootC666340"> <div id="M366307PreloadC666340"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M366307ScriptRootC666340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M366307ScriptRootC666340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=666340;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/l/b/l.belaruspartisan.org.666340.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
<div class="my-widget-anchor" data-cid="4bb9a79618f2da68d05aa05d3d1c9253"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>

<script id="r35124" type="text/javascript">
    (function() {
        var worker35124,
            tickerID = 35124,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35124.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35124.postMessage(data);
                }

                worker35124 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35124.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35124.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<br><br>
</div>

<div class="right_block_inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="space10"></div>
<div class="blog block" style="margin-bottom:5px;">
  <div class="caption"><a href="/blogs/">Блоги</a></div>

  <div class="last_post">
<div class="lp_item">
 <a href="/blogs/feduta/19793/" class="lp_avatar corn3px" style="background:url('/upload/uf/57f/57f719266d47353a74bfa51b1c32e15c.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/feduta/19793/" class="post_descr corn3px">   
   <b>Александр Федута</b><br>
             Не дождетесь...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/lebedko/19792/" class="lp_avatar corn3px" style="background:url('/upload/uf/c61/c61002f69b3afe1af4bd04a419051975.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/lebedko/19792/" class="post_descr corn3px">   
   <b>Анатолий Лебедько</b><br>
             «Бурбалкi» – o лежащих колхозах, средней зарплате...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/drako/19791/" class="lp_avatar corn3px" style="background:url('/upload/uf/285/28595c4b429a58a6a224a822781f54e8.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/drako/19791/" class="post_descr corn3px">   
   <b>Игорь Драко</b><br>
             Беларусь и новый СССР     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/agafonov/19790/" class="lp_avatar corn3px" style="background:url('/upload/uf/22e/22e0ea1c3f53e3601749e7f13f3de836.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/agafonov/19790/" class="post_descr corn3px">   
   <b>Артем Агафонов</b><br>
             Зенон Позняк сошел с ума     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/sieviaryniec/19789/" class="lp_avatar corn3px" style="background:url('/upload/uf/1b4/1b42067a54e8e1636717b4dc3576cc23.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/sieviaryniec/19789/" class="post_descr corn3px">   
   <b>Павел Севярынец</b><br>
             Беларуская гаспадарка     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/vascovitch/19788/" class="lp_avatar corn3px" style="background:url('/upload/uf/12c/12c88a4b1f8e7143e7f287c7fdae2e72.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/vascovitch/19788/" class="post_descr corn3px">   
   <b>Яўген  Васьковіч</b><br>
             Беларусь фарміруе вобраз Слугі     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/astapovicz/19787/" class="lp_avatar corn3px" style="background:url('/upload/uf/991/9913b3f6ce7cd0ba3810bc361ed32eba.jpeg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/astapovicz/19787/" class="post_descr corn3px">   
   <b>Антон Астаповіч</b><br>
             Стары замак у Гродне. Праект рэзалюцыі круглага...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
<div class="lp_item">
 <a href="/blogs/podgol/19785/" class="lp_avatar corn3px" style="background:url('/upload/uf/0fa/0fa857ab8aae85803757c6fc3a26818e.jpg') no-repeat;"></a>
 <div class="lp_descr">
  <div class="arr_lp"></div>
  <a href="/blogs/podgol/19785/" class="post_descr corn3px">   
   <b>Владимир Подгол</b><br>
             В Кремле для А.Лукашенко вводят красный уровень...     
     </a>
  </div>
 <div class="clear"></div>
</div>		
</div></div>
<!-- Yandex.RTB R-A-187808-7 -->
<div id="yandex_rtb_R-A-187808-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-7",
                renderTo: "yandex_rtb_R-A-187808-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br><br>
<div class="special_opinion block">
 <div class="caption"><a href="/opinions/">Особое мнение</a></div>
 

 <div class="opinion_list" style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
<div class="lp_item" id="bx_1233833028_433585">
 <a href="/opinions/433585/" class="lp_avatar corn3px" style="background:url('/upload/iblock/5f3/5f34d3f4d18d2534bc0342ed68e250d3.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/433585/"><span class="red_name">Лилия Шевцова</span></a></div>
 <div class="opinion_caption"><a href="/opinions/433585/"><b>Опора проседает: россияне устали жить в &quot;осажденной крепости&quot;</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/433585/">Левада-Центр только что подтвердил, что проседает несущая опора российской системы - россияне больше не хотят жить в «осажденной крепости» и воевать с Западом. 68&#37; респондентов сегодня выступает за сближение с Западом.<br />
</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_433414">
 <a href="/opinions/433414/" class="lp_avatar corn3px" style="background:url('/upload/iblock/63a/63a138d0a5a4a2844e904e8ed3e395ac.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/433414/"><span class="red_name">Ирина Халип</span></a></div>
 <div class="opinion_caption"><a href="/opinions/433414/"><b>Хоботов, это мелко! </b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/433414/">Пусть будет жив и доживет до расплаты.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_433321">
 <a href="/opinions/433321/" class="lp_avatar corn3px" style="background:url('/upload/iblock/e7a/e7ae661013842d23701cc6e9d58e2f9c.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/433321/"><span class="red_name">Дмитрий Растаев</span></a></div>
 <div class="opinion_caption"><a href="/opinions/433321/"><b>Непарадные моменты</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/433321/">Намедни в американском Лос-Анджелесе случился кипеш: 28-летний мужчина три часа удерживал в заложниках полсотни человек.</a>
       
 </div>
</div>
</div>
<div class="lp_item" id="bx_1233833028_433205">
 <a href="/opinions/433205/" class="lp_avatar corn3px" style="background:url('/upload/iblock/6b9/6b9ac175989c26350313b26686dcd16f.jpg') no-repeat"></a>
 <div class="lp_descr">
 <div class="author_name"><a href="/opinions/433205/"><span class="red_name">Иван Преображенский</span></a></div>
 <div class="opinion_caption"><a href="/opinions/433205/"><b>Расплата за поиск ЧВК, или Журналисты не вернулись из боя</b></a></div>
 <div class="opinion_preview_text"><a href="/opinions/433205/">Расследовать деятельность российских ЧВК опасно для жизни. Кто-то падает с балкона. Других убивают таинственные грабители. </a>
       
 </div>
</div>
</div>
</div></div>
<br />
<div class="social">
      
    
 


    
  <div class="tabs t_corn3px margin0">    
    <a class="tab " rel="fb-like-box">facebook</a>
    <a class="tab hidden" rel="vk_wrap">vkontakte</a>
     <a class="tab " rel="ok_group_widget">ok</a>
    <div class="clear"></div>
    
  </div>   
 
  <div class="fb-like-box "  id="fb-like-box" data-href="http://www.facebook.com/pages/belaruspartisan/123263757728637" data-width="300" data-height="360" data-show-faces="true" data-border-color="f7f7f7" data-stream="false" data-header="false"></div>
  
   <div class="vk_wrap hidden">
     <div id="vk_groups" class="vk_groups"></div>
      <script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "365"}, 28159565);
     </script>
   </div>
   
   
 <div class="ok_group_widget hidden" id="ok_group_widget">
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54401360855266",'{"width":300,"height":285}');
</script> 
</div>
 <script>
   $(".social .tabs a").click(function() {
      switchTabs('social',$(this));      
   })

</script>













    
<br/><br>
<!-- Yandex.RTB R-A-259465-8 -->
<div id="yandex_rtb_R-A-259465-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-259465-8",
                renderTo: "yandex_rtb_R-A-259465-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<br />
 <div class="interview block" style="margin-bottom:0;">
   <div class="caption">
     <a href="/interview/">Выбор редакции</a>
   </div>

  
  <div class="interview_list"style="box-shadow: 2px 2px 2px 2px #bdbaba; padding:5px;">
    <div class="lp_item" id="bx_3498286590_433707">
    <div class="lpi_avatar corn3px">
      <a href="/interview/433707/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/b02/b02647fd4c8459a24f5b56da1a994b1e.jpg" alt="«Дело профсоюзов»: как его «шили» гнилыми нитками" title="«Дело профсоюзов»: как его «шили» гнилыми нитками"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/433707/">«Дело профсоюзов»: как его «шили» гнилыми нитками</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_433660">
    <div class="lpi_avatar corn3px">
      <a href="/interview/433660/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/790/790bda3587d8c0a72273c1c8504b5b74.png" alt="Не хватило доказательной базы: для чего засветили агента Юлю" title="Не хватило доказательной базы: для чего засветили агента Юлю"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/433660/">Не хватило доказательной базы: для чего засветили агента Юлю</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_433571">
    <div class="lpi_avatar corn3px">
      <a href="/interview/433571/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/a21/a21f63442148d0bd38fbb1af6702a5ad.jpg" alt="Попытка покушения на Мадуро произошла в Венесуэле" title="Попытка покушения на Мадуро произошла в Венесуэле"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/433571/">Попытка покушения на Мадуро произошла в Венесуэле</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_433444">
    <div class="lpi_avatar corn3px">
      <a href="/interview/433444/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/664/6640e44aa1723aebef96017465943198.jpg" alt="&quot;Дело профсоюзов&quot;. Суд изучает анонимки и спешит" title="&quot;Дело профсоюзов&quot;. Суд изучает анонимки и спешит"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/433444/">&quot;Дело профсоюзов&quot;. Суд изучает анонимки и спешит</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_433440">
    <div class="lpi_avatar corn3px">
      <a href="/interview/433440/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/fc0/fc07f24b1a520954fb8cea417777c5a7.jpg" alt="Есть ли двойник у Александра Лукашенко? " title="Есть ли двойник у Александра Лукашенко? "/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/433440/">Есть ли двойник у Александра Лукашенко? </a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
    <div class="lp_item" id="bx_3498286590_433415">
    <div class="lpi_avatar corn3px">
      <a href="/interview/433415/">
    	              <img class="preview_picture" border="0" width="80" src="/upload/iblock/16a/16ad224dc3bdac29a3180769f0e05e66.jpg" alt="Любитель полиграфа возглавил ветеранскую организацию МВД" title="Любитель полиграфа возглавил ветеранскую организацию МВД"/>
            </a>
    </div>
    <div class="lpi_descr">
      <div class="interview_caption">
        <img src="/i/quote.png" />
        <a href="/interview/433415/">Любитель полиграфа возглавил ветеранскую организацию МВД</a>
            
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-sidebar-300-250-black -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1430999011422222"
     data-ad-slot="1653760592"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
      <div class="clear"></div>
     </div>
   
<!-- end content -->
 
 </div>
  
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
 

 <br />
<div class="clear"></div>
<div align="center">
<div id="yandex_rtb_R-A-187808-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-187808-12",
                renderTo: "yandex_rtb_R-A-187808-12",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div>
    <div class="footer_block">
 
<div class="shadow"></div>
<table cellpadding="0" cellspacing="0" style="width:1000px;margin:0 auto;padding:5px 0 20px 0">
<tr>
<td width="300">
 <span style="color:#c3c3c3;font-size:13px;">
 © 2005 - 2018 «Белорусский партизан»<br><br>
 <a href="/copyright/" style="color:#ffffff;font-size:13px;">Правила</a> использования материалов сайта «Белорусский партизан»
 </span>
</td>
<td style="padding-right:40px;">
 <span style="color:#c3c3c3;font-size:13px;">
   Адрес редакции:<br>
   <noindex><a rel="nofollow" href="mailto:belpartisan@gmail.com" style="color:#ffffff;">belpartisan@gmail.com</a></noindex><br><br>   
   Реклама на сайте:<br>
   <noindex><a rel="nofollow" href="mailto:bp-adver@yandex.ru" style="color:#ffffff;">bp-adver@yandex.ru</a></noindex>
 </span>
</td>
<td valign="top" style="padding-top:10px;"> 
  <a href="/about/" style="color:#ffffff;font-size:13px;">О проекте</a><br>
  <a href="/mail/" style="color:#ffffff;font-size:13px;">Почта</a><br>
	<a href="/bp-advert" style="color:#ffffff;font-size:13px;" title="Реклама на сайте">Реклама на сайте</a><br><br>
  <a href="/rss/"><img src="/i/icons/rss.png"/></a>
</td>
<td align="right">
<noindex><a rel="nofollow" href="https://play.google.com/store/apps/details?id=org.belaruspartisan"><img src="/i/gplay.png"/></a></noindex>&nbsp;&nbsp;
</td>
</tr>
</table>
<div class="b-anoid">
 <div class="shadow"></div>
 <table style="width:1000 px;margin:0 auto;padding:10px 0" align="center"><tr>

<td align="right"><noindex>
 <!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6197111,
            element: 'top100_widget',
            user_id: null,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6197111" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</noindex>


 </td>
 <td width="80"><noindex><a  rel="nofollow" href="https://www.radyjo.net/">
<img src="https://www.belaruspartisan.by/i/pr-logo.png" alt="Польскае Радыё" border="0" />
</a></noindex>



 </td> <td width="80"><noindex><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></noindex>
</td>
 </tr>
 </table>
 
</div>
</div>
 </div>

<script type="application/ld+json">
	{
	"@context": "https://schema.org",
	"@type":"WebPage",
	"@id":"https://neurobin.org/docs/web/using-git-to-manage-a-website/",
    "breadcrumb":{	
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://belaruspartisan.by",
            "name": "Главная"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
		"@id": "https://belaruspartisan.by/economic/433708/",
          "name": "Новости"
        }
      },{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://belaruspartisan.by/economic/433708/",
          "name": "Гол не в нашу пользу"
        }
      }
    ]
	},
	"name": "Гол не в нашу пользу",
		"description": "Белорусский Партизан: Самые актуальные новости!",
    "url": "https://belaruspartisan.by"
	}
</script>
 </body>
</html>
